﻿<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js no-svg"><head ><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Coronavirus : la situation se stabilise en France</title><link rel="stylesheet" href="https://www.actu-mag.fr/wp-content/cache/min/1/cf27a851ed3c7a45b89a65ad78ca7094.css" data-minify="1" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus : la situation se stabilise en France" /><meta property="og:description" content="Deux versions s’affrontent : celle de la ministre française de la Santé, Agnès Buzyn et celle du président Chinois Xi Jinping.&amp;nbsp; La première se veut rassurante concernant la propagation du Coronavirus. Malgré les trois derniers cas" /><meta property="og:image" content="https://www.actu-mag.fr/wp-content/uploads//2020/01/laboratory-3827743_960_720.jpg" /><meta property="og:url" content="https://www.actu-mag.fr/2020/01/25/coronavirus-la-situation-se-stabilise-en-france/" /><meta property="og:site_name" content="" /><meta property="article:publisher" content="https://www.facebook.com/Actumagfr" /><meta property="article:published_time" content="2020-01-25T21:13:50+01:00" /><meta property="article:modified_time" content="2020-01-25T21:13:53+01:00" /><meta property="og:updated_time" content="2020-01-25T21:13:53+01:00" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="640" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Coronavirus : la situation se stabilise en France"><meta name="twitter:description" content="Deux versions s’affrontent : celle de la ministre française de la Santé, Agnès Buzyn et celle du président Chinois Xi Jinping.&amp;nbsp; La première se veut rassurante concernant la propagation du Coronavirus. Malgré les trois derniers cas"><meta name="twitter:image" content="https://www.actu-mag.fr/wp-content/uploads//2020/01/laboratory-3827743_960_720.jpg"><meta name="twitter:site" content="@actumagfr"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.actu-mag.fr/2020/01/25/coronavirus-la-situation-se-stabilise-en-france/" /><link rel="amphtml" href="https://www.actu-mag.fr/2020/01/25/coronavirus-la-situation-se-stabilise-en-france/amp/" /><meta name="generator" content="AMP for WP 1.0.16"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="https://www.actu-mag.fr/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#d46606}.mashsb-buttons a{background-image:-webkit-linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);background-image:-moz-linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);background-image:linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%)}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link rel='stylesheet' id='qalam-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.actu-mag.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style> <script type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>  <script type='text/javascript'>/* <![CDATA[ */ var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.actu-mag.fr\/2020\/01\/25\/coronavirus-la-situation-se-stabilise-en-france\/","title":"Coronavirus+%3A+la+situation+se+stabilise+en+France","image":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2020\/01\/laboratory-3827743_960_720.jpg","desc":"Deux versions s\u2019affrontent : celle de la ministre fran\u00e7aise de la Sant\u00e9, Agn\u00e8s Buzyn et celle du pr\u00e9sident Chinois Xi Jinping.\u00a0\n\n\n\nLa premi\u00e8re se veut rassurante concernant la propagation du Coronavirus. Malgr\u00e9 les trois derniers cas \u2026","hashtag":"@actumagfr","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"94c0188e28","postid":"166259","servertime":"1579983254","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>      <script type='text/javascript'>/* <![CDATA[ */ var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Recherche","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afficher les commentaires","bwg_hide_comments":"Masquer les commentaires","bwg_restore":"Restaurer","bwg_maximize":"Maximisez","bwg_fullscreen":"Plein \u00e9cran","bwg_exit_fullscreen":"Quitter plein \u00e9cran","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Lecture","pause":"Pause","is_pro":"","bwg_play":"Lecture","bwg_pause":"Pause","bwg_hide_info":"Masquer info","bwg_show_info":"Afficher infos","bwg_hide_rating":"Masquer note","bwg_show_rating":"Afficher les classifications","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var mashpv = {"postID":"166259","pluginsURL":"https:\/\/www.actu-mag.fr\/wp-content\/plugins","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","enableajax":"1","ajaxfreq":"5","realtime":"0","sysload":"1","round":"1","singular":"1"}; /* ]]> */</script>  <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/themes/qalam/assets/js/html5.js?ver=3.7.3'></script>
<![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var _EPYT_ = {"ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","security":"6d546ce6b1","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.2.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]}; /* ]]> */</script>  <link rel='https://api.w.org/' href='https://www.actu-mag.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.actu-mag.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.actu-mag.fr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /> <style id="custom-logo-css" type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style><style type='text/css'>.ae_data .elementor-editor-element-setting{display:none!important}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.actu-mag.fr/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga');
			ga('create', 'UA-65019715-1', 'auto');
			ga('send', 'pageview');</script> <style id="qalam-frontend-css" type="text/css"></style><meta name="onesignal" content="wordpress-plugin"/>  <meta name="wpsso:mark:begin" content="wpsso meta tags begin"/><meta name="generator" content="WPSSO Core 6.17.0/S"/><meta name="generator" content="WPSSO JSON 2.19.1/S"/><meta name="generator" content="WPSSO REST 2.0.4/S"/><link rel="shortlink" href="https://www.actu-mag.fr/?p=166259"/><meta property="fb:app_id" content="228800857182933"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.actu-mag.fr/2020/01/25/coronavirus-la-situation-se-stabilise-en-france/"/><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="Actu-Mag.fr"/><meta property="og:title" content="Coronavirus : la situation se stabilise en France"/><meta property="og:description" content="Pour le second, la situation est inqui&eacute;tante. Le Monde relate ses dires : selon lui, la Chine est dans &laquo; une situation grave &raquo; et l&rsquo;&eacute;pid&eacute;mie s&rsquo;acc&eacute;l&egrave;re. Reprenons les faits.&nbsp; Apr&egrave;s une s&eacute;rie de rumeurs, Agn&egrave;s Buzyn a confirm&eacute; hier soir la pr&eacute;sence de trois cas de malades en France, un &agrave; Paris et..."/><meta property="og:updated_time" content="2020-01-25T20:13:50+00:00"/><meta property="article:publisher" content="https://www.facebook.com/Actumagfr"/><meta property="article:published_time" content="2020-01-25T20:13:50+00:00"/><meta property="article:modified_time" content="2020-01-25T20:13:50+00:00"/><meta property="article:section" content="News (General)"/><meta property="article:tag" content="bilan"/><meta property="article:tag" content="breaking"/><meta property="article:tag" content="Chine"/><meta property="article:tag" content="coronavirus"/><meta property="article:tag" content="France"/><meta property="article:tag" content="malades"/><meta name="weibo:article:create_at" content="2020-01-25 20:13:50"/><meta name="weibo:article:update_at" content="2020-01-25 20:13:50"/><meta name="twitter:domain" content="www.actu-mag.fr"/><meta name="twitter:site" content="@actumagfr"/><meta name="twitter:title" content="Coronavirus : la situation se stabilise en France"/><meta name="twitter:description" content="Pour le second, la situation est inqui&eacute;tante. Le Monde relate ses dires : selon lui, la Chine est dans &laquo; une situation grave &raquo; et l&rsquo;&eacute;pid&eacute;mie s&rsquo;acc&eacute;l&egrave;re. Reprenons les faits.&nbsp; Apr&egrave;s une s&eacute;rie de..."/><meta name="twitter:card" content="summary"/><meta name="author" content="Clarisse Guibert"/><meta name="google-site-verification" content="5IKagwVc0rnqGJNNdOjxCTRWR4Lj62owU29bxpwSx04"/> <script type="application/ld+json">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</script> <meta name="wpsso:mark:end" content="wpsso meta tags end"/><meta property="fb:pages" content="263435887019647" /><link rel="icon" href="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3-180x180.png" /><meta name="msapplication-TileImage" content="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3-270x270.png" /><style type="text/css" id="wp-custom-css">.qc-cmp-persistent-link{display:none!important}</style><style id="kirki-inline-styles">#page,.container{max-width:980px}.is-boxed .container{max-width:calc(980px - 48px)}.top-bar .flex{min-height:32px}.top-bar .account-nav>li>a{padding:calc(( 32px - 20px ) / 2) .75em}.site-header:not(.hst-1) .nav-1>.container{min-height:64px}.site-header:not(.hst-1) .nav-2 .flex{min-height:48px}.main-navigation>ul>li>a{padding:calc((48px - 20px) / 2) 1rem}.qlm-list>article:after{margin-left:calc(40% + 24px/2)}.single #main .container{max-width:795px}.is-boxed.single #main .container{max-width:calc(795px - 48px)}.single.post-template-single-full-width #main .container{max-width:760px}.is-boxed.single.post-template-single-full-width #main .container{max-width:calc(760px - 48px)}.related-posts{margin-left:calc(-20px / 2);margin-right:calc(-20px / 2)}.related-posts>article{padding:0 calc(20px / 2)}@media (min-width:769px){#primary,#container{width:calc(100% - 33%)}#sidebar{width:33%}.two-sidebars .site-content:not(.full-width) #content{width:calc(100% - 22%)}.two-sidebars #sidebar-b{width:22%}.main-row,.two-sidebars .primary-row,.widget-area .row{margin:0 calc(-32px / 2)}body:not(.layout-no-sb) #primary,#container,#sidebar,.two-sidebars #content,.two-sidebars #sidebar-b,.widget-area .row>.widget,.entry-header.qlm-col{padding:0 calc(32px / 2)}.grid-row,.hero-section,.qlm-list{margin-left:calc(-24px / 2);margin-right:calc(-24px / 2)}.qlm-list .post-img,.qlm-list .entry-content,.hero-section .qlm-col,.grid-row>article{padding-left:calc(24px / 2);padding-right:calc(24px / 2)}.hero-section+.qlm-list:before{margin-left:calc(24px / 2);margin-right:calc(24px / 2)}.qlm-list .entry-content:after{left:calc(24px / 2);right:calc(24px / 2)}.qlm-list .post-img{flex:0 0 40%}.qlm-list>article:after{margin-left:calc(40% + 24px/2)}.related-posts>article{width:calc(100% / 3)}}@media (max-width:768px){.site-header:not(.hst-1) .nav-1>.container{min-height:64px}.qlm-list .post-img,.qlm-list .entry-content{margin-bottom:calc(24px / 2)}}@media (max-width:425px){.site-header:not(.hst-1) .nav-1>.container{min-height:64px}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>  <script data-no-minify="1" async src="https://www.actu-mag.fr/wp-content/cache/busting/1/gtm-e4a56f3f99a967a2c242198b9e90bc3f.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-65019715-1');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-166259 single-format-standard wp-custom-logo wp-embed-responsive is-stretched layout-no-sb elementor-default"><script type="text/javascript" src="https://sac.ayads.co/sublime/1182"></script> <div id="resp-menu"> <a href="#" class="close-menu">Close</a><ul id="menu-main-menu" class="resp-menu"><li id="menu-item-160992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160992"><a href="https://www.actu-mag.fr">Accueil</a></li><li id="menu-item-160993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160993"><a href="https://www.actu-mag.fr/actu/">Actu</a></li><li id="menu-item-160994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160994"><a href="https://www.actu-mag.fr/faits-divers/">Faits Divers en Ile-de-France</a><ul class="sub-menu"><li id="menu-item-160995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160995"><a href="https://www.actu-mag.fr/essonne-91/">Essonne (91)</a></li><li id="menu-item-160996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160996"><a href="https://www.actu-mag.fr/hauts-de-seine-92/">Hauts-de-Seine (92)</a></li><li id="menu-item-160997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160997"><a href="https://www.actu-mag.fr/paris-75/">Paris (75)</a></li><li id="menu-item-160998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160998"><a href="https://www.actu-mag.fr/seine-et-marne-77/">Seine-et-Marne (77)</a></li><li id="menu-item-160999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160999"><a href="https://www.actu-mag.fr/seine-saint-denis-93/">Seine-Saint-Denis (93)</a></li><li id="menu-item-161000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161000"><a href="https://www.actu-mag.fr/val-doise-95/">Val-d&#8217;Oise (95)</a></li><li id="menu-item-161001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161001"><a href="https://www.actu-mag.fr/val-de-marne-94/">Val-de-Marne (94)</a></li><li id="menu-item-161002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161002"><a href="https://www.actu-mag.fr/yvelines-78/">Yvelines (78)</a></li></ul></li><li id="menu-item-161008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161008"><a href="https://www.actu-mag.fr/monde/">Monde</a></li><li id="menu-item-161007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007"><a href="https://www.actu-mag.fr/culture/">Culture / Découverte</a></li><li id="menu-item-161070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070"><a href="https://www.actu-mag.fr/peoples/">People</a></li><li id="menu-item-161003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003"><a href="https://www.actu-mag.fr/musique/">Musique</a></li><li id="menu-item-161069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161069"><a href="https://www.actu-mag.fr/high-tech-jeux-videos/">High-Tech / Jeux Vidéos</a></li><li id="menu-item-161005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005"><a href="https://www.actu-mag.fr/cine/">Ciné</a></li><li id="menu-item-161004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004"><a href="https://www.actu-mag.fr/television/">Télévision</a></li><li id="menu-item-161006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006"><a href="https://www.actu-mag.fr/series-tv/">SériesTv</a></li><li id="menu-item-161065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161065"><a href="https://www.actu-mag.fr/buzz/">Buzz / Insolite</a></li><li id="menu-item-162096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162096"><a href="https://www.actu-mag.fr/vie-pratique/">Vie pratique</a></li></ul></div><div id="page" class="site"><header id="header" class="site-header hst-3"><div class="light-nav nav-1"><div class="container has-menu-trigger clearfix"><div class="flex w-100 flex-center"><div class="qlm-col w-100 site-branding text-center"> <a href="https://www.actu-mag.fr/" class="custom-logo-link" rel="home"><img width="226" height="121" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20226%20121'%3E%3C/svg%3E" class="custom-logo" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2017/06/logoactumag2017-final.png 226w, https://www.actu-mag.fr/wp-content/uploads/2017/06/logoactumag2017-final-160x86.png 160w" data-lazy-sizes="(max-width: 226px) 100vw, 226px" data-wp-pid="142240" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2017/06/logoactumag2017-final.png" /><noscript><img width="226" height="121" src="https://www.actu-mag.fr/wp-content/uploads//2017/06/logoactumag2017-final.png" class="custom-logo" alt="" srcset="https://www.actu-mag.fr/wp-content/uploads/2017/06/logoactumag2017-final.png 226w, https://www.actu-mag.fr/wp-content/uploads/2017/06/logoactumag2017-final-160x86.png 160w" sizes="(max-width: 226px) 100vw, 226px" data-wp-pid="142240" /></noscript></a><div class="site-branding-text"><p class="site-title"><a href="https://www.actu-mag.fr/" rel="home"></a></p></div></div></div></div></div><div class="light-nav nav-2 sticky-nav"><div class="container has-menu-trigger clearfix"><div class="flex w-100 flex-center"> <a class="menu-button menu-trigger"><span class="screen-reader-text">Menu</span><span class="toggle-icon"></span></a><ul class="qlm-sharing-inline qlm-col"><li class="qlm-twitter"><a href="https://twitter.com/actumagfr"><i class="fab fa-twitter"></i></a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/actumagfr"><i class="fab fa-facebook-f"></i></a></li><li class="qlm-instagram"><a href="https://www.instagram.com/actumagfr"><i class="fab fa-instagram"></i></a></li><li class="qlm-youtube"><a href="https://www.youtube.com/ActuMagfr"><i class="fab fa-youtube"></i></a></li></ul><nav id="main-nav" class="main-navigation text-center qlm-col"><ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160992"><a href="https://www.actu-mag.fr">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160993"><a href="https://www.actu-mag.fr/actu/">Actu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160994"><a href="https://www.actu-mag.fr/faits-divers/">Faits Divers en Ile-de-France</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160995"><a href="https://www.actu-mag.fr/essonne-91/">Essonne (91)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160996"><a href="https://www.actu-mag.fr/hauts-de-seine-92/">Hauts-de-Seine (92)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160997"><a href="https://www.actu-mag.fr/paris-75/">Paris (75)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160998"><a href="https://www.actu-mag.fr/seine-et-marne-77/">Seine-et-Marne (77)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160999"><a href="https://www.actu-mag.fr/seine-saint-denis-93/">Seine-Saint-Denis (93)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161000"><a href="https://www.actu-mag.fr/val-doise-95/">Val-d&#8217;Oise (95)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161001"><a href="https://www.actu-mag.fr/val-de-marne-94/">Val-de-Marne (94)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161002"><a href="https://www.actu-mag.fr/yvelines-78/">Yvelines (78)</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161008"><a href="https://www.actu-mag.fr/monde/">Monde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007"><a href="https://www.actu-mag.fr/culture/">Culture / Découverte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070"><a href="https://www.actu-mag.fr/peoples/">People</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003"><a href="https://www.actu-mag.fr/musique/">Musique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161069"><a href="https://www.actu-mag.fr/high-tech-jeux-videos/">High-Tech / Jeux Vidéos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005"><a href="https://www.actu-mag.fr/cine/">Ciné</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004"><a href="https://www.actu-mag.fr/television/">Télévision</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006"><a href="https://www.actu-mag.fr/series-tv/">SériesTv</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161065"><a href="https://www.actu-mag.fr/buzz/">Buzz / Insolite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162096"><a href="https://www.actu-mag.fr/vie-pratique/">Vie pratique</a></li></ul></nav><div class="utility-links qlm-col text-right"><div class="search-icon"> <a class="search-trigger ovrlay" href="#"><span class="screen-reader-text">Search</span></a><div class="search-overlay"><div class="search-inner"> <a class="search-close-btn" href="#"></a><form role="search" method="get" class="search-form" action="https://www.actu-mag.fr/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search for..." value="" name="s" id="s"> </label> <input type="submit" class="search-submit" value="Search"></form></div></div></div></div></div></div></div></header><div class="breadcrumbs-wrap container"><ol itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList" class="breadcrumbs"><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><a itemprop="item" href="https://www.actu-mag.fr"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><a itemprop="item" href="https://www.actu-mag.fr/actu/"><span itemprop="name">Actu</span></a><meta itemprop="position" content="2" /></li><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><span itemprop="item"><span itemprop="name">Coronavirus : la situation se stabilise en France</span></span><meta itemprop="position" content="3" /><meta itemprop="url" content="https://www.actu-mag.fr/2020/01/25/coronavirus-la-situation-se-stabilise-en-france/" /></ol></div><div id="main"><div class="container clearfix"><div class="main-row clearfix"><div id="primary" class="site-content has-sba has-sbb"><div class="primary-row"><div id="content" role="main"><article id="post-166259" class="post-166259 post type-post status-publish format-standard has-post-thumbnail hentry category-actu tag-bilan tag-breaking tag-chine tag-coronavirus tag-france tag-malades"><header class="entry-header"><h1 class="entry-title single-post-title">Coronavirus : la situation se stabilise en France</h1><div class="single-meta"><div class="meta-grid"><div class="author-avatar-40"><a href="https://www.actu-mag.fr/author/claguibert/" title="More posts by Clarisse Guibert"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/81472415d5847d0a97b191b560a000bc?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' nopin="nopin" data-lazy-src="https://secure.gravatar.com/avatar/81472415d5847d0a97b191b560a000bc?s=40&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/81472415d5847d0a97b191b560a000bc?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81472415d5847d0a97b191b560a000bc?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' nopin="nopin" /></noscript></a></div><ul class="entry-meta avatar-enabled"><li class="post-author"><span class="screen-reader-text">Author</span><span class="author-label">Posted by</span><a href="https://www.actu-mag.fr/author/claguibert/"><span itemprop="name">Clarisse Guibert</span></a></li><li class="post-time"><span class="published-label">Published</span><span class="posted-on"><time class="entry-date" datetime="2020-01-25T21:13:50+01:00">Jan 25, 2020<span class="sep time-sep"></span><span class="publish-time">21 h 13 min</span></time></span></li></ul></div><div class="social-grid"><div class="qlm-sharing-container btns-2"><ul class="qlm-sharing-inline"><li class="qlm-twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F01%2F25%2Fcoronavirus-la-situation-se-stabilise-en-france%2F" target="_blank" title="Share on twitter"><i class="fab fa-twitter"></i><span class="sr-only">Twitter</span></a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F01%2F25%2Fcoronavirus-la-situation-se-stabilise-en-france%2F" target="_blank" title="Share on facebook"><i class="fab fa-facebook-f"></i><span class="sr-only">Facebook</span></a></li><li class="no-popup"><a class="qlm-more fa fa-share-alt hide-trigger" href="#" title="Share this post"><span class="screen-reader-text">Share this post</span></a></li></ul><div class="sharing-overlay"><ul class="qlm-sharing-list clearfix"><li class="sharing-modal-handle no-popup">Share this post<a class="close-sharing" href="#" title="Close"><span class="screen-reader-text">Close sharing box</span></a></li><li class="share-post-title">Coronavirus : la situation se stabilise en France</li><li class="qlm-twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F01%2F25%2Fcoronavirus-la-situation-se-stabilise-en-france%2F" target="_blank" title="Share on twitter"><i class="fab fa-twitter"></i>Twitter</a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F01%2F25%2Fcoronavirus-la-situation-se-stabilise-en-france%2F" target="_blank" title="Share on facebook"><i class="fab fa-facebook-f"></i>Facebook</a></li></ul></div></div></div></div><div class="single-meta entry-meta mobile-only">Posted by <a href="https://www.actu-mag.fr/author/claguibert/">Clarisse Guibert</a> on <span class="posted-on">Jan 25, 2020</span>.</div><div class="single-post-thumb"><img width="800" height="533" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20533'%3E%3C/svg%3E" class="attachment-800x0x size-800x0x wp-post-image" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2020/01/laboratory-3827743_960_720.jpg 960w, https://www.actu-mag.fr/wp-content/uploads/2020/01/laboratory-3827743_960_720-640x427.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/01/laboratory-3827743_960_720-160x107.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2020/01/laboratory-3827743_960_720-768x512.jpg 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-wp-pid="166299" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2020/01/laboratory-3827743_960_720.jpg" /><noscript><img width="800" height="533" src="https://www.actu-mag.fr/wp-content/uploads//2020/01/laboratory-3827743_960_720.jpg" class="attachment-800x0x size-800x0x wp-post-image" alt="" srcset="https://www.actu-mag.fr/wp-content/uploads/2020/01/laboratory-3827743_960_720.jpg 960w, https://www.actu-mag.fr/wp-content/uploads/2020/01/laboratory-3827743_960_720-640x427.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/01/laboratory-3827743_960_720-160x107.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2020/01/laboratory-3827743_960_720-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" data-wp-pid="166299" /></noscript><p class="wp-caption-text">Illustration Pixabay</p></div></header><div class="entry-content article-body"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Partages</span></div><div class="mashsb-buttons"><div class="mashpv mashsb-count mash-large" data-mashpv-postid="166259" data-mashtip="Nombre de lectures de l'article"><div class="count">2</div><span class="mashsb-sharetext">Lectures</span></div><a class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F01%2F25%2Fcoronavirus-la-situation-se-stabilise-en-france%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Coronavirus%20%3A%20la%20situation%20se%20stabilise%20en%20France&url=https://www.actu-mag.fr/?p=166259&via=actumagfr" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside> <style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><h2 class="has-text-align-center">Deux versions s’affrontent : celle de la ministre française de la Santé, Agnès Buzyn et celle du président Chinois Xi Jinping.&nbsp;</h2><p class="has-drop-cap">La première se veut rassurante concernant la propagation du Coronavirus. Malgré les trois derniers cas recensés de malades en France, le processus mis en place pour comprendre l’origine de la propagation, et empêcher qu’il se diffuse est performant et efficace, a-t-elle déclarée dans une conférence de presse.&nbsp;</p><p>Pour le second, la situation est inquiétante. <a href="https://www.lemonde.fr/planete/article/2020/01/24/coronavirus-deux-premiers-cas-confirmes-en-france-a-bordeaux-et-paris_6027158_3244.html" target="_blank" rel="noreferrer noopener" aria-label=" (s’ouvre dans un nouvel onglet)">Le Monde</a> relate ses dires : selon lui, la Chine est dans « <em>une situation grave</em> » et l’épidémie s’accélère. </p><p>Reprenons les faits.&nbsp;</p><p>Après une série de rumeurs, <a href="https://www.actu-mag.fr/2020/01/24/coronavirus-deux-premiers-cas-confirmes-a-paris-et-a-bordeaux/">Agnès Buzyn a confirmé hier soir la présence de trois cas de malades en France</a>, un à Paris et deux à Bordeaux.</p><p>Selon les dernières informations, le bilan était de 26 morts et 830 personnes contaminées. Aujourd’hui il a augmenté : 41 morts et près de 1300 contaminés ont été recensés.&nbsp;</p><h1 class="has-text-align-center">Cette accélération inquiète pour l’avenir. A quel point le processus va-t-il se propager ?</h1><p>Selon Patrick Berche, professeur à l’université de Paris et <a href="https://www.lefigaro.fr/sciences/coronavirus-l-espece-humaine-n-a-aucune-immunite-20200123" target="_blank" rel="noreferrer noopener" aria-label=" (s’ouvre dans un nouvel onglet)">interviewé par le Parisien</a>, « l<em>e virus semble assez agressif </em>». Il ne rassure pas non plus en disant que, concernant la mise en quarantaine de la ville foyer de l&#8217;épidémie Wuhan, «<em> c’est la première fois qu’une mise en quarantaine à une telle échelle est décidée depuis des années</em> ». </p><p>Pour freiner la propagation, notamment dans les pays étrangers, l&#8217;idée de fermer les frontières a été évoquée, mais vite abandonnée pour la Ministre française de la santé. On peut lire dans Le Monde que, selon elle, il est impossible de contrôler les « <em>multiples voies</em> » d&#8217;arrivée depuis la Chine.</p><p>Ce soir, la situation en France semble se calmer. Le Directeur général de la Santé Jérome Salomon a confirmé le discours d&#8217;Agnès Buzyn en affirmant que « <em>la situation des trois patients n’inquiète plus les cliniciens</em> ». Il a même ajouté : « <em>Ils vont très bien, nous sommes rassurés sur leur évolution</em> ».</p><div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Vos réactions : (Les insultes et propos racistes, homophobes, sexistes, handiphobes ainsi que les blagues stigmatisantes sont interdites et seront immédiatement supprimées par nos équipes.)</h4><div class="fb-comments" data-href="https://www.actu-mag.fr/2020/01/25/coronavirus-la-situation-se-stabilise-en-france/" data-colorscheme="light" data-numposts="20" data-width="100%" data-order-by="reverse_time" ></div></div><div class='heateorFfcClear'></div></div></article><ul class="tag-list"><li><a href="https://www.actu-mag.fr/tag/bilan/" rel="tag">bilan</a></li><li><a href="https://www.actu-mag.fr/tag/breaking/" rel="tag">breaking</a></li><li><a href="https://www.actu-mag.fr/tag/chine/" rel="tag">Chine</a></li><li><a href="https://www.actu-mag.fr/tag/coronavirus/" rel="tag">coronavirus</a></li><li><a href="https://www.actu-mag.fr/tag/france/" rel="tag">France</a></li><li><a href="https://www.actu-mag.fr/tag/malades/" rel="tag">malades</a></li></ul><div class="related-posts-container"><h3 class="related-posts-title section-title">Sur le même sujet</h3><div class="related-posts clearfix columns-3"><article id="post-156583" class="post-156583 post type-post status-publish format-standard has-post-thumbnail hentry category-actu tag-breaking tag-edouard-philippe tag-gilets-jaunes tag-mesures tag-suspension tag-taxes"><div class="post-img"><a href="https://www.actu-mag.fr/2018/12/04/gilets-jaunes-edouard-philippe-annonce-la-suspension-de-trois-taxes-pendant-six-mois/" title="Gilets jaunes : Édouard Philippe annonce la suspension de trois taxes pendant six mois"><img width="600" height="350" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20350'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2018/12/edouard-philippe-bfmtv-640x373.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2018/12/edouard-philippe-bfmtv-160x93.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2018/12/edouard-philippe-bfmtv.jpg 752w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="156586" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2018/12/edouard-philippe-bfmtv-640x373.jpg" /><noscript><img width="600" height="350" src="https://www.actu-mag.fr/wp-content/uploads//2018/12/edouard-philippe-bfmtv-640x373.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="" srcset="https://www.actu-mag.fr/wp-content/uploads/2018/12/edouard-philippe-bfmtv-640x373.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2018/12/edouard-philippe-bfmtv-160x93.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2018/12/edouard-philippe-bfmtv.jpg 752w" sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="156586" /></noscript></a></div><div class="entry-content"><h3 class="entry-title"><a href="https://www.actu-mag.fr/2018/12/04/gilets-jaunes-edouard-philippe-annonce-la-suspension-de-trois-taxes-pendant-six-mois/" title="Gilets jaunes : Édouard Philippe annonce la suspension de trois taxes pendant six mois">Gilets jaunes : Édouard Philippe annonce la suspension de trois taxes pendant six mois</a></h3></div></article><article id="post-165786" class="post-165786 post type-post status-publish format-standard has-post-thumbnail hentry category-actu tag-adolescent tag-breaking tag-congelateur tag-deux-ans tag-enferme tag-enquete tag-frigo tag-internet tag-neveu tag-police tag-signalement tag-snapchat tag-victime"><div class="post-img"><a href="https://www.actu-mag.fr/2020/01/06/marseille-il-met-un-enfant-de-deux-ans-dans-un-congelateur-pour-faire-un-snap-avant-detre-interpelle/" title="Marseille : Il met un enfant de deux ans dans un congélateur pour faire un Snap avant d&#8217;être interpellé"><img width="600" height="410" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20410'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="glaçons" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2020/01/glacons-640x437.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/01/glacons-160x109.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2020/01/glacons-768x524.jpg 768w, https://www.actu-mag.fr/wp-content/uploads/2020/01/glacons-1200x818.jpg 1200w, https://www.actu-mag.fr/wp-content/uploads/2020/01/glacons.jpg 1280w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="165792" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2020/01/glacons-640x437.jpg" /><noscript><img width="600" height="410" src="https://www.actu-mag.fr/wp-content/uploads//2020/01/glacons-640x437.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="glaçons" srcset="https://www.actu-mag.fr/wp-content/uploads/2020/01/glacons-640x437.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/01/glacons-160x109.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2020/01/glacons-768x524.jpg 768w, https://www.actu-mag.fr/wp-content/uploads/2020/01/glacons-1200x818.jpg 1200w, https://www.actu-mag.fr/wp-content/uploads/2020/01/glacons.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="165792" /></noscript></a></div><div class="entry-content"><h3 class="entry-title"><a href="https://www.actu-mag.fr/2020/01/06/marseille-il-met-un-enfant-de-deux-ans-dans-un-congelateur-pour-faire-un-snap-avant-detre-interpelle/" title="Marseille : Il met un enfant de deux ans dans un congélateur pour faire un Snap avant d&#8217;être interpellé">Marseille : Il met un enfant de deux ans dans un congélateur pour faire un Snap avant d&#8217;être interpellé</a></h3></div></article><article id="post-165034" class="post-165034 post type-post status-publish format-standard has-post-thumbnail hentry category-actu tag-10-decembre tag-breaking tag-greve tag-manifestation tag-reforme tag-retraite"><div class="post-img"><a href="https://www.actu-mag.fr/2019/12/09/greves-et-manifestations-contre-la-reforme-des-retraites-la-lutte-continue/" title="Grèves et manifestations contre la réforme des retraites : la lutte continue"><img width="600" height="397" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20397'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2019/12/the-stopper-2575843_960_720-640x423.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2019/12/the-stopper-2575843_960_720-160x106.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2019/12/the-stopper-2575843_960_720-768x508.jpg 768w, https://www.actu-mag.fr/wp-content/uploads/2019/12/the-stopper-2575843_960_720.jpg 960w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="165067" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2019/12/the-stopper-2575843_960_720-640x423.jpg" /><noscript><img width="600" height="397" src="https://www.actu-mag.fr/wp-content/uploads//2019/12/the-stopper-2575843_960_720-640x423.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="" srcset="https://www.actu-mag.fr/wp-content/uploads/2019/12/the-stopper-2575843_960_720-640x423.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2019/12/the-stopper-2575843_960_720-160x106.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2019/12/the-stopper-2575843_960_720-768x508.jpg 768w, https://www.actu-mag.fr/wp-content/uploads/2019/12/the-stopper-2575843_960_720.jpg 960w" sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="165067" /></noscript></a></div><div class="entry-content"><h3 class="entry-title"><a href="https://www.actu-mag.fr/2019/12/09/greves-et-manifestations-contre-la-reforme-des-retraites-la-lutte-continue/" title="Grèves et manifestations contre la réforme des retraites : la lutte continue">Grèves et manifestations contre la réforme des retraites : la lutte continue</a></h3></div></article></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Publications"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.actu-mag.fr/2020/01/24/des-centaines-de-kilos-de-cocaine-camouflees-dans-des-bananes/" rel="prev"><span class="screen-reader-text">Previous Post</span><span class="nav-title has-img"><i class="nav-icon fa fa-angle-left"></i><img width="96" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2064'%3E%3C/svg%3E" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="Bananes" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2020/01/bananas-3474872_960_720-160x107.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2020/01/bananas-3474872_960_720-640x427.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/01/bananas-3474872_960_720-768x512.jpg 768w, https://www.actu-mag.fr/wp-content/uploads/2020/01/bananas-3474872_960_720.jpg 960w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-wp-pid="166248" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2020/01/bananas-3474872_960_720-160x107.jpg" /><noscript><img width="96" height="64" src="https://www.actu-mag.fr/wp-content/uploads//2020/01/bananas-3474872_960_720-160x107.jpg" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="Bananes" srcset="https://www.actu-mag.fr/wp-content/uploads/2020/01/bananas-3474872_960_720-160x107.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2020/01/bananas-3474872_960_720-640x427.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/01/bananas-3474872_960_720-768x512.jpg 768w, https://www.actu-mag.fr/wp-content/uploads/2020/01/bananas-3474872_960_720.jpg 960w" sizes="(max-width: 96px) 100vw, 96px" data-wp-pid="166248" /></noscript>Des centaines de kilos de cocaïne camouflées dans des bananes</span></a></div></div></nav></div></div></div></div></div></div><footer id="footer" class="widget-area columns-1"><div class="container clearfix"> &copy; 2020 . All rights reserved.</div></footer></div>  <script type='text/javascript'>/* <![CDATA[ */ var qc_choice_init = "{\"Post Consent Page\":\"https:\\\/\\\/www.actu-mag.fr\\\/politique-de-confidentialite\\\/\",\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"Actu-Mag.fr\",\"Publisher Logo\":\"https:\\\/\\\/www.actu-mag.fr\\\/wp-content\\\/uploads\\\/\\\/2020\\\/01\\\/actumag-logo-micro-1.png\",\"Initial Screen Title Text\":\"Le respect de votre vie priv\\u00e9e est notre priorit\\u00e9\",\"Initial Screen Body Text\":\"Nos partenaires et nous-m\\u00eames utilisent diff\\u00e9rentes technologies, telles que les cookies, pour personnaliser les contenus et les publicit\\u00e9s, proposer des fonctionnalit\\u00e9s sur les r\\u00e9seaux sociaux et analyser le trafic. Merci de cliquer sur le bouton ci-dessous pour donner votre accord. Vous pouvez changer d\\u2019avis et modifier vos choix \\u00e0 tout moment.\",\"Initial Screen Reject Button Text\":\"Je refuse\",\"Initial Screen Accept Button Text\":\"J'accepte\",\"Initial Screen Purpose Link Text\":\"Afficher toutes les utilisations pr\\u00e9vues\",\"Purpose Screen Header Title Text\":\"Param\\u00e8tres de Gestion de la Confidentialit\\u00e9\",\"Purpose Screen Title Text\":\"Le respect de votre vie priv\\u00e9e est notre priorit\\u00e9\",\"Purpose Screen Body Text\":\"Vous pouvez configurer vos r\\u00e9glages et choisir comment vous souhaitez que vos donn\\u00e9es personnelles soient utilis\\u00e9e en fonction des objectifs ci-dessous. Vous pouvez configurer les r\\u00e9glages de mani\\u00e8re ind\\u00e9pendante pour chaque partenaire. Vous trouverez une description de chacun des objectifs sur la fa\\u00e7on dont nos partenaires et nous-m\\u00eames utilisons vos donn\\u00e9es personnelles.\",\"Purpose Screen Enable All Button Text\":\"Consentement \\u00e0 toutes les utilisations pr\\u00e9vues\",\"Purpose Screen Vendor Link Text\":\"Afficher la liste compl\\u00e8te des partenaires\",\"Purpose Screen Cancel Button Text\":\"Annuler\",\"Purpose Screen Save and Exit Button Text\":\"Enregistrer et quitter\",\"Vendor Screen Title Text\":\"Le respect de votre vie priv\\u00e9e est notre priorit\\u00e9\",\"Vendor Screen Body Text\":\"Vous pouvez configurer vos r\\u00e9glages ind\\u00e9pendamment pour chaque partenaire list\\u00e9 ci-dessous. Afin de faciliter votre d\\u00e9cision, vous pouvez d\\u00e9velopper la liste de chaque entreprise pour voir \\u00e0 quelles fins il utilise les donn\\u00e9es. Dans certains cas, les entreprises peuvent r\\u00e9v\\u00e9ler qu'elles utilisent vos donn\\u00e9es sans votre consentement, en fonction de leurs int\\u00e9r\\u00eats l\\u00e9gitimes. Vous pouvez cliquer sur leurs politiques de confidentialit\\u00e9 pour obtenir plus d'informations et pour vous d\\u00e9sinscrire.\",\"Vendor Screen Reject All Button Text\":\"Tout Refuser\",\"Vendor Screen Accept All Button Text\":\"Tout Accepter\",\"Vendor Screen Purposes Link Text\":\"Revenir aux Objectifs\",\"Vendor Screen Cancel Button Text\":\"Annuler\",\"Vendor Screen Save and Exit Button Text\":\"Enregistrer et quitter\",\"Language\":\"FR\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}"; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var qlm_frontend = {"expand":"Toggle child menu","sticky_nav":"","collapse_lists":"true"}; /* ]]> */</script>    <div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">scroll to top</span></a></div><div class="overlay-mask"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.actu-mag.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.actu-mag.fr/wp-content/cache/min/1/8311a4345cbb2d42a80767b3a9c2b423.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1579983254 -->