﻿<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js no-svg"><head ><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Paris : Un conducteur décède après après la chute d&#039;un arbre</title><link rel="stylesheet" href="https://www.actu-mag.fr/wp-content/cache/min/1/8346df669ab651af38bd2c849e5f2355.css" data-minify="1" /><meta property="og:type" content="article" /><meta property="og:title" content="Paris : Un conducteur décède après après la chute d’un arbre" /><meta property="og:description" content="Un automobiliste a perdu la vie ce jeudi après-midi à Paris, après la chute d'un arbre. L'accident mortel s'est produit en tout début d'après-midi, à proximité du musée quai Branly, situé dans le 7ᵉ arrondissement de" /><meta property="og:image" content="https://www.actu-mag.fr/wp-content/uploads//2020/02/arbre-pompier-voiture-quai.jpg" /><meta property="og:url" content="https://www.actu-mag.fr/2020/02/27/paris-un-conducteur-decede-apres-apres-la-chute-dun-arbre/" /><meta property="og:site_name" content="" /><meta property="article:publisher" content="https://www.facebook.com/Actumagfr" /><meta property="article:published_time" content="2020-02-27T18:41:06+01:00" /><meta property="article:modified_time" content="2020-02-27T18:46:39+01:00" /><meta property="og:updated_time" content="2020-02-27T18:46:39+01:00" /><meta property="og:image:width" content="714" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Paris : Un conducteur décède après après la chute d’un arbre"><meta name="twitter:description" content="Un automobiliste a perdu la vie ce jeudi après-midi à Paris, après la chute d'un arbre. L'accident mortel s'est produit en tout début d'après-midi, à proximité du musée quai Branly, situé dans le 7ᵉ arrondissement de"><meta name="twitter:image" content="https://www.actu-mag.fr/wp-content/uploads//2020/02/arbre-pompier-voiture-quai.jpg"><meta name="twitter:site" content="@actumagfr"><meta name="description" content="Un automobiliste a perdu la vie ce jeudi après-midi à Paris, après la chute d&#039;un arbre."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.actu-mag.fr/2020/02/27/paris-un-conducteur-decede-apres-apres-la-chute-dun-arbre/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="https://www.actu-mag.fr/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#d46606}.mashsb-buttons a{background-image:-webkit-linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);background-image:-moz-linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);background-image:linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%)}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link crossorigin="anonymous" rel='stylesheet' id='qalam-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.actu-mag.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style> <script type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>   <script type='text/javascript'>/* <![CDATA[ */ var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.actu-mag.fr\/2020\/02\/27\/paris-un-conducteur-decede-apres-apres-la-chute-dun-arbre\/","title":"Paris+%3A+Un+conducteur+d%C3%A9c%C3%A8de+apr%C3%A8s+apr%C3%A8s+la+chute+d%E2%80%99un+arbre","image":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2020\/02\/arbre-pompier-voiture-quai.jpg","desc":"Un automobiliste a perdu la vie ce jeudi apr\u00e8s-midi \u00e0 Paris, apr\u00e8s la chute d'un arbre.\n\n\n\nL'accident mortel s'est produit en tout d\u00e9but d'apr\u00e8s-midi, \u00e0 proximit\u00e9 du mus\u00e9e quai Branly, situ\u00e9 dans le 7\u1d49 arrondissement de \u2026","hashtag":"@actumagfr","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"37d5a2db20","postid":"167214","servertime":"1582826099","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>      <script type='text/javascript'>/* <![CDATA[ */ var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Recherche","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afficher les commentaires","bwg_hide_comments":"Masquer les commentaires","bwg_restore":"Restaurer","bwg_maximize":"Maximisez","bwg_fullscreen":"Plein \u00e9cran","bwg_exit_fullscreen":"Quitter plein \u00e9cran","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Lecture","pause":"Pause","is_pro":"","bwg_play":"Lecture","bwg_pause":"Pause","bwg_hide_info":"Masquer info","bwg_show_info":"Afficher infos","bwg_hide_rating":"Masquer note","bwg_show_rating":"Afficher les classifications","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var mashpv = {"postID":"167214","pluginsURL":"https:\/\/www.actu-mag.fr\/wp-content\/plugins","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","enableajax":"1","ajaxfreq":"5","realtime":"0","sysload":"1","round":"1","singular":"1"}; /* ]]> */</script>  <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/themes/qalam/assets/js/html5.js?ver=3.7.3'></script>
<![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var _EPYT_ = {"ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","security":"a7ad4b2bd3","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.2.0.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]}; /* ]]> */</script>  <link rel='https://api.w.org/' href='https://www.actu-mag.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.actu-mag.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.actu-mag.fr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /> <style id="custom-logo-css" type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style><style type='text/css'>.ae_data .elementor-editor-element-setting{display:none!important}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.actu-mag.fr/wp-content/cache/busting/google-tracking/ga-af5c617d36e28d19710b882a6824e213.js','ga');
			ga('create', 'UA-65019715-1', 'auto');
			ga('send', 'pageview');</script> <style id="qalam-frontend-css" type="text/css"></style><meta name="onesignal" content="wordpress-plugin"/>  <meta name="wpsso:mark:begin" content="wpsso meta tags begin"/><meta name="generator" content="WPSSO Core 6.22.0/S"/><meta name="generator" content="WPSSO JSON 2.22.0/S"/><meta name="generator" content="WPSSO REST 2.0.4/S"/><link rel="shortlink" href="https://www.actu-mag.fr/?p=167214"/><meta property="fb:app_id" content="228800857182933"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.actu-mag.fr/2020/02/27/paris-un-conducteur-decede-apres-apres-la-chute-dun-arbre/"/><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="Actu-Mag.fr"/><meta property="og:title" content="Paris : Un conducteur d&eacute;c&egrave;de apr&egrave;s apr&egrave;s la chute d&rsquo;un arbre"/><meta property="og:description" content="Les fortes rafales de vent qui soufflent depuis quelques heures, ont provoqu&eacute; la chute d&#039;un arbre qui est tomb&eacute; au moment o&ugrave; un v&eacute;hicule circulait. Selon France 3 Ile-de-France, l&#039;automobiliste a &eacute;t&eacute; d&eacute;clar&eacute; mort apr&egrave;s l&#039;extraction du corps de la voiture. La circulation a &eacute;t&eacute; temporairement..."/><meta property="og:updated_time" content="2020-02-27T17:46:39+00:00"/><meta property="article:publisher" content="https://www.facebook.com/Actumagfr"/><meta property="article:published_time" content="2020-02-27T17:41:06+00:00"/><meta property="article:modified_time" content="2020-02-27T17:46:39+00:00"/><meta property="article:tag" content="arbre"/><meta property="article:tag" content="automobiliste"/><meta property="article:tag" content="breaking"/><meta property="article:tag" content="chute"/><meta property="article:tag" content="d&eacute;c&egrave;s"/><meta property="article:tag" content="paris"/><meta property="article:tag" content="Quai Branly"/><meta name="weibo:article:create_at" content="2020-02-27 17:41:06"/><meta name="weibo:article:update_at" content="2020-02-27 17:46:39"/><meta name="twitter:domain" content="www.actu-mag.fr"/><meta name="twitter:site" content="@actumagfr"/><meta name="twitter:title" content="Paris : Un conducteur d&eacute;c&egrave;de apr&egrave;s apr&egrave;s la chute d&rsquo;un arbre"/><meta name="twitter:description" content="Les fortes rafales de vent qui soufflent depuis quelques heures, ont provoqu&eacute; la chute d&#039;un arbre qui est tomb&eacute; au moment o&ugrave; un v&eacute;hicule circulait. Selon France 3 Ile-de-France, l&#039;automobiliste a..."/><meta name="twitter:card" content="summary"/><meta name="author" content="Christine Hochet"/><meta name="google-site-verification" content="5IKagwVc0rnqGJNNdOjxCTRWR4Lj62owU29bxpwSx04"/> <script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@id":"https://www.actu-mag.fr#id/organization/site","@context":"https://schema.org","@type":"Organization","url":"https://www.actu-mag.fr","name":"Actu-Mag.fr","description":"Le magazine de l'actualit\u00e9","sameAs":["https://www.facebook.com/Actumagfr","https://www.instagram.com/actumagfr/","https://www.linkedin.com/company/actu-mag-fr/","https://twitter.com/actumagfr","https://www.youtube.com/Actumagfr"]},{"@id":"/06d3730efc83058f497d3d44f2f364e3#id/person","@context":"https://schema.org","@type":"Person","name":"Christine Hochet"},{"@id":"https://www.actu-mag.fr/2020/02/27/paris-un-conducteur-decede-apres-apres-la-chute-dun-arbre/#id/blog.posting","@context":"https://schema.org","@type":"BlogPosting","mainEntityOfPage":"https://www.actu-mag.fr/2020/02/27/paris-un-conducteur-decede-apres-apres-la-chute-dun-arbre/","url":"https://www.actu-mag.fr/2020/02/27/paris-un-conducteur-decede-apres-apres-la-chute-dun-arbre/","sameAs":["https://www.actu-mag.fr/?p=167214"],"name":"Paris : Un conducteur d&eacute;c&egrave;de apr&egrave;s apr&egrave;s la chute d&rsquo;un arbre","description":"Les fortes rafales de vent qui soufflent depuis quelques heures, ont provoqu&eacute; la chute d&#039;un arbre qui est tomb&eacute; au moment o&ugrave; un v&eacute;hicule circulait. Selon France 3 Ile-de-France, l&#039;automobiliste a &eacute;t&eacute; d&eacute;clar&eacute; mort apr&egrave;s l&#039;extraction du corps de la...","articleBody":"Un automobiliste a perdu la vie ce jeudi apr&egrave;s-midi &agrave; Paris, apr&egrave;s la chute d&#039;un arbre. L&#039;accident mortel s&#039;est produit en tout d&eacute;but d&#039;apr&egrave;s-midi, &agrave; proximit&eacute; du mus&eacute;e quai Branly, situ&eacute; dans le 7\u1d49 arrondissement de la capitale. Les fortes rafales de vent qui soufflent depuis quelques heures, ont provoqu&eacute; la chute d&#039;un arbre qui est tomb&eacute; au moment o&ugrave; un v&eacute;hicule circulait. Selon France 3 Ile-de-France, l&#039;automobiliste a &eacute;t&eacute; d&eacute;clar&eacute; mort apr&egrave;s l&#039;extraction du corps de la voiture. La circulation a &eacute;t&eacute; temporairement ferm&eacute;e dans la zone afin de permettre aux secours de pouvoir retirer l&#039;arbre ainsi que le v&eacute;hicule et remettre en &eacute;tat les voies. https://twitter.com/France3Paris/status/1233031558904401926?s=20 Anne Hidalgo r&eacute;agit &agrave; la suite du d&eacute;c&egrave;s de l&#039;automobiliste. La maire de Paris s&#039;est exprim&eacute;e sur son compte twitter &agrave; la suite de la chute d&#039;un arbre qui a provoqu&eacute; la mort d&#039;un conducteur. &laquo; &Agrave; la suite des vents violents qui s&eacute;vissent aujourd&rsquo;hui &agrave; Paris, un arbre s&rsquo;est effondr&eacute; au niveau du quai Branly sur une voiture. Malgr&eacute; l&rsquo;intervention rapide des secours, le conducteur est malheureusement d&eacute;c&eacute;d&eacute;. Mes pens&eacute;es vont &agrave; sa famille et &agrave; ses proches. &raquo; a d&eacute;clar&eacute; cette derni&egrave;re. https://twitter.com/Anne_Hidalgo/status/1233074374619664385?s=20","headline":"Paris : Un conducteur d&eacute;c&egrave;de apr&egrave;s apr&egrave;s la chute d&rsquo;un arbre","keywords":"arbre, automobiliste, breaking, chute, d\u00e9c\u00e8s, paris, Quai Branly","copyrightYear":"2020","inLanguage":"fr_FR","dateCreated":"2020-02-27T17:41:06+00:00","datePublished":"2020-02-27T17:41:06+00:00","dateModified":"2020-02-27T17:46:39+00:00","publisher":{"@id":"https://www.actu-mag.fr#id/organization/site"},"author":{"@id":"/06d3730efc83058f497d3d44f2f364e3#id/person"}}]}</script> <meta name="wpsso:mark:end" content="wpsso meta tags end"/><link rel="amphtml" href="https://www.actu-mag.fr/2020/02/27/paris-un-conducteur-decede-apres-apres-la-chute-dun-arbre/amp/" /><link rel="icon" href="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3-180x180.png" /><meta name="msapplication-TileImage" content="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3-270x270.png" /><style type="text/css" id="wp-custom-css">.qc-cmp-persistent-link{display:none!important}</style><style id="kirki-inline-styles">#page,.container{max-width:980px}.is-boxed .container{max-width:calc(980px - 48px)}.top-bar .flex{min-height:32px}.top-bar .account-nav>li>a{padding:calc(( 32px - 20px ) / 2) .75em}.site-header:not(.hst-1) .nav-1>.container{min-height:64px}.site-header:not(.hst-1) .nav-2 .flex{min-height:48px}.main-navigation>ul>li>a{padding:calc((48px - 20px) / 2) 1rem}.qlm-list>article:after{margin-left:calc(40% + 24px/2)}.single #main .container{max-width:795px}.is-boxed.single #main .container{max-width:calc(795px - 48px)}.single.post-template-single-full-width #main .container{max-width:760px}.is-boxed.single.post-template-single-full-width #main .container{max-width:calc(760px - 48px)}.related-posts{margin-left:calc(-20px / 2);margin-right:calc(-20px / 2)}.related-posts>article{padding:0 calc(20px / 2)}@media (min-width:769px){#primary,#container{width:calc(100% - 33%)}#sidebar{width:33%}.two-sidebars .site-content:not(.full-width) #content{width:calc(100% - 22%)}.two-sidebars #sidebar-b{width:22%}.main-row,.two-sidebars .primary-row,.widget-area .row{margin:0 calc(-32px / 2)}body:not(.layout-no-sb) #primary,#container,#sidebar,.two-sidebars #content,.two-sidebars #sidebar-b,.widget-area .row>.widget,.entry-header.qlm-col{padding:0 calc(32px / 2)}.grid-row,.hero-section,.qlm-list{margin-left:calc(-24px / 2);margin-right:calc(-24px / 2)}.qlm-list .post-img,.qlm-list .entry-content,.hero-section .qlm-col,.grid-row>article{padding-left:calc(24px / 2);padding-right:calc(24px / 2)}.hero-section+.qlm-list:before{margin-left:calc(24px / 2);margin-right:calc(24px / 2)}.qlm-list .entry-content:after{left:calc(24px / 2);right:calc(24px / 2)}.qlm-list .post-img{flex:0 0 40%}.qlm-list>article:after{margin-left:calc(40% + 24px/2)}.related-posts>article{width:calc(100% / 3)}}@media (max-width:768px){.site-header:not(.hst-1) .nav-1>.container{min-height:64px}.qlm-list .post-img,.qlm-list .entry-content{margin-bottom:calc(24px / 2)}}@media (max-width:425px){.site-header:not(.hst-1) .nav-1>.container{min-height:64px}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>  <script data-no-minify="1" async src="https://www.actu-mag.fr/wp-content/cache/busting/1/gtm-d9fcae47e48364d8c919bb43a3ff6930.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-65019715-1');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-167214 single-format-standard wp-custom-logo wp-embed-responsive is-stretched layout-no-sb elementor-default"><script type="text/javascript" src="https://sac.ayads.co/sublime/1182"></script> <div id="resp-menu"> <a href="#" class="close-menu">Close</a><ul id="menu-main-menu" class="resp-menu"><li id="menu-item-160992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160992"><a href="https://www.actu-mag.fr">Accueil</a></li><li id="menu-item-160993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160993"><a href="https://www.actu-mag.fr/actu/">Actu</a></li><li id="menu-item-160994" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-160994"><a href="https://www.actu-mag.fr/faits-divers/">Faits Divers en Ile-de-France</a><ul class="sub-menu"><li id="menu-item-160995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160995"><a href="https://www.actu-mag.fr/essonne-91/">Essonne (91)</a></li><li id="menu-item-160996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160996"><a href="https://www.actu-mag.fr/hauts-de-seine-92/">Hauts-de-Seine (92)</a></li><li id="menu-item-160997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160997"><a href="https://www.actu-mag.fr/paris-75/">Paris (75)</a></li><li id="menu-item-160998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160998"><a href="https://www.actu-mag.fr/seine-et-marne-77/">Seine-et-Marne (77)</a></li><li id="menu-item-160999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160999"><a href="https://www.actu-mag.fr/seine-saint-denis-93/">Seine-Saint-Denis (93)</a></li><li id="menu-item-161000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161000"><a href="https://www.actu-mag.fr/val-doise-95/">Val-d&#8217;Oise (95)</a></li><li id="menu-item-161001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161001"><a href="https://www.actu-mag.fr/val-de-marne-94/">Val-de-Marne (94)</a></li><li id="menu-item-161002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161002"><a href="https://www.actu-mag.fr/yvelines-78/">Yvelines (78)</a></li></ul></li><li id="menu-item-161008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161008"><a href="https://www.actu-mag.fr/monde/">Monde</a></li><li id="menu-item-161007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007"><a href="https://www.actu-mag.fr/culture/">Culture / Découverte</a></li><li id="menu-item-161070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070"><a href="https://www.actu-mag.fr/peoples/">People</a></li><li id="menu-item-161003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003"><a href="https://www.actu-mag.fr/musique/">Musique</a></li><li id="menu-item-161069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161069"><a href="https://www.actu-mag.fr/high-tech-jeux-videos/">High-Tech / Jeux Vidéos</a></li><li id="menu-item-161005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005"><a href="https://www.actu-mag.fr/cine/">Ciné</a></li><li id="menu-item-161004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004"><a href="https://www.actu-mag.fr/television/">Télévision</a></li><li id="menu-item-161006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006"><a href="https://www.actu-mag.fr/series-tv/">SériesTv</a></li><li id="menu-item-161065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161065"><a href="https://www.actu-mag.fr/buzz/">Buzz / Insolite</a></li><li id="menu-item-162096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162096"><a href="https://www.actu-mag.fr/vie-pratique/">Vie pratique</a></li></ul></div><div id="page" class="site"><header id="header" class="site-header hst-3"><div class="light-nav nav-1"><div class="container has-menu-trigger clearfix"><div class="flex w-100 flex-center"><div class="qlm-col w-100 site-branding text-center"> <a href="https://www.actu-mag.fr/" class="custom-logo-link" rel="home"><img width="226" height="121" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20226%20121'%3E%3C/svg%3E" class="custom-logo" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2017/06/logoactumag2017-final.png 226w, https://www.actu-mag.fr/wp-content/uploads/2017/06/logoactumag2017-final-160x86.png 160w" data-lazy-sizes="(max-width: 226px) 100vw, 226px" data-wp-pid="142240" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2017/06/logoactumag2017-final.png" /><noscript><img width="226" height="121" src="https://www.actu-mag.fr/wp-content/uploads//2017/06/logoactumag2017-final.png" class="custom-logo" alt="" srcset="https://www.actu-mag.fr/wp-content/uploads/2017/06/logoactumag2017-final.png 226w, https://www.actu-mag.fr/wp-content/uploads/2017/06/logoactumag2017-final-160x86.png 160w" sizes="(max-width: 226px) 100vw, 226px" data-wp-pid="142240" /></noscript></a><div class="site-branding-text"><p class="site-title"><a href="https://www.actu-mag.fr/" rel="home"></a></p></div></div></div></div></div><div class="light-nav nav-2 sticky-nav"><div class="container has-menu-trigger clearfix"><div class="flex w-100 flex-center"> <a class="menu-button menu-trigger"><span class="screen-reader-text">Menu</span><span class="toggle-icon"></span></a><ul class="qlm-sharing-inline qlm-col"><li class="qlm-twitter"><a href="https://twitter.com/actumagfr"><i class="fab fa-twitter"></i></a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/actumagfr"><i class="fab fa-facebook-f"></i></a></li><li class="qlm-instagram"><a href="https://www.instagram.com/actumagfr"><i class="fab fa-instagram"></i></a></li><li class="qlm-youtube"><a href="https://www.youtube.com/ActuMagfr"><i class="fab fa-youtube"></i></a></li></ul><nav id="main-nav" class="main-navigation text-center qlm-col"><ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160992"><a href="https://www.actu-mag.fr">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160993"><a href="https://www.actu-mag.fr/actu/">Actu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-160994"><a href="https://www.actu-mag.fr/faits-divers/">Faits Divers en Ile-de-France</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160995"><a href="https://www.actu-mag.fr/essonne-91/">Essonne (91)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160996"><a href="https://www.actu-mag.fr/hauts-de-seine-92/">Hauts-de-Seine (92)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160997"><a href="https://www.actu-mag.fr/paris-75/">Paris (75)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160998"><a href="https://www.actu-mag.fr/seine-et-marne-77/">Seine-et-Marne (77)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160999"><a href="https://www.actu-mag.fr/seine-saint-denis-93/">Seine-Saint-Denis (93)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161000"><a href="https://www.actu-mag.fr/val-doise-95/">Val-d&#8217;Oise (95)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161001"><a href="https://www.actu-mag.fr/val-de-marne-94/">Val-de-Marne (94)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161002"><a href="https://www.actu-mag.fr/yvelines-78/">Yvelines (78)</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161008"><a href="https://www.actu-mag.fr/monde/">Monde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007"><a href="https://www.actu-mag.fr/culture/">Culture / Découverte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070"><a href="https://www.actu-mag.fr/peoples/">People</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003"><a href="https://www.actu-mag.fr/musique/">Musique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161069"><a href="https://www.actu-mag.fr/high-tech-jeux-videos/">High-Tech / Jeux Vidéos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005"><a href="https://www.actu-mag.fr/cine/">Ciné</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004"><a href="https://www.actu-mag.fr/television/">Télévision</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006"><a href="https://www.actu-mag.fr/series-tv/">SériesTv</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161065"><a href="https://www.actu-mag.fr/buzz/">Buzz / Insolite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162096"><a href="https://www.actu-mag.fr/vie-pratique/">Vie pratique</a></li></ul></nav><div class="utility-links qlm-col text-right"><div class="search-icon"> <a class="search-trigger ovrlay" href="#"><span class="screen-reader-text">Search</span></a><div class="search-overlay"><div class="search-inner"> <a class="search-close-btn" href="#"></a><form role="search" method="get" class="search-form" action="https://www.actu-mag.fr/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search for..." value="" name="s" id="s"> </label> <input type="submit" class="search-submit" value="Search"></form></div></div></div></div></div></div></div></header><div class="breadcrumbs-wrap container"><ol itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList" class="breadcrumbs"><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><a itemprop="item" href="https://www.actu-mag.fr"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><a itemprop="item" href="https://www.actu-mag.fr/faits-divers/"><span itemprop="name">Faits Divers et Actualité en Île-de-France</span></a><meta itemprop="position" content="2" /></li><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><span itemprop="item"><span itemprop="name">Paris : Un conducteur décède après après la chute d&#8217;un arbre</span></span><meta itemprop="position" content="3" /><meta itemprop="url" content="https://www.actu-mag.fr/2020/02/27/paris-un-conducteur-decede-apres-apres-la-chute-dun-arbre/" /></ol></div><div id="main"><div class="container clearfix"><div class="main-row clearfix"><div id="primary" class="site-content has-sba has-sbb"><div class="primary-row"><div id="content" role="main"><article id="post-167214" class="post-167214 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers category-paris-75 tag-arbre tag-automobiliste tag-breaking tag-chute tag-deces tag-paris tag-quai-branly"><header class="entry-header"><h1 class="entry-title single-post-title">Paris : Un conducteur décède après après la chute d&#8217;un arbre</h1><div class="single-meta"><div class="meta-grid"><div class="author-avatar-40"><a href="https://www.actu-mag.fr/author/christinehochet/" title="More posts by Christine Hochet"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/551dc5df750e4a562dd0f968acc42eaa?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' nopin="nopin" data-lazy-src="https://secure.gravatar.com/avatar/551dc5df750e4a562dd0f968acc42eaa?s=40&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/551dc5df750e4a562dd0f968acc42eaa?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/551dc5df750e4a562dd0f968acc42eaa?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' nopin="nopin" /></noscript></a></div><ul class="entry-meta avatar-enabled"><li class="post-author"><span class="screen-reader-text">Author</span><span class="author-label">Posted by</span><a href="https://www.actu-mag.fr/author/christinehochet/"><span itemprop="name">Christine Hochet</span></a></li><li class="post-time"><span class="published-label">Published</span><span class="posted-on"><time class="entry-date" datetime="2020-02-27T18:41:06+01:00">Fév 27, 2020<span class="sep time-sep"></span><span class="publish-time">18 h 41 min</span></time></span></li><li class="updated-time"><span class="updated-label">Updated</span><span class="updated-on"><span class="sep updated-sep"></span><span class="updated-time">18 h 46 min</span></span></li></ul></div><div class="social-grid"><div class="qlm-sharing-container btns-2"><ul class="qlm-sharing-inline"><li class="qlm-twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F02%2F27%2Fparis-un-conducteur-decede-apres-apres-la-chute-dun-arbre%2F" target="_blank" title="Share on twitter"><i class="fab fa-twitter"></i><span class="sr-only">Twitter</span></a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F02%2F27%2Fparis-un-conducteur-decede-apres-apres-la-chute-dun-arbre%2F" target="_blank" title="Share on facebook"><i class="fab fa-facebook-f"></i><span class="sr-only">Facebook</span></a></li><li class="no-popup"><a class="qlm-more fa fa-share-alt hide-trigger" href="#" title="Share this post"><span class="screen-reader-text">Share this post</span></a></li></ul><div class="sharing-overlay"><ul class="qlm-sharing-list clearfix"><li class="sharing-modal-handle no-popup">Share this post<a class="close-sharing" href="#" title="Close"><span class="screen-reader-text">Close sharing box</span></a></li><li class="share-post-title">Paris : Un conducteur décède après après la chute d&#8217;un arbre</li><li class="qlm-twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F02%2F27%2Fparis-un-conducteur-decede-apres-apres-la-chute-dun-arbre%2F" target="_blank" title="Share on twitter"><i class="fab fa-twitter"></i>Twitter</a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F02%2F27%2Fparis-un-conducteur-decede-apres-apres-la-chute-dun-arbre%2F" target="_blank" title="Share on facebook"><i class="fab fa-facebook-f"></i>Facebook</a></li></ul></div></div></div></div><div class="single-meta entry-meta mobile-only">Posted by <a href="https://www.actu-mag.fr/author/christinehochet/">Christine Hochet</a> on <span class="posted-on">Fév 27, 2020</span>. Updated: <span class="updated-on"><span class="sep updated-sep"></span><span class="updated-time">18 h 46 min</span></span></div><div class="single-post-thumb"><img width="714" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20714%20400'%3E%3C/svg%3E" class="attachment-800x0x size-800x0x wp-post-image" alt="Paris" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2020/02/arbre-pompier-voiture-quai.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2020/02/arbre-pompier-voiture-quai-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/02/arbre-pompier-voiture-quai-160x90.jpg 160w" data-lazy-sizes="(max-width: 714px) 100vw, 714px" data-wp-pid="167222" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2020/02/arbre-pompier-voiture-quai.jpg" /><noscript><img width="714" height="400" src="https://www.actu-mag.fr/wp-content/uploads//2020/02/arbre-pompier-voiture-quai.jpg" class="attachment-800x0x size-800x0x wp-post-image" alt="Paris" srcset="https://www.actu-mag.fr/wp-content/uploads/2020/02/arbre-pompier-voiture-quai.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2020/02/arbre-pompier-voiture-quai-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/02/arbre-pompier-voiture-quai-160x90.jpg 160w" sizes="(max-width: 714px) 100vw, 714px" data-wp-pid="167222" /></noscript><p class="wp-caption-text">Un automobiliste décède après la chute d'un arbre à Paris / Capture Twitter France 3</p></div></header><div class="entry-content article-body"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Partages</span></div><div class="mashsb-buttons"><div class="mashpv mashsb-count mash-large" data-mashpv-postid="167214" data-mashtip="Nombre de lectures de l'article"><div class="count">9</div><span class="mashsb-sharetext">Lectures</span></div><a class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F02%2F27%2Fparis-un-conducteur-decede-apres-apres-la-chute-dun-arbre%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Paris%20%3A%20Un%20conducteur%20d%C3%A9c%C3%A8de%20apr%C3%A8s%20apr%C3%A8s%20la%20chute%20d%E2%80%99un%20arbre&url=https://www.actu-mag.fr/?p=167214&via=actumagfr" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside> <style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><h2 class="has-text-align-center">Un automobiliste a perdu la vie ce jeudi après-midi à Paris, après la chute d&#8217;un arbre.</h2><p class="has-drop-cap">L&#8217;accident mortel s&#8217;est produit en tout début d&#8217;après-midi, à proximité du musée quai Branly, situé dans le 7ᵉ arrondissement de la capitale.</p><p>Les fortes rafales de vent qui soufflent depuis quelques heures, ont provoqué la chute d&#8217;un arbre qui est tombé au moment où un véhicule circulait. Selon <a rel="noreferrer noopener" aria-label="France 3 Ile-de-France (s’ouvre dans un nouvel onglet)" href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/paris/vents-violents-homme-meurt-au-volant-sa-voiture-apres-chute-arbre-devant-musee-du-quai-branly-1792611.html" target="_blank">France 3 Ile-de-France</a>, l&#8217;automobiliste a été déclaré mort après l&#8217;extraction du corps de la voiture.</p><p>La circulation a été temporairement fermée dans la zone afin de permettre aux secours de pouvoir retirer l&#8217;arbre ainsi que le véhicule et remettre en état les voies.</p><center><figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="fr" dir="ltr">Vents violents : un homme meurt au volant de sa voiture après la chute d’un arbre devant le musée du quai Branly, à Paris ► <a href="https://t.co/N8HgaaHXOC">https://t.co/N8HgaaHXOC</a> <a href="https://t.co/MMxLKPV75q">pic.twitter.com/MMxLKPV75q</a></p>&mdash; France 3 Paris (@France3Paris) <a href="https://twitter.com/France3Paris/status/1233031558904401926?ref_src=twsrc%5Etfw">February 27, 2020</a></blockquote> </div></figure></center><h1 class="has-text-align-center">Anne Hidalgo réagit à la suite du décès de l&#8217;automobiliste</h1><p>La maire de Paris s&#8217;est exprimée sur son compte twitter à la suite de la chute d&#8217;un arbre qui a provoqué la mort d&#8217;un conducteur. « <em>À la suite des vents violents qui sévissent aujourd’hui à Paris, un arbre s’est effondré au niveau du quai Branly sur une voiture. Malgré l’intervention rapide des secours, le conducteur est malheureusement décédé. Mes pensées vont à sa famille et à ses proches.</em> » a déclaré cette dernière.</p><center><figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="fr" dir="ltr">À la suite des vents violents qui sévissent aujourd’hui à Paris, un arbre s’est effondré au niveau du quai Branly sur une voiture. Malgré l’intervention rapide des secours, le conducteur est malheureusement décédé. Mes pensées vont à sa famille et à ses proches.</p>&mdash; Anne Hidalgo (@Anne_Hidalgo) <a href="https://twitter.com/Anne_Hidalgo/status/1233074374619664385?ref_src=twsrc%5Etfw">February 27, 2020</a></blockquote> </div></figure></center><p><br /></p><div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Vos réactions : (Les insultes et propos racistes, homophobes, sexistes, handiphobes ainsi que les blagues stigmatisantes sont interdites et seront immédiatement supprimées par nos équipes.)</h4><div class="fb-comments" data-href="https://www.actu-mag.fr/2020/02/27/paris-un-conducteur-decede-apres-apres-la-chute-dun-arbre/" data-colorscheme="light" data-numposts="20" data-width="100%" data-order-by="reverse_time" ></div></div><div class='heateorFfcClear'></div></div></article><ul class="tag-list"><li><a href="https://www.actu-mag.fr/tag/arbre/" rel="tag">arbre</a></li><li><a href="https://www.actu-mag.fr/tag/automobiliste/" rel="tag">automobiliste</a></li><li><a href="https://www.actu-mag.fr/tag/breaking/" rel="tag">breaking</a></li><li><a href="https://www.actu-mag.fr/tag/chute/" rel="tag">chute</a></li><li><a href="https://www.actu-mag.fr/tag/deces/" rel="tag">décès</a></li><li><a href="https://www.actu-mag.fr/tag/paris/" rel="tag">paris</a></li><li><a href="https://www.actu-mag.fr/tag/quai-branly/" rel="tag">Quai Branly</a></li></ul><div class="related-posts-container"><h3 class="related-posts-title section-title">Sur le même sujet</h3><div class="related-posts clearfix columns-3"><article id="post-153120" class="post-153120 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers category-paris-75 tag-agresseur tag-breaking tag-frappee tag-harcelement tag-harceleur tag-jeune tag-paris tag-rue tag-victime"><div class="post-img"><a href="https://www.actu-mag.fr/2018/07/28/paris-frappee-en-pleine-rue-par-un-homme-qui-la-harcelait-parce-quelle-ne-sest-pas-laissee-faire/" title="Paris : Frappée en pleine rue par un homme qui l&#8217;a harcelait parce qu&#8217;elle ne s&#8217;est pas laissée faire !"><img width="600" height="336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20336'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="frappée" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2018/07/harcelement-paris-femme.jpg 639w, https://www.actu-mag.fr/wp-content/uploads/2018/07/harcelement-paris-femme-160x90.jpg 160w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="153121" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2018/07/harcelement-paris-femme.jpg" /><noscript><img width="600" height="336" src="https://www.actu-mag.fr/wp-content/uploads//2018/07/harcelement-paris-femme.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="frappée" srcset="https://www.actu-mag.fr/wp-content/uploads/2018/07/harcelement-paris-femme.jpg 639w, https://www.actu-mag.fr/wp-content/uploads/2018/07/harcelement-paris-femme-160x90.jpg 160w" sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="153121" /></noscript></a></div><div class="entry-content"><h3 class="entry-title"><a href="https://www.actu-mag.fr/2018/07/28/paris-frappee-en-pleine-rue-par-un-homme-qui-la-harcelait-parce-quelle-ne-sest-pas-laissee-faire/" title="Paris : Frappée en pleine rue par un homme qui l&#8217;a harcelait parce qu&#8217;elle ne s&#8217;est pas laissée faire !">Paris : Frappée en pleine rue par un homme qui l&#8217;a harcelait parce qu&#8217;elle ne s&#8217;est pas laissée faire !</a></h3></div></article><article id="post-157323" class="post-157323 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers category-paris-75 tag-bobigny tag-faitsdivers tag-incendie tag-paris tag-pompiers tag-seine-saint-denis"><div class="post-img"><a href="https://www.actu-mag.fr/2018/12/28/bobigny-un-incendie-fait-quatre-morts-dans-un-immeuble-de-seine-saint-denis/" title="Bobigny : Un incendie fait quatre morts dans un immeuble de Seine-Saint-Denis"><img width="600" height="336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20336'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="Bobigny" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2018/12/incendie-bobigny-capfr3.jpg 639w, https://www.actu-mag.fr/wp-content/uploads/2018/12/incendie-bobigny-capfr3-160x90.jpg 160w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="157325" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2018/12/incendie-bobigny-capfr3.jpg" /><noscript><img width="600" height="336" src="https://www.actu-mag.fr/wp-content/uploads//2018/12/incendie-bobigny-capfr3.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="Bobigny" srcset="https://www.actu-mag.fr/wp-content/uploads/2018/12/incendie-bobigny-capfr3.jpg 639w, https://www.actu-mag.fr/wp-content/uploads/2018/12/incendie-bobigny-capfr3-160x90.jpg 160w" sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="157325" /></noscript></a></div><div class="entry-content"><h3 class="entry-title"><a href="https://www.actu-mag.fr/2018/12/28/bobigny-un-incendie-fait-quatre-morts-dans-un-immeuble-de-seine-saint-denis/" title="Bobigny : Un incendie fait quatre morts dans un immeuble de Seine-Saint-Denis">Bobigny : Un incendie fait quatre morts dans un immeuble de Seine-Saint-Denis</a></h3></div></article><article id="post-154450" class="post-154450 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers category-paris-75 tag-faitsdivers tag-ligne-13 tag-paris tag-ratp"><div class="post-img"><a href="https://www.actu-mag.fr/2018/09/14/paris-la-ratp-va-supprimer-des-strapontins-sur-la-ligne-13/" title="Paris : La RATP va supprimer des strapontins sur la ligne 13"><img width="600" height="336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20336'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="RATP" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2018/09/rer-interieur.jpg 639w, https://www.actu-mag.fr/wp-content/uploads/2018/09/rer-interieur-160x90.jpg 160w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="154472" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2018/09/rer-interieur.jpg" /><noscript><img width="600" height="336" src="https://www.actu-mag.fr/wp-content/uploads//2018/09/rer-interieur.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="RATP" srcset="https://www.actu-mag.fr/wp-content/uploads/2018/09/rer-interieur.jpg 639w, https://www.actu-mag.fr/wp-content/uploads/2018/09/rer-interieur-160x90.jpg 160w" sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="154472" /></noscript></a></div><div class="entry-content"><h3 class="entry-title"><a href="https://www.actu-mag.fr/2018/09/14/paris-la-ratp-va-supprimer-des-strapontins-sur-la-ligne-13/" title="Paris : La RATP va supprimer des strapontins sur la ligne 13">Paris : La RATP va supprimer des strapontins sur la ligne 13</a></h3></div></article></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Publications"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.actu-mag.fr/2020/02/27/floride-la-video-dune-petite-fille-de-six-ans-menottee-par-la-police-suscite-lindignation-aux-etats-unis/" rel="prev"><span class="screen-reader-text">Previous Post</span><span class="nav-title has-img"><i class="nav-icon fa fa-angle-left"></i><img width="96" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2054'%3E%3C/svg%3E" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="Orlando" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2020/02/orlando-police-160x90.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2020/02/orlando-police-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/02/orlando-police.jpg 714w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-wp-pid="167211" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2020/02/orlando-police-160x90.jpg" /><noscript><img width="96" height="54" src="https://www.actu-mag.fr/wp-content/uploads//2020/02/orlando-police-160x90.jpg" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="Orlando" srcset="https://www.actu-mag.fr/wp-content/uploads/2020/02/orlando-police-160x90.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2020/02/orlando-police-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/02/orlando-police.jpg 714w" sizes="(max-width: 96px) 100vw, 96px" data-wp-pid="167211" /></noscript>Floride : La vidéo d&#8217;une petite fille de six ans, menottée par la police suscite l&#8217;indignation aux États-Unis</span></a></div></div></nav></div></div></div></div></div></div><footer id="footer" class="widget-area columns-1"><div class="container clearfix"><div class="row"></div></div></footer></div>  <script type='text/javascript'>/* <![CDATA[ */ var qc_choice_init = "{\"Post Consent Page\":\"https:\\\/\\\/www.actu-mag.fr\\\/politique-de-confidentialite\\\/\",\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"Actu-Mag.fr\",\"Publisher Logo\":\"https:\\\/\\\/www.actu-mag.fr\\\/wp-content\\\/uploads\\\/\\\/2020\\\/01\\\/actumag-logo-micro-1.png\",\"Initial Screen Title Text\":\"Le respect de votre vie priv\\u00e9e est notre priorit\\u00e9\",\"Initial Screen Body Text\":\"Nos partenaires et nous-m\\u00eames utilisent diff\\u00e9rentes technologies, telles que les cookies, pour personnaliser les contenus et les publicit\\u00e9s, proposer des fonctionnalit\\u00e9s sur les r\\u00e9seaux sociaux et analyser le trafic. Merci de cliquer sur le bouton ci-dessous pour donner votre accord. Vous pouvez changer d\\u2019avis et modifier vos choix \\u00e0 tout moment.\",\"Initial Screen Reject Button Text\":\"Je refuse\",\"Initial Screen Accept Button Text\":\"J'accepte\",\"Initial Screen Purpose Link Text\":\"Afficher toutes les utilisations pr\\u00e9vues\",\"Purpose Screen Header Title Text\":\"Param\\u00e8tres de Gestion de la Confidentialit\\u00e9\",\"Purpose Screen Title Text\":\"Le respect de votre vie priv\\u00e9e est notre priorit\\u00e9\",\"Purpose Screen Body Text\":\"Vous pouvez configurer vos r\\u00e9glages et choisir comment vous souhaitez que vos donn\\u00e9es personnelles soient utilis\\u00e9e en fonction des objectifs ci-dessous. Vous pouvez configurer les r\\u00e9glages de mani\\u00e8re ind\\u00e9pendante pour chaque partenaire. Vous trouverez une description de chacun des objectifs sur la fa\\u00e7on dont nos partenaires et nous-m\\u00eames utilisons vos donn\\u00e9es personnelles.\",\"Purpose Screen Enable All Button Text\":\"Consentement \\u00e0 toutes les utilisations pr\\u00e9vues\",\"Purpose Screen Vendor Link Text\":\"Afficher la liste compl\\u00e8te des partenaires\",\"Purpose Screen Cancel Button Text\":\"Annuler\",\"Purpose Screen Save and Exit Button Text\":\"Enregistrer et quitter\",\"Vendor Screen Title Text\":\"Le respect de votre vie priv\\u00e9e est notre priorit\\u00e9\",\"Vendor Screen Body Text\":\"Vous pouvez configurer vos r\\u00e9glages ind\\u00e9pendamment pour chaque partenaire list\\u00e9 ci-dessous. Afin de faciliter votre d\\u00e9cision, vous pouvez d\\u00e9velopper la liste de chaque entreprise pour voir \\u00e0 quelles fins il utilise les donn\\u00e9es. Dans certains cas, les entreprises peuvent r\\u00e9v\\u00e9ler qu'elles utilisent vos donn\\u00e9es sans votre consentement, en fonction de leurs int\\u00e9r\\u00eats l\\u00e9gitimes. Vous pouvez cliquer sur leurs politiques de confidentialit\\u00e9 pour obtenir plus d'informations et pour vous d\\u00e9sinscrire.\",\"Vendor Screen Reject All Button Text\":\"Tout Refuser\",\"Vendor Screen Accept All Button Text\":\"Tout Accepter\",\"Vendor Screen Purposes Link Text\":\"Revenir aux Objectifs\",\"Vendor Screen Cancel Button Text\":\"Annuler\",\"Vendor Screen Save and Exit Button Text\":\"Enregistrer et quitter\",\"Language\":\"FR\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}"; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var qlm_frontend = {"expand":"Toggle child menu","sticky_nav":"","collapse_lists":"true"}; /* ]]> */</script>    <div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">scroll to top</span></a></div><div class="overlay-mask"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.actu-mag.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.actu-mag.fr/wp-content/cache/min/1/8e16fefbe67c8bfc437ba12fb75f4b0c.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1582826100 -->