﻿<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js no-svg"><head ><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Coronavirus. Mort de l&#039;ancien ministre Patrick Devedjian</title><link rel="stylesheet" href="https://www.actu-mag.fr/wp-content/cache/min/1/5a8e74a3fb2971a4c5e45d48a097d054.css" data-minify="1" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus. Mort de l’ancien ministre Patrick Devedjian" /><meta property="og:description" content="Dans la nuit de samedi à dimanche, l’ancien ministre et président des Hauts-de-Seine, Patrick Devendjian, est mort du Covid 19 à 75 ans. Il est le premier responsable politique de cette envergure a mourir du" /><meta property="og:image" content="https://www.actu-mag.fr/wp-content/uploads//2020/03/Patrick-Devedjian.jpg" /><meta property="og:url" content="https://www.actu-mag.fr/2020/03/29/coronavirus-mort-de-lancien-ministre-patrick-devedjian/" /><meta property="og:site_name" content="" /><meta property="article:publisher" content="https://www.facebook.com/Actumagfr" /><meta property="article:published_time" content="2020-03-29T16:31:22+02:00" /><meta property="article:modified_time" content="2020-03-29T16:31:25+02:00" /><meta property="og:updated_time" content="2020-03-29T16:31:25+02:00" /><meta property="og:image:width" content="714" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Coronavirus. Mort de l’ancien ministre Patrick Devedjian"><meta name="twitter:description" content="Dans la nuit de samedi à dimanche, l’ancien ministre et président des Hauts-de-Seine, Patrick Devendjian, est mort du Covid 19 à 75 ans. Il est le premier responsable politique de cette envergure a mourir du"><meta name="twitter:image" content="https://www.actu-mag.fr/wp-content/uploads//2020/03/Patrick-Devedjian.jpg"><meta name="twitter:site" content="@actumagfr"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.actu-mag.fr/2020/03/29/coronavirus-mort-de-lancien-ministre-patrick-devedjian/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="https://www.actu-mag.fr/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#d46606}.mashsb-buttons a{background-image:-webkit-linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);background-image:-moz-linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);background-image:linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%)}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link crossorigin="anonymous" rel='stylesheet' id='qalam-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.actu-mag.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style> <script type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>   <script type='text/javascript'>/* <![CDATA[ */ var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.actu-mag.fr\/2020\/03\/29\/coronavirus-mort-de-lancien-ministre-patrick-devedjian\/","title":"Coronavirus.+Mort+de+l%E2%80%99ancien+ministre+Patrick+Devedjian","image":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2020\/03\/Patrick-Devedjian.jpg","desc":"Dans la nuit de samedi \u00e0 dimanche, l\u2019ancien ministre et pr\u00e9sident des Hauts-de-Seine, Patrick Devendjian, est mort du Covid 19 \u00e0 75 ans. Il est le premier responsable politique de cette envergure a mourir du \u2026","hashtag":"@actumagfr","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"e0aa69850e","postid":"168097","servertime":"1585492303","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>      <script type='text/javascript'>/* <![CDATA[ */ var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Recherche","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afficher les commentaires","bwg_hide_comments":"Masquer les commentaires","bwg_restore":"Restaurer","bwg_maximize":"Maximisez","bwg_fullscreen":"Plein \u00e9cran","bwg_exit_fullscreen":"Quitter plein \u00e9cran","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Lecture","pause":"Pause","is_pro":"","bwg_play":"Lecture","bwg_pause":"Pause","bwg_hide_info":"Masquer info","bwg_show_info":"Afficher infos","bwg_hide_rating":"Masquer note","bwg_show_rating":"Afficher les classifications","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var mashpv = {"postID":"168097","pluginsURL":"https:\/\/www.actu-mag.fr\/wp-content\/plugins","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","enableajax":"1","ajaxfreq":"5","realtime":"0","sysload":"1","round":"1","singular":"1"}; /* ]]> */</script>  <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/themes/qalam/assets/js/html5.js?ver=3.7.3'></script>
<![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var _EPYT_ = {"ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","security":"8385cde8cf","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.2.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]}; /* ]]> */</script>  <link rel='https://api.w.org/' href='https://www.actu-mag.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.actu-mag.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.actu-mag.fr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /> <style id="custom-logo-css" type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style><style type='text/css'>.ae_data .elementor-editor-element-setting{display:none!important}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.actu-mag.fr/wp-content/cache/busting/google-tracking/ga-af5c617d36e28d19710b882a6824e213.js','ga');
			ga('create', 'UA-65019715-1', 'auto');
			ga('send', 'pageview');</script> <style id="qalam-frontend-css" type="text/css"></style><meta name="onesignal" content="wordpress-plugin"/>  <meta name="wpsso:mark:begin" content="wpsso meta tags begin"/><meta name="generator" content="WPSSO Core 6.26.0/S"/><meta name="generator" content="WPSSO JSON 3.0.0/S"/><meta name="generator" content="WPSSO REST 2.1.0/S"/><link rel="shortlink" href="https://www.actu-mag.fr/?p=168097"/><meta property="fb:app_id" content="228800857182933"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.actu-mag.fr/2020/03/29/coronavirus-mort-de-lancien-ministre-patrick-devedjian/"/><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="Actu-Mag.fr"/><meta property="og:title" content="Coronavirus. Mort de l&rsquo;ancien ministre Patrick Devedjian"/><meta property="og:description" content="Pas seulement &eacute;lu local, Patrick Devendjian a aussi &eacute;t&eacute; ministre sous Jacques Chirac et son premier ministre Jean-Pierre Raffarin, entant que Ministre d&eacute;l&eacute;gu&eacute;s aux Libert&eacute;s locales mais aussi Ministre charg&eacute; de la mise en oeuvre du plan de relance, suite &agrave; la crise financi&egrave;re, sous Nicolas..."/><meta property="og:updated_time" content="2020-03-29T14:31:22+00:00"/><meta property="article:publisher" content="https://www.facebook.com/Actumagfr"/><meta property="article:published_time" content="2020-03-29T14:31:22+00:00"/><meta property="article:modified_time" content="2020-03-29T14:31:22+00:00"/><meta property="article:tag" content="breaking"/><meta property="article:tag" content="coronavirus"/><meta property="article:tag" content="Covid-19"/><meta property="article:tag" content="Patrick Devedjian"/><meta property="article:tag" content="politique"/><meta name="twitter:domain" content="www.actu-mag.fr"/><meta name="twitter:site" content="@actumagfr"/><meta name="twitter:title" content="Coronavirus. Mort de l&rsquo;ancien ministre Patrick Devedjian"/><meta name="twitter:description" content="Pas seulement &eacute;lu local, Patrick Devendjian a aussi &eacute;t&eacute; ministre sous Jacques Chirac et son premier ministre Jean-Pierre Raffarin, entant que Ministre d&eacute;l&eacute;gu&eacute;s aux Libert&eacute;s locales mais aussi..."/><meta name="twitter:card" content="summary"/><meta name="author" content="Clarisse Guibert"/><meta name="google-site-verification" content="5IKagwVc0rnqGJNNdOjxCTRWR4Lj62owU29bxpwSx04"/> <script type="application/ld+json">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</script> <meta name="wpsso:mark:end" content="wpsso meta tags end"/><link rel="amphtml" href="https://www.actu-mag.fr/2020/03/29/coronavirus-mort-de-lancien-ministre-patrick-devedjian/amp/" /><link rel="icon" href="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3-180x180.png" /><meta name="msapplication-TileImage" content="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3-270x270.png" /><style type="text/css" id="wp-custom-css">.qc-cmp-persistent-link{display:none!important}</style><style id="kirki-inline-styles">#page,.container{max-width:980px}.is-boxed .container{max-width:calc(980px - 48px)}.top-bar .flex{min-height:32px}.top-bar .account-nav>li>a{padding:calc(( 32px - 20px ) / 2) .75em}.site-header:not(.hst-1) .nav-1>.container{min-height:64px}.site-header:not(.hst-1) .nav-2 .flex{min-height:48px}.main-navigation>ul>li>a{padding:calc((48px - 20px) / 2) 1rem}.qlm-list>article:after{margin-left:calc(40% + 24px/2)}.single #main .container{max-width:795px}.is-boxed.single #main .container{max-width:calc(795px - 48px)}.single.post-template-single-full-width #main .container{max-width:760px}.is-boxed.single.post-template-single-full-width #main .container{max-width:calc(760px - 48px)}.related-posts{margin-left:calc(-20px / 2);margin-right:calc(-20px / 2)}.related-posts>article{padding:0 calc(20px / 2)}@media (min-width:769px){#primary,#container{width:calc(100% - 33%)}#sidebar{width:33%}.two-sidebars .site-content:not(.full-width) #content{width:calc(100% - 22%)}.two-sidebars #sidebar-b{width:22%}.main-row,.two-sidebars .primary-row,.widget-area .row{margin:0 calc(-32px / 2)}body:not(.layout-no-sb) #primary,#container,#sidebar,.two-sidebars #content,.two-sidebars #sidebar-b,.widget-area .row>.widget,.entry-header.qlm-col{padding:0 calc(32px / 2)}.grid-row,.hero-section,.qlm-list{margin-left:calc(-24px / 2);margin-right:calc(-24px / 2)}.qlm-list .post-img,.qlm-list .entry-content,.hero-section .qlm-col,.grid-row>article{padding-left:calc(24px / 2);padding-right:calc(24px / 2)}.hero-section+.qlm-list:before{margin-left:calc(24px / 2);margin-right:calc(24px / 2)}.qlm-list .entry-content:after{left:calc(24px / 2);right:calc(24px / 2)}.qlm-list .post-img{flex:0 0 40%}.qlm-list>article:after{margin-left:calc(40% + 24px/2)}.related-posts>article{width:calc(100% / 3)}}@media (max-width:768px){.site-header:not(.hst-1) .nav-1>.container{min-height:64px}.qlm-list .post-img,.qlm-list .entry-content{margin-bottom:calc(24px / 2)}}@media (max-width:425px){.site-header:not(.hst-1) .nav-1>.container{min-height:64px}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>  <script data-no-minify="1" async src="https://www.actu-mag.fr/wp-content/cache/busting/1/gtm-77350622e22cb8a73403bef5207fc420.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-65019715-1');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-168097 single-format-standard wp-custom-logo wp-embed-responsive is-stretched layout-no-sb elementor-default"><script type="text/javascript" src="https://sac.ayads.co/sublime/1182"></script> <div id="resp-menu"> <a href="#" class="close-menu">Close</a><ul id="menu-main-menu" class="resp-menu"><li id="menu-item-160992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160992"><a href="https://www.actu-mag.fr">Accueil</a></li><li id="menu-item-160993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160993"><a href="https://www.actu-mag.fr/actu/">Actu</a></li><li id="menu-item-160994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160994"><a href="https://www.actu-mag.fr/faits-divers/">Faits Divers en Ile-de-France</a><ul class="sub-menu"><li id="menu-item-160995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160995"><a href="https://www.actu-mag.fr/essonne-91/">Essonne (91)</a></li><li id="menu-item-160996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160996"><a href="https://www.actu-mag.fr/hauts-de-seine-92/">Hauts-de-Seine (92)</a></li><li id="menu-item-160997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160997"><a href="https://www.actu-mag.fr/paris-75/">Paris (75)</a></li><li id="menu-item-160998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160998"><a href="https://www.actu-mag.fr/seine-et-marne-77/">Seine-et-Marne (77)</a></li><li id="menu-item-160999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160999"><a href="https://www.actu-mag.fr/seine-saint-denis-93/">Seine-Saint-Denis (93)</a></li><li id="menu-item-161000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161000"><a href="https://www.actu-mag.fr/val-doise-95/">Val-d&#8217;Oise (95)</a></li><li id="menu-item-161001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161001"><a href="https://www.actu-mag.fr/val-de-marne-94/">Val-de-Marne (94)</a></li><li id="menu-item-161002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161002"><a href="https://www.actu-mag.fr/yvelines-78/">Yvelines (78)</a></li></ul></li><li id="menu-item-161008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161008"><a href="https://www.actu-mag.fr/monde/">Monde</a></li><li id="menu-item-161007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007"><a href="https://www.actu-mag.fr/culture/">Culture / Découverte</a></li><li id="menu-item-161070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161070"><a href="https://www.actu-mag.fr/peoples/">People</a></li><li id="menu-item-161003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003"><a href="https://www.actu-mag.fr/musique/">Musique</a></li><li id="menu-item-161069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161069"><a href="https://www.actu-mag.fr/high-tech-jeux-videos/">High-Tech / Jeux Vidéos</a></li><li id="menu-item-161005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005"><a href="https://www.actu-mag.fr/cine/">Ciné</a></li><li id="menu-item-161004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004"><a href="https://www.actu-mag.fr/television/">Télévision</a></li><li id="menu-item-161006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006"><a href="https://www.actu-mag.fr/series-tv/">SériesTv</a></li><li id="menu-item-161065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161065"><a href="https://www.actu-mag.fr/buzz/">Buzz / Insolite</a></li><li id="menu-item-162096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162096"><a href="https://www.actu-mag.fr/vie-pratique/">Vie pratique</a></li></ul></div><div id="page" class="site"><header id="header" class="site-header hst-3"><div class="light-nav nav-1"><div class="container has-menu-trigger clearfix"><div class="flex w-100 flex-center"><div class="qlm-col w-100 site-branding text-center"> <a href="https://www.actu-mag.fr/" class="custom-logo-link" rel="home"><img width="226" height="121" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20226%20121'%3E%3C/svg%3E" class="custom-logo" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2017/06/logoactumag2017-final.png 226w, https://www.actu-mag.fr/wp-content/uploads/2017/06/logoactumag2017-final-160x86.png 160w" data-lazy-sizes="(max-width: 226px) 100vw, 226px" data-wp-pid="142240" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2017/06/logoactumag2017-final.png" /><noscript><img width="226" height="121" src="https://www.actu-mag.fr/wp-content/uploads//2017/06/logoactumag2017-final.png" class="custom-logo" alt="" srcset="https://www.actu-mag.fr/wp-content/uploads/2017/06/logoactumag2017-final.png 226w, https://www.actu-mag.fr/wp-content/uploads/2017/06/logoactumag2017-final-160x86.png 160w" sizes="(max-width: 226px) 100vw, 226px" data-wp-pid="142240" /></noscript></a><div class="site-branding-text"><p class="site-title"><a href="https://www.actu-mag.fr/" rel="home"></a></p></div></div></div></div></div><div class="light-nav nav-2 sticky-nav"><div class="container has-menu-trigger clearfix"><div class="flex w-100 flex-center"> <a class="menu-button menu-trigger"><span class="screen-reader-text">Menu</span><span class="toggle-icon"></span></a><ul class="qlm-sharing-inline qlm-col"><li class="qlm-twitter"><a href="https://twitter.com/actumagfr"><i class="fab fa-twitter"></i></a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/actumagfr"><i class="fab fa-facebook-f"></i></a></li><li class="qlm-instagram"><a href="https://www.instagram.com/actumagfr"><i class="fab fa-instagram"></i></a></li><li class="qlm-youtube"><a href="https://www.youtube.com/ActuMagfr"><i class="fab fa-youtube"></i></a></li></ul><nav id="main-nav" class="main-navigation text-center qlm-col"><ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160992"><a href="https://www.actu-mag.fr">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160993"><a href="https://www.actu-mag.fr/actu/">Actu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160994"><a href="https://www.actu-mag.fr/faits-divers/">Faits Divers en Ile-de-France</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160995"><a href="https://www.actu-mag.fr/essonne-91/">Essonne (91)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160996"><a href="https://www.actu-mag.fr/hauts-de-seine-92/">Hauts-de-Seine (92)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160997"><a href="https://www.actu-mag.fr/paris-75/">Paris (75)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160998"><a href="https://www.actu-mag.fr/seine-et-marne-77/">Seine-et-Marne (77)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160999"><a href="https://www.actu-mag.fr/seine-saint-denis-93/">Seine-Saint-Denis (93)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161000"><a href="https://www.actu-mag.fr/val-doise-95/">Val-d&#8217;Oise (95)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161001"><a href="https://www.actu-mag.fr/val-de-marne-94/">Val-de-Marne (94)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161002"><a href="https://www.actu-mag.fr/yvelines-78/">Yvelines (78)</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161008"><a href="https://www.actu-mag.fr/monde/">Monde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007"><a href="https://www.actu-mag.fr/culture/">Culture / Découverte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161070"><a href="https://www.actu-mag.fr/peoples/">People</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003"><a href="https://www.actu-mag.fr/musique/">Musique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161069"><a href="https://www.actu-mag.fr/high-tech-jeux-videos/">High-Tech / Jeux Vidéos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005"><a href="https://www.actu-mag.fr/cine/">Ciné</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004"><a href="https://www.actu-mag.fr/television/">Télévision</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006"><a href="https://www.actu-mag.fr/series-tv/">SériesTv</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161065"><a href="https://www.actu-mag.fr/buzz/">Buzz / Insolite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162096"><a href="https://www.actu-mag.fr/vie-pratique/">Vie pratique</a></li></ul></nav><div class="utility-links qlm-col text-right"><div class="search-icon"> <a class="search-trigger ovrlay" href="#"><span class="screen-reader-text">Search</span></a><div class="search-overlay"><div class="search-inner"> <a class="search-close-btn" href="#"></a><form role="search" method="get" class="search-form" action="https://www.actu-mag.fr/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search for..." value="" name="s" id="s"> </label> <input type="submit" class="search-submit" value="Search"></form></div></div></div></div></div></div></div></header><div class="breadcrumbs-wrap container"><ol itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList" class="breadcrumbs"><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><a itemprop="item" href="https://www.actu-mag.fr"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><a itemprop="item" href="https://www.actu-mag.fr/peoples/"><span itemprop="name">People</span></a><meta itemprop="position" content="2" /></li><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><span itemprop="item"><span itemprop="name">Coronavirus. Mort de l&#8217;ancien ministre Patrick Devedjian</span></span><meta itemprop="position" content="3" /><meta itemprop="url" content="https://www.actu-mag.fr/2020/03/29/coronavirus-mort-de-lancien-ministre-patrick-devedjian/" /></ol></div><div id="main"><div class="container clearfix"><div class="main-row clearfix"><div id="primary" class="site-content has-sba has-sbb"><div class="primary-row"><div id="content" role="main"><article id="post-168097" class="post-168097 post type-post status-publish format-standard has-post-thumbnail hentry category-peoples tag-breaking tag-coronavirus tag-covid-19 tag-patrick-devedjian tag-politique"><header class="entry-header"><h1 class="entry-title single-post-title">Coronavirus. Mort de l&#8217;ancien ministre Patrick Devedjian</h1><div class="single-meta"><div class="meta-grid"><div class="author-avatar-40"><a href="https://www.actu-mag.fr/author/claguibert/" title="More posts by Clarisse Guibert"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/81472415d5847d0a97b191b560a000bc?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' nopin="nopin" data-lazy-src="https://secure.gravatar.com/avatar/81472415d5847d0a97b191b560a000bc?s=40&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/81472415d5847d0a97b191b560a000bc?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81472415d5847d0a97b191b560a000bc?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' nopin="nopin" /></noscript></a></div><ul class="entry-meta avatar-enabled"><li class="post-author"><span class="screen-reader-text">Author</span><span class="author-label">Posted by</span><a href="https://www.actu-mag.fr/author/claguibert/"><span itemprop="name">Clarisse Guibert</span></a></li><li class="post-time"><span class="published-label">Published</span><span class="posted-on"><time class="entry-date" datetime="2020-03-29T16:31:22+02:00">Mar 29, 2020<span class="sep time-sep"></span><span class="publish-time">16 h 31 min</span></time></span></li></ul></div><div class="social-grid"><div class="qlm-sharing-container btns-2"><ul class="qlm-sharing-inline"><li class="qlm-twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F03%2F29%2Fcoronavirus-mort-de-lancien-ministre-patrick-devedjian%2F" target="_blank" title="Share on twitter"><i class="fab fa-twitter"></i><span class="sr-only">Twitter</span></a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F03%2F29%2Fcoronavirus-mort-de-lancien-ministre-patrick-devedjian%2F" target="_blank" title="Share on facebook"><i class="fab fa-facebook-f"></i><span class="sr-only">Facebook</span></a></li><li class="no-popup"><a class="qlm-more fa fa-share-alt hide-trigger" href="#" title="Share this post"><span class="screen-reader-text">Share this post</span></a></li></ul><div class="sharing-overlay"><ul class="qlm-sharing-list clearfix"><li class="sharing-modal-handle no-popup">Share this post<a class="close-sharing" href="#" title="Close"><span class="screen-reader-text">Close sharing box</span></a></li><li class="share-post-title">Coronavirus. Mort de l&#8217;ancien ministre Patrick Devedjian</li><li class="qlm-twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F03%2F29%2Fcoronavirus-mort-de-lancien-ministre-patrick-devedjian%2F" target="_blank" title="Share on twitter"><i class="fab fa-twitter"></i>Twitter</a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F03%2F29%2Fcoronavirus-mort-de-lancien-ministre-patrick-devedjian%2F" target="_blank" title="Share on facebook"><i class="fab fa-facebook-f"></i>Facebook</a></li></ul></div></div></div></div><div class="single-meta entry-meta mobile-only">Posted by <a href="https://www.actu-mag.fr/author/claguibert/">Clarisse Guibert</a> on <span class="posted-on">Mar 29, 2020</span>.</div><div class="single-post-thumb"><img width="714" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20714%20400'%3E%3C/svg%3E" class="attachment-800x0x size-800x0x wp-post-image" alt="Patrick Devedjian" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2020/03/Patrick-Devedjian.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2020/03/Patrick-Devedjian-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/03/Patrick-Devedjian-160x90.jpg 160w" data-lazy-sizes="(max-width: 714px) 100vw, 714px" data-wp-pid="168112" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2020/03/Patrick-Devedjian.jpg" /><noscript><img width="714" height="400" src="https://www.actu-mag.fr/wp-content/uploads//2020/03/Patrick-Devedjian.jpg" class="attachment-800x0x size-800x0x wp-post-image" alt="Patrick Devedjian" srcset="https://www.actu-mag.fr/wp-content/uploads/2020/03/Patrick-Devedjian.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2020/03/Patrick-Devedjian-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/03/Patrick-Devedjian-160x90.jpg 160w" sizes="(max-width: 714px) 100vw, 714px" data-wp-pid="168112" /></noscript><p class="wp-caption-text">Patrick Devedjian / Photo Jacques Paquier - CC BY 2.0</p></div></header><div class="entry-content article-body"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Partages</span></div><div class="mashsb-buttons"><div class="mashpv mashsb-count mash-large" data-mashpv-postid="168097" data-mashtip="Nombre de lectures de l'article"><div class="count">0</div><span class="mashsb-sharetext">Lectures</span></div><a class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F03%2F29%2Fcoronavirus-mort-de-lancien-ministre-patrick-devedjian%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Coronavirus.%20Mort%20de%20l%E2%80%99ancien%20ministre%20Patrick%20Devedjian&url=https://www.actu-mag.fr/?p=168097&via=actumagfr" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside> <style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><h2 class="has-text-align-center">Dans la nuit de samedi à dimanche, l’ancien ministre et président des Hauts-de-Seine, Patrick Devendjian, est mort du Covid 19 à 75 ans. Il est le premier responsable politique de cette envergure a mourir du nouveau Coronavirus, comme le rappelle <a href="https://www.lefigaro.fr/politique/patrick-devedjian-le-depart-d-un-esprit-libre-20200329" target="_blank" rel="noreferrer noopener" aria-label=" (s’ouvre dans un nouvel onglet)">le Figaro</a>. </h2><p class="has-drop-cap">Avocat de formation, il avait adhéré au parti d’extrême droite Occident en 1964, avant de s’en éloigner. Sa carrière politique démarre en 1983 lorsqu’il devient maire d’Anthony, commune des Hauts-de-Seine. Département qu’il n’a pas quitté depuis, puisqu’il a été député de la 13e circonscription des Hauts-de-Seine de 2010 à 2017 et qu’il en était le Président jusqu’à sa mort.&nbsp;</p><p>Pas seulement élu local, Patrick Devendjian a aussi été ministre sous Jacques Chirac et son premier ministre Jean-Pierre Raffarin, entant que Ministre délégués aux Libertés locales mais aussi Ministre chargé de la mise en oeuvre du plan de relance, suite à la crise financière, sous Nicolas Sarkozy de 2008 à 2010.&nbsp;</p><p>L’élu avait annoncé le jeudi 26 mars être touché par le COVID-19 sur <a href="https://twitter.com/DevedjianP/status/1243243844604432385">Twitter</a> : « <em>Je suis touché par l&#8217;épidémie, donc à même de témoigner directement du travail exceptionnel des médecins et de tous les personnels soignants. Fatigué mais stabilisé grâce à eux, je remonte la pente et leur adresse un très grand merci pour leur aide constante à tous les malades.</em>&nbsp;»&nbsp;</p><p>Une de ses collaboratrices, Muriel Hoyau a déclaré au Figaro qu’il continuait son travail de Président du conseil général des Hauts-de-Seine alors qu&#8217;il était malade : « <em>Il avait mis en place le confinement, la continuité des services. Le département n’avait pas cessé de fonctionner. Il gérait tout cela à distance </em>». </p><p>Mais son état s’est malheureusement dégradé très brutalement, il a été transféré en réanimation, puis est tombé dans le coma.&nbsp;</p><p>L’ensemble des responsables politiques a exprimé sa tristesse : notamment Nicolas Sarkozy qui reconnait <em>« un homme passionné, entier, sincère, engagé »</em>, ou encore Rachida Dati qui a rendu hommage à un «<em> Esprit brillant, élu dévoué à son territoire, empathique et doté d’un grand sens de l’Etat, il était une figure de la vie politique français</em>e », comme on peut le lire dans <a href="https://www.lemonde.fr/disparitions/article/2020/03/29/patrick-devedjian-president-des-hauts-de-seine-et-ancien-ministre-est-mort-du-covid-19_6034811_3382.html">Le Monde</a>. </p><div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Vos réactions : (Les insultes et propos racistes, homophobes, sexistes, handiphobes ainsi que les blagues stigmatisantes sont interdites et seront immédiatement supprimées par nos équipes.)</h4><div class="fb-comments" data-href="https://www.actu-mag.fr/2020/03/29/coronavirus-mort-de-lancien-ministre-patrick-devedjian/" data-colorscheme="light" data-numposts="20" data-width="100%" data-order-by="reverse_time" ></div></div><div class='heateorFfcClear'></div></div></article><ul class="tag-list"><li><a href="https://www.actu-mag.fr/tag/breaking/" rel="tag">breaking</a></li><li><a href="https://www.actu-mag.fr/tag/coronavirus/" rel="tag">coronavirus</a></li><li><a href="https://www.actu-mag.fr/tag/covid-19/" rel="tag">Covid-19</a></li><li><a href="https://www.actu-mag.fr/tag/patrick-devedjian/" rel="tag">Patrick Devedjian</a></li><li><a href="https://www.actu-mag.fr/tag/politique/" rel="tag">politique</a></li></ul><div class="related-posts-container"><h3 class="related-posts-title section-title">Sur le même sujet</h3><div class="related-posts clearfix columns-3"><article id="post-157283" class="post-157283 post type-post status-publish format-standard has-post-thumbnail hentry category-peoples tag-avril tag-booba tag-boxe tag-breaking tag-combat tag-cyril-hanouna tag-kaaris tag-paris"><div class="post-img"><a href="https://www.actu-mag.fr/2018/12/26/kaaris-accepte-la-proposition-dun-combat-de-boxe-contre-booba-organise-par-cyril-hanouna/" title="Kaaris accepte la proposition d&#8217;un combat de boxe contre Booba, organisé par Cyril Hanouna"><img width="600" height="336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20336'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="Booba" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2018/12/kaarisvsbooba.jpg 639w, https://www.actu-mag.fr/wp-content/uploads/2018/12/kaarisvsbooba-160x90.jpg 160w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="157288" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2018/12/kaarisvsbooba.jpg" /><noscript><img width="600" height="336" src="https://www.actu-mag.fr/wp-content/uploads//2018/12/kaarisvsbooba.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="Booba" srcset="https://www.actu-mag.fr/wp-content/uploads/2018/12/kaarisvsbooba.jpg 639w, https://www.actu-mag.fr/wp-content/uploads/2018/12/kaarisvsbooba-160x90.jpg 160w" sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="157288" /></noscript></a></div><div class="entry-content"><h3 class="entry-title"><a href="https://www.actu-mag.fr/2018/12/26/kaaris-accepte-la-proposition-dun-combat-de-boxe-contre-booba-organise-par-cyril-hanouna/" title="Kaaris accepte la proposition d&#8217;un combat de boxe contre Booba, organisé par Cyril Hanouna">Kaaris accepte la proposition d&#8217;un combat de boxe contre Booba, organisé par Cyril Hanouna</a></h3></div></article><article id="post-154038" class="post-154038 post type-post status-publish format-standard has-post-thumbnail hentry category-peoples tag-breaking tag-fans tag-lady-gaga tag-paris tag-rue"><div class="post-img"><a href="https://www.actu-mag.fr/2018/08/29/la-chanteuse-lady-gaga-actuellement-a-paris-pour-le-plus-grand-bonheur-de-ses-fans/" title="La chanteuse Lady Gaga actuellement à Paris pour le plus grand bonheur de ses fans !"><img width="600" height="307" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20307'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2017/02/ladygaga_superbowltitle-640x327.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2017/02/ladygaga_superbowltitle-160x82.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2017/02/ladygaga_superbowltitle-768x392.jpg 768w, https://www.actu-mag.fr/wp-content/uploads/2017/02/ladygaga_superbowltitle.jpg 832w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="111326" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2017/02/ladygaga_superbowltitle-640x327.jpg" /><noscript><img width="600" height="307" src="https://www.actu-mag.fr/wp-content/uploads//2017/02/ladygaga_superbowltitle-640x327.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="" srcset="https://www.actu-mag.fr/wp-content/uploads/2017/02/ladygaga_superbowltitle-640x327.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2017/02/ladygaga_superbowltitle-160x82.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2017/02/ladygaga_superbowltitle-768x392.jpg 768w, https://www.actu-mag.fr/wp-content/uploads/2017/02/ladygaga_superbowltitle.jpg 832w" sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="111326" /></noscript></a></div><div class="entry-content"><h3 class="entry-title"><a href="https://www.actu-mag.fr/2018/08/29/la-chanteuse-lady-gaga-actuellement-a-paris-pour-le-plus-grand-bonheur-de-ses-fans/" title="La chanteuse Lady Gaga actuellement à Paris pour le plus grand bonheur de ses fans !">La chanteuse Lady Gaga actuellement à Paris pour le plus grand bonheur de ses fans !</a></h3></div></article><article id="post-148760" class="post-148760 post type-post status-publish format-standard has-post-thumbnail hentry category-peoples tag-breaking"><div class="post-img"><a href="https://www.actu-mag.fr/2018/01/26/les-bebes-de-stars-attendus-en-2018/" title="Les bébés de stars attendus en 2018 !"><img width="600" height="399" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20399'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads//2015/07/feet-619534_640.jpg 640w, https://www.actu-mag.fr/wp-content/uploads//2015/07/feet-619534_640-160x107.jpg 160w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="86824" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2015/07/feet-619534_640-640x426.jpg" /><noscript><img width="600" height="399" src="https://www.actu-mag.fr/wp-content/uploads//2015/07/feet-619534_640-640x426.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="" srcset="https://www.actu-mag.fr/wp-content/uploads//2015/07/feet-619534_640.jpg 640w, https://www.actu-mag.fr/wp-content/uploads//2015/07/feet-619534_640-160x107.jpg 160w" sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="86824" /></noscript></a></div><div class="entry-content"><h3 class="entry-title"><a href="https://www.actu-mag.fr/2018/01/26/les-bebes-de-stars-attendus-en-2018/" title="Les bébés de stars attendus en 2018 !">Les bébés de stars attendus en 2018 !</a></h3></div></article></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Publications"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.actu-mag.fr/2020/03/29/coronavirus-un-bebe-de-moins-dun-an-succombe-au-covid-19-aux-etats-unis/" rel="prev"><span class="screen-reader-text">Previous Post</span><span class="nav-title has-img"><i class="nav-icon fa fa-angle-left"></i><img width="96" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2054'%3E%3C/svg%3E" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="bébé" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2020/03/babypix-160x90.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2020/03/babypix-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/03/babypix.jpg 714w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-wp-pid="168088" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2020/03/babypix-160x90.jpg" /><noscript><img width="96" height="54" src="https://www.actu-mag.fr/wp-content/uploads//2020/03/babypix-160x90.jpg" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="bébé" srcset="https://www.actu-mag.fr/wp-content/uploads/2020/03/babypix-160x90.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2020/03/babypix-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/03/babypix.jpg 714w" sizes="(max-width: 96px) 100vw, 96px" data-wp-pid="168088" /></noscript>Coronavirus. Un bébé de moins d&#8217;un an succombe au Covid-19 aux États-Unis</span></a></div></div></nav></div></div></div></div></div></div><footer id="footer" class="widget-area columns-1"><div class="container clearfix"><div class="row"></div></div></footer></div>  <script type='text/javascript'>/* <![CDATA[ */ var qc_choice_init = "{\"Post Consent Page\":\"https:\\\/\\\/www.actu-mag.fr\\\/politique-de-confidentialite\\\/\",\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"Actu-Mag.fr\",\"Publisher Logo\":\"https:\\\/\\\/www.actu-mag.fr\\\/wp-content\\\/uploads\\\/\\\/2020\\\/01\\\/actumag-logo-micro-1.png\",\"Initial Screen Title Text\":\"Le respect de votre vie priv\\u00e9e est notre priorit\\u00e9\",\"Initial Screen Body Text\":\"Nos partenaires et nous-m\\u00eames utilisent diff\\u00e9rentes technologies, telles que les cookies, pour personnaliser les contenus et les publicit\\u00e9s, proposer des fonctionnalit\\u00e9s sur les r\\u00e9seaux sociaux et analyser le trafic. Merci de cliquer sur le bouton ci-dessous pour donner votre accord. Vous pouvez changer d\\u2019avis et modifier vos choix \\u00e0 tout moment.\",\"Initial Screen Reject Button Text\":\"Je refuse\",\"Initial Screen Accept Button Text\":\"J'accepte\",\"Initial Screen Purpose Link Text\":\"Afficher toutes les utilisations pr\\u00e9vues\",\"Purpose Screen Header Title Text\":\"Param\\u00e8tres de Gestion de la Confidentialit\\u00e9\",\"Purpose Screen Title Text\":\"Le respect de votre vie priv\\u00e9e est notre priorit\\u00e9\",\"Purpose Screen Body Text\":\"Vous pouvez configurer vos r\\u00e9glages et choisir comment vous souhaitez que vos donn\\u00e9es personnelles soient utilis\\u00e9e en fonction des objectifs ci-dessous. Vous pouvez configurer les r\\u00e9glages de mani\\u00e8re ind\\u00e9pendante pour chaque partenaire. Vous trouverez une description de chacun des objectifs sur la fa\\u00e7on dont nos partenaires et nous-m\\u00eames utilisons vos donn\\u00e9es personnelles.\",\"Purpose Screen Enable All Button Text\":\"Consentement \\u00e0 toutes les utilisations pr\\u00e9vues\",\"Purpose Screen Vendor Link Text\":\"Afficher la liste compl\\u00e8te des partenaires\",\"Purpose Screen Cancel Button Text\":\"Annuler\",\"Purpose Screen Save and Exit Button Text\":\"Enregistrer et quitter\",\"Vendor Screen Title Text\":\"Le respect de votre vie priv\\u00e9e est notre priorit\\u00e9\",\"Vendor Screen Body Text\":\"Vous pouvez configurer vos r\\u00e9glages ind\\u00e9pendamment pour chaque partenaire list\\u00e9 ci-dessous. Afin de faciliter votre d\\u00e9cision, vous pouvez d\\u00e9velopper la liste de chaque entreprise pour voir \\u00e0 quelles fins il utilise les donn\\u00e9es. Dans certains cas, les entreprises peuvent r\\u00e9v\\u00e9ler qu'elles utilisent vos donn\\u00e9es sans votre consentement, en fonction de leurs int\\u00e9r\\u00eats l\\u00e9gitimes. Vous pouvez cliquer sur leurs politiques de confidentialit\\u00e9 pour obtenir plus d'informations et pour vous d\\u00e9sinscrire.\",\"Vendor Screen Reject All Button Text\":\"Tout Refuser\",\"Vendor Screen Accept All Button Text\":\"Tout Accepter\",\"Vendor Screen Purposes Link Text\":\"Revenir aux Objectifs\",\"Vendor Screen Cancel Button Text\":\"Annuler\",\"Vendor Screen Save and Exit Button Text\":\"Enregistrer et quitter\",\"Language\":\"FR\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}"; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var qlm_frontend = {"expand":"Toggle child menu","sticky_nav":"","collapse_lists":"true"}; /* ]]> */</script>    <div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">scroll to top</span></a></div><div class="overlay-mask"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.actu-mag.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.actu-mag.fr/wp-content/cache/min/1/98d78592528f1a1ef54ba50cd8d80369.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1585492303 -->