﻿<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js no-svg"><head ><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Coronavirus. 642 décès et 2569 cas supplémentaires en France en l&#039;espace de 24 heures</title><link rel="stylesheet" href="https://a5c5i7f2.rocketcdn.me/wp-content/cache/min/1/254868d26f00a523ae045ed4f4137361.css" data-minify="1" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus. 642 décès et 2569 cas supplémentaires en France en l’espace de 24 heures" /><meta property="og:description" content="Information Coronavirus du 18 avril Nouveaux cas confirmés+ 2 569 (Ehpad + Hôpital en 24 heures)Nouveaux décès+ 642 (Ehpad + Hôpital en 24 heures)Nombre total de cas111 821 (Ehpad + Hôpital)Nombre total de décès19 323" /><meta property="og:image" content="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/04/covid-19-gantsmasques.jpg" /><meta property="og:url" content="https://www.actu-mag.fr/2020/04/18/coronavirus-642-deces-et-2569-cas-supplementaires-en-france-en-lespace-de-24-heures/" /><meta property="og:site_name" content="" /><meta property="article:publisher" content="https://www.facebook.com/Actumagfr" /><meta property="article:published_time" content="2020-04-18T21:00:00+02:00" /><meta property="article:modified_time" content="2020-04-18T21:13:55+02:00" /><meta property="og:updated_time" content="2020-04-18T21:13:55+02:00" /><meta property="og:image:width" content="714" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Coronavirus. 642 décès et 2569 cas supplémentaires en France en l’espace de 24 heures"><meta name="twitter:description" content="Information Coronavirus du 18 avril Nouveaux cas confirmés+ 2 569 (Ehpad + Hôpital en 24 heures)Nouveaux décès+ 642 (Ehpad + Hôpital en 24 heures)Nombre total de cas111 821 (Ehpad + Hôpital)Nombre total de décès19 323"><meta name="twitter:image" content="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/04/covid-19-gantsmasques.jpg"><meta name="twitter:site" content="@actumagfr"><meta name="description" content="La France compte désormais 642 nouveaux décès (Ehpad + Hôpital) et 2569 nouveaux cas confirmés en l&#039;espace de 24 heures."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.actu-mag.fr/2020/04/18/coronavirus-642-deces-et-2569-cas-supplementaires-en-france-en-lespace-de-24-heures/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//a5c5i7f2.rocketcdn.me' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="https://www.actu-mag.fr/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#d46606}.mashsb-buttons a{background-image:-webkit-linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);background-image:-moz-linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);background-image:linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%)}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link crossorigin="anonymous" rel='stylesheet' id='qalam-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://a5c5i7f2.rocketcdn.me/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style> <script type='text/javascript' src='https://a5c5i7f2.rocketcdn.me/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>   <script type='text/javascript'>/* <![CDATA[ */ var mashsb = {"shares":"110","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.actu-mag.fr\/2020\/04\/18\/coronavirus-642-deces-et-2569-cas-supplementaires-en-france-en-lespace-de-24-heures\/","title":"Coronavirus.+642+d%C3%A9c%C3%A8s+et+2569+cas+suppl%C3%A9mentaires+en+France+en+l%E2%80%99espace+de+24+heures","image":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2020\/04\/covid-19-gantsmasques.jpg","desc":"Information Coronavirus du 18 avril \n\n\n\nNouveaux cas confirm\u00e9s+ 2 569 (Ehpad + H\u00f4pital en 24 heures)Nouveaux d\u00e9c\u00e8s+ 642 (Ehpad + H\u00f4pital en 24 heures)Nombre total de cas111 821 (Ehpad + H\u00f4pital)Nombre total de d\u00e9c\u00e8s19 323 \u2026","hashtag":"@actumagfr","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"fad522b42f","postid":"167619","servertime":"1587237238","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var mashpv = {"postID":"167619","pluginsURL":"https:\/\/www.actu-mag.fr\/wp-content\/plugins","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","enableajax":"1","ajaxfreq":"5","realtime":"0","sysload":"1","round":"1","singular":"1"}; /* ]]> */</script>  <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/themes/qalam/assets/js/html5.js?ver=3.7.3'></script>
<![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var _EPYT_ = {"ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","security":"a0966e2e90","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]}; /* ]]> */</script>  <link rel='https://api.w.org/' href='https://www.actu-mag.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.actu-mag.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://a5c5i7f2.rocketcdn.me/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /> <style id="custom-logo-css" type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style><style type='text/css'>.ae_data .elementor-editor-element-setting{display:none!important}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://a5c5i7f2.rocketcdn.me/wp-content/cache/busting/google-tracking/ga-af5c617d36e28d19710b882a6824e213.js','ga');
			ga('create', 'UA-65019715-1', 'auto');
			ga('send', 'pageview');</script> <style id="qalam-frontend-css" type="text/css"></style><meta name="onesignal" content="wordpress-plugin"/>  <meta name="wpsso:mark:begin" content="wpsso meta tags begin"/><meta name="generator" content="WPSSO Core 7.0.0/S"/><meta name="generator" content="WPSSO REST 2.2.0/S"/><meta name="generator" content="WPSSO JSON 3.3.0/S"/><link rel="shortlink" href="https://www.actu-mag.fr/?p=167619"/><meta property="fb:app_id" content="228800857182933"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.actu-mag.fr/2020/04/18/coronavirus-642-deces-et-2569-cas-supplementaires-en-france-en-lespace-de-24-heures/"/><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="Actu-Mag.fr"/><meta property="og:title" content="Coronavirus. 642 d&eacute;c&egrave;s et 2569 cas suppl&eacute;mentaires en France en..."/><meta property="og:description" content="Ce jeudi 16 avril, le gouvernement a annonc&eacute; ces derniers chiffres li&eacute;s au Coronavirus. La France compte d&eacute;sormais 753 nouveaux d&eacute;c&egrave;s (Ehpad + H&ocirc;pital) et 2641 nouveaux cas confirm&eacute;s en l&#039;espace de 24 heures. Depuis le d&eacute;but de l&#039;&eacute;pid&eacute;mie, le virus Covid-19 a tu&eacute; 17.920 personnes en Ehpad et..."/><meta property="og:updated_time" content="2020-04-18T19:13:51+00:00"/><meta property="article:publisher" content="https://www.facebook.com/Actumagfr"/><meta property="article:published_time" content="2020-04-18T19:00:00+00:00"/><meta property="article:modified_time" content="2020-04-18T19:13:51+00:00"/><meta property="article:tag" content="bilan"/><meta property="article:tag" content="breaking"/><meta property="article:tag" content="coronavirus"/><meta property="article:tag" content="Covid-19"/><meta property="article:tag" content="Europe"/><meta property="article:tag" content="&eacute;volution"/><meta property="article:tag" content="France"/><meta property="article:tag" content="victimes"/><meta name="twitter:domain" content="www.actu-mag.fr"/><meta name="twitter:site" content="@actumagfr"/><meta name="twitter:title" content="Coronavirus. 642 d&eacute;c&egrave;s et 2569 cas suppl&eacute;mentaires en France en..."/><meta name="twitter:description" content="Ce jeudi 16 avril, le gouvernement a annonc&eacute; ces derniers chiffres li&eacute;s au Coronavirus. La France compte d&eacute;sormais 753 nouveaux d&eacute;c&egrave;s (Ehpad + H&ocirc;pital) et 2641 nouveaux cas confirm&eacute;s en l&#039;espace..."/><meta name="twitter:card" content="summary"/><meta name="author" content="La R&eacute;daction"/><meta name="google-site-verification" content="5IKagwVc0rnqGJNNdOjxCTRWR4Lj62owU29bxpwSx04"/> <script type="application/ld+json">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</script> <meta name="wpsso:mark:end" content="wpsso meta tags end"/><link rel="amphtml" href="https://www.actu-mag.fr/2020/04/18/coronavirus-642-deces-et-2569-cas-supplementaires-en-france-en-lespace-de-24-heures/amp/" /><link rel="amphtml" href="https://www.actu-mag.fr/2020/04/18/coronavirus-642-deces-et-2569-cas-supplementaires-en-france-en-lespace-de-24-heures/amp/"><link rel="icon" href="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/01/cropped-pdp-facebook3-32x32.png" sizes="32x32" /><link rel="icon" href="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/01/cropped-pdp-facebook3-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/01/cropped-pdp-facebook3-180x180.png" /><meta name="msapplication-TileImage" content="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/01/cropped-pdp-facebook3-270x270.png" /><style type="text/css" id="wp-custom-css">.qc-cmp-persistent-link{display:none!important}</style><style id="kirki-inline-styles">#page,.container{max-width:980px}.is-boxed .container{max-width:calc(980px - 48px)}.top-bar .flex{min-height:32px}.top-bar .account-nav>li>a{padding:calc(( 32px - 20px ) / 2) .75em}.site-header:not(.hst-1) .nav-1>.container{min-height:64px}.site-header:not(.hst-1) .nav-2 .flex{min-height:48px}.main-navigation>ul>li>a{padding:calc((48px - 20px) / 2) 1rem}.qlm-list>article:after{margin-left:calc(40% + 24px/2)}.single #main .container{max-width:795px}.is-boxed.single #main .container{max-width:calc(795px - 48px)}.single.post-template-single-full-width #main .container{max-width:760px}.is-boxed.single.post-template-single-full-width #main .container{max-width:calc(760px - 48px)}.related-posts{margin-left:calc(-20px / 2);margin-right:calc(-20px / 2)}.related-posts>article{padding:0 calc(20px / 2)}@media (min-width:769px){#primary,#container{width:calc(100% - 33%)}#sidebar{width:33%}.two-sidebars .site-content:not(.full-width) #content{width:calc(100% - 22%)}.two-sidebars #sidebar-b{width:22%}.main-row,.two-sidebars .primary-row,.widget-area .row{margin:0 calc(-32px / 2)}body:not(.layout-no-sb) #primary,#container,#sidebar,.two-sidebars #content,.two-sidebars #sidebar-b,.widget-area .row>.widget,.entry-header.qlm-col{padding:0 calc(32px / 2)}.grid-row,.hero-section,.qlm-list{margin-left:calc(-24px / 2);margin-right:calc(-24px / 2)}.qlm-list .post-img,.qlm-list .entry-content,.hero-section .qlm-col,.grid-row>article{padding-left:calc(24px / 2);padding-right:calc(24px / 2)}.hero-section+.qlm-list:before{margin-left:calc(24px / 2);margin-right:calc(24px / 2)}.qlm-list .entry-content:after{left:calc(24px / 2);right:calc(24px / 2)}.qlm-list .post-img{flex:0 0 40%}.qlm-list>article:after{margin-left:calc(40% + 24px/2)}.related-posts>article{width:calc(100% / 3)}}@media (max-width:768px){.site-header:not(.hst-1) .nav-1>.container{min-height:64px}.qlm-list .post-img,.qlm-list .entry-content{margin-bottom:calc(24px / 2)}}@media (max-width:425px){.site-header:not(.hst-1) .nav-1>.container{min-height:64px}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>  <script data-no-minify="1" async src="https://a5c5i7f2.rocketcdn.me/wp-content/cache/busting/1/gtm-a53384f6200193ccc33b3114d3804db3.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-65019715-1');</script>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1067704690265063');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1067704690265063&ev=PageView&noscript=1" /></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-167619 single-format-standard wp-custom-logo wp-embed-responsive is-stretched layout-no-sb elementor-default"><script type="text/javascript" src="https://sac.ayads.co/sublime/1182"></script> <div id="resp-menu"> <a href="#" class="close-menu">Close</a><ul id="menu-main-menu" class="resp-menu"><li id="menu-item-160992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160992"><a href="https://www.actu-mag.fr">Accueil</a></li><li id="menu-item-160993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160993"><a href="https://www.actu-mag.fr/actu/">Actu</a></li><li id="menu-item-160994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160994"><a href="https://www.actu-mag.fr/faits-divers/">Faits Divers en Ile-de-France</a><ul class="sub-menu"><li id="menu-item-160995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160995"><a href="https://www.actu-mag.fr/essonne-91/">Essonne (91)</a></li><li id="menu-item-160996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160996"><a href="https://www.actu-mag.fr/hauts-de-seine-92/">Hauts-de-Seine (92)</a></li><li id="menu-item-160997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160997"><a href="https://www.actu-mag.fr/paris-75/">Paris (75)</a></li><li id="menu-item-160998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160998"><a href="https://www.actu-mag.fr/seine-et-marne-77/">Seine-et-Marne (77)</a></li><li id="menu-item-160999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160999"><a href="https://www.actu-mag.fr/seine-saint-denis-93/">Seine-Saint-Denis (93)</a></li><li id="menu-item-161000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161000"><a href="https://www.actu-mag.fr/val-doise-95/">Val-d&#8217;Oise (95)</a></li><li id="menu-item-161001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161001"><a href="https://www.actu-mag.fr/val-de-marne-94/">Val-de-Marne (94)</a></li><li id="menu-item-161002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161002"><a href="https://www.actu-mag.fr/yvelines-78/">Yvelines (78)</a></li></ul></li><li id="menu-item-161008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161008"><a href="https://www.actu-mag.fr/monde/">Monde</a></li><li id="menu-item-161007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007"><a href="https://www.actu-mag.fr/culture/">Culture / Découverte</a></li><li id="menu-item-161070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070"><a href="https://www.actu-mag.fr/peoples/">People</a></li><li id="menu-item-161003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003"><a href="https://www.actu-mag.fr/musique/">Musique</a></li><li id="menu-item-161069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161069"><a href="https://www.actu-mag.fr/high-tech-jeux-videos/">High-Tech / Jeux Vidéos</a></li><li id="menu-item-161005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005"><a href="https://www.actu-mag.fr/cine/">Ciné</a></li><li id="menu-item-161004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004"><a href="https://www.actu-mag.fr/television/">Télévision</a></li><li id="menu-item-161006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006"><a href="https://www.actu-mag.fr/series-tv/">SériesTv</a></li><li id="menu-item-161065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161065"><a href="https://www.actu-mag.fr/buzz/">Buzz / Insolite</a></li></ul></div><div id="page" class="site"><header id="header" class="site-header hst-3"><div class="light-nav nav-1"><div class="container has-menu-trigger clearfix"><div class="flex w-100 flex-center"><div class="qlm-col w-100 site-branding text-center"> <a href="https://www.actu-mag.fr/" class="custom-logo-link" rel="home"><img width="226" height="121" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20226%20121'%3E%3C/svg%3E" class="custom-logo" alt="" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/06/logoactumag2017-final.png 226w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/06/logoactumag2017-final-160x86.png 160w" data-lazy-sizes="(max-width: 226px) 100vw, 226px" data-wp-pid="142240" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2017/06/logoactumag2017-final.png" /><noscript><img width="226" height="121" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2017/06/logoactumag2017-final.png" class="custom-logo" alt="" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/06/logoactumag2017-final.png 226w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/06/logoactumag2017-final-160x86.png 160w" sizes="(max-width: 226px) 100vw, 226px" data-wp-pid="142240" /></noscript></a><div class="site-branding-text"><p class="site-title"><a href="https://www.actu-mag.fr/" rel="home"></a></p></div></div></div></div></div><div class="light-nav nav-2 sticky-nav"><div class="container has-menu-trigger clearfix"><div class="flex w-100 flex-center"> <a class="menu-button menu-trigger"><span class="screen-reader-text">Menu</span><span class="toggle-icon"></span></a><ul class="qlm-sharing-inline qlm-col"><li class="qlm-twitter"><a href="https://twitter.com/actumagfr"><i class="fab fa-twitter"></i></a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/actumagfr"><i class="fab fa-facebook-f"></i></a></li><li class="qlm-instagram"><a href="https://www.instagram.com/actumagfr"><i class="fab fa-instagram"></i></a></li><li class="qlm-youtube"><a href="https://www.youtube.com/ActuMagfr"><i class="fab fa-youtube"></i></a></li></ul><nav id="main-nav" class="main-navigation text-center qlm-col"><ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160992"><a href="https://www.actu-mag.fr">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160993"><a href="https://www.actu-mag.fr/actu/">Actu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160994"><a href="https://www.actu-mag.fr/faits-divers/">Faits Divers en Ile-de-France</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160995"><a href="https://www.actu-mag.fr/essonne-91/">Essonne (91)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160996"><a href="https://www.actu-mag.fr/hauts-de-seine-92/">Hauts-de-Seine (92)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160997"><a href="https://www.actu-mag.fr/paris-75/">Paris (75)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160998"><a href="https://www.actu-mag.fr/seine-et-marne-77/">Seine-et-Marne (77)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160999"><a href="https://www.actu-mag.fr/seine-saint-denis-93/">Seine-Saint-Denis (93)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161000"><a href="https://www.actu-mag.fr/val-doise-95/">Val-d&#8217;Oise (95)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161001"><a href="https://www.actu-mag.fr/val-de-marne-94/">Val-de-Marne (94)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161002"><a href="https://www.actu-mag.fr/yvelines-78/">Yvelines (78)</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161008"><a href="https://www.actu-mag.fr/monde/">Monde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007"><a href="https://www.actu-mag.fr/culture/">Culture / Découverte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070"><a href="https://www.actu-mag.fr/peoples/">People</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003"><a href="https://www.actu-mag.fr/musique/">Musique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161069"><a href="https://www.actu-mag.fr/high-tech-jeux-videos/">High-Tech / Jeux Vidéos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005"><a href="https://www.actu-mag.fr/cine/">Ciné</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004"><a href="https://www.actu-mag.fr/television/">Télévision</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006"><a href="https://www.actu-mag.fr/series-tv/">SériesTv</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161065"><a href="https://www.actu-mag.fr/buzz/">Buzz / Insolite</a></li></ul></nav><div class="utility-links qlm-col text-right"><div class="search-icon"> <a class="search-trigger ovrlay" href="#"><span class="screen-reader-text">Search</span></a><div class="search-overlay"><div class="search-inner"> <a class="search-close-btn" href="#"></a><form role="search" method="get" class="search-form" action="https://www.actu-mag.fr/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search for..." value="" name="s" id="s"> </label> <input type="submit" class="search-submit" value="Search"></form></div></div></div></div></div></div></div></header><div class="breadcrumbs-wrap container"><ol itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList" class="breadcrumbs"><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><a itemprop="item" href="https://www.actu-mag.fr"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><a itemprop="item" href="https://www.actu-mag.fr/actu/"><span itemprop="name">Actu</span></a><meta itemprop="position" content="2" /></li><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><span itemprop="item"><span itemprop="name">Coronavirus. 642 décès et 2569 cas supplémentaires en France en l&#8217;espace de 24 heures</span></span><meta itemprop="position" content="3" /><meta itemprop="url" content="https://www.actu-mag.fr/2020/04/18/coronavirus-642-deces-et-2569-cas-supplementaires-en-france-en-lespace-de-24-heures/" /></ol></div><div id="main"><div class="container clearfix"><div class="main-row clearfix"><div id="primary" class="site-content has-sba has-sbb"><div class="primary-row"><div id="content" role="main"><article id="post-167619" class="post-167619 post type-post status-publish format-standard has-post-thumbnail hentry category-actu tag-bilan tag-breaking tag-coronavirus tag-covid-19 tag-europe tag-evolution tag-france tag-victimes"><header class="entry-header"><h1 class="entry-title single-post-title">Coronavirus. 642 décès et 2569 cas supplémentaires en France en l&#8217;espace de 24 heures</h1><div class="single-meta"><div class="meta-grid"><div class="author-avatar-40"><a href="https://www.actu-mag.fr/author/la-redaction/" title="More posts by La Rédaction"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' nopin="nopin" data-lazy-src="https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=40&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' nopin="nopin" /></noscript></a></div><ul class="entry-meta avatar-enabled"><li class="post-author"><span class="screen-reader-text">Author</span><span class="author-label">Posted by</span><a href="https://www.actu-mag.fr/author/la-redaction/"><span itemprop="name">La Rédaction</span></a></li><li class="post-time"><span class="published-label">Published</span><span class="posted-on"><time class="entry-date" datetime="2020-04-18T21:00:00+02:00">Avr 18, 2020<span class="sep time-sep"></span><span class="publish-time">21 h 00 min</span></time></span></li><li class="updated-time"><span class="updated-label">Updated</span><span class="updated-on"><span class="sep updated-sep"></span><span class="updated-time">21 h 13 min</span></span></li></ul></div><div class="social-grid"><div class="qlm-sharing-container btns-2"><ul class="qlm-sharing-inline"><li class="qlm-twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F04%2F18%2Fcoronavirus-642-deces-et-2569-cas-supplementaires-en-france-en-lespace-de-24-heures%2F" target="_blank" title="Share on twitter"><i class="fab fa-twitter"></i><span class="sr-only">Twitter</span></a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F04%2F18%2Fcoronavirus-642-deces-et-2569-cas-supplementaires-en-france-en-lespace-de-24-heures%2F" target="_blank" title="Share on facebook"><i class="fab fa-facebook-f"></i><span class="sr-only">Facebook</span></a></li><li class="no-popup"><a class="qlm-more fa fa-share-alt hide-trigger" href="#" title="Share this post"><span class="screen-reader-text">Share this post</span></a></li></ul><div class="sharing-overlay"><ul class="qlm-sharing-list clearfix"><li class="sharing-modal-handle no-popup">Share this post<a class="close-sharing" href="#" title="Close"><span class="screen-reader-text">Close sharing box</span></a></li><li class="share-post-title">Coronavirus. 642 décès et 2569 cas supplémentaires en France en l&#8217;espace de 24 heures</li><li class="qlm-twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F04%2F18%2Fcoronavirus-642-deces-et-2569-cas-supplementaires-en-france-en-lespace-de-24-heures%2F" target="_blank" title="Share on twitter"><i class="fab fa-twitter"></i>Twitter</a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F04%2F18%2Fcoronavirus-642-deces-et-2569-cas-supplementaires-en-france-en-lespace-de-24-heures%2F" target="_blank" title="Share on facebook"><i class="fab fa-facebook-f"></i>Facebook</a></li></ul></div></div></div></div><div class="single-meta entry-meta mobile-only">Posted by <a href="https://www.actu-mag.fr/author/la-redaction/">La Rédaction</a> on <span class="posted-on">Avr 18, 2020</span>. Updated: <span class="updated-on"><span class="sep updated-sep"></span><span class="updated-time">21 h 13 min</span></span></div><div class="single-post-thumb"><img width="714" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20714%20400'%3E%3C/svg%3E" class="attachment-800x0x size-800x0x wp-post-image" alt="" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/04/covid-19-gantsmasques.jpg 714w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/04/covid-19-gantsmasques-640x359.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/04/covid-19-gantsmasques-160x90.jpg 160w" data-lazy-sizes="(max-width: 714px) 100vw, 714px" data-wp-pid="168650" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/04/covid-19-gantsmasques.jpg" /><noscript><img width="714" height="400" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/04/covid-19-gantsmasques.jpg" class="attachment-800x0x size-800x0x wp-post-image" alt="" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/04/covid-19-gantsmasques.jpg 714w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/04/covid-19-gantsmasques-640x359.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/04/covid-19-gantsmasques-160x90.jpg 160w" sizes="(max-width: 714px) 100vw, 714px" data-wp-pid="168650" /></noscript><p class="wp-caption-text">Illustration Pixabay</p></div></header><div class="entry-content article-body"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">110</div><span class="mashsb-sharetext">Partages</span></div><div class="mashsb-buttons"><div class="mashpv mashsb-count mash-large" data-mashpv-postid="167619" data-mashtip="Nombre de lectures de l'article"><div class="count">20k</div><span class="mashsb-sharetext">Lectures</span></div><a class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F04%2F18%2Fcoronavirus-642-deces-et-2569-cas-supplementaires-en-france-en-lespace-de-24-heures%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Coronavirus.%20642%20d%C3%A9c%C3%A8s%20et%202569%20cas%20suppl%C3%A9mentaires%20en%20France%20en%20l%E2%80%99espace%20de%2024%20heures&url=https://www.actu-mag.fr/?p=167619&via=actumagfr" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside> <style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p class="has-text-align-center"><strong>Information Coronavirus du 18 avril </strong></p><figure class="wp-block-table"><table><tbody><tr><td>Nouveaux cas confirmés</td><td>+ <strong>2 569</strong> (Ehpad + Hôpital en 24 heures)</td></tr><tr><td>Nouveaux décès</td><td>+ <strong>642</strong> (Ehpad + Hôpital en 24 heures)</td></tr><tr><td>Nombre total de cas</td><td><strong>111 821</strong> (Ehpad + Hôpital)</td></tr><tr><td>Nombre total de décès</td><td><strong>19 323</strong> (Ehpad + Hôpital)</td></tr></tbody></table><figcaption>Sources : https://www.gouvernement.fr</figcaption></figure><h4>Données hospitalières &#8211; + 364 décès en 24 heures</h4><ul><li><strong>30 639</strong> personnes hospitalisées, soit &#8211; <strong>551</strong> en 24 heures.</li><li><strong>35 983</strong> personnes de retour à leur domicile soit + <strong>1 563</strong> en 24 heures.</li><li><strong>5 833</strong> personnes en réanimation, soit &#8211; <strong>194</strong> en 24 heures.</li><li><strong>11 842</strong> personnes décédées à l&#8217;hôpital, soit + <strong>364</strong> en 24 heures.</li></ul><h4>Données EHPAD et EMS &#8211; + 278 décès en 24 heures</h4><ul><li><strong>22 163</strong> cas confirmés en EHPAD et EMS soit + <strong>1 891</strong> en 24 heures.</li><li><strong>39 972</strong> cas probables en EHPAD et EMS soit + <strong>1 255</strong> en 24 heures.</li><li><strong>7 481</strong> décès en EHPAD et EMS soit + <strong>278</strong> en 24 heures.</li></ul><p class="has-text-align-center"><strong>Information Coronavirus du 17 avril</strong></p><figure class="wp-block-table"><table><tbody><tr><td>Nouveaux cas confirmés</td><td>+ <strong>405</strong> (Ehpad + Hôpital en 24 heures)</td></tr><tr><td>Nouveaux décès</td><td>+ <strong>761</strong> (Ehpad + Hôpital en 24 heures)</td></tr><tr><td>Nombre total de cas</td><td><strong>109.252</strong> (Ehpad + Hôpital )</td></tr><tr><td>Nombre total de décès</td><td><strong>18.681</strong> (Ehpad + Hôpital)</td></tr></tbody></table><figcaption>Sources : https://www.gouvernement.fr</figcaption></figure><h4>Données hospitalières &#8211; + 418 décès en 24 heures</h4><ul><li><strong>31.190</strong> personnes hospitalisées, soit &#8211; <strong>115 </strong>en 24 heures.</li><li><strong>34.420 </strong>personnes de retour à leur domicile soit + <strong>1.608</strong> en 24 heures.</li><li><strong>6.027</strong> personnes en réanimation, soit &#8211; <strong>221</strong> en 24 heures.</li><li><strong>11.478</strong> personnes décédées à l&#8217;hôpital, soit + <strong>418</strong> en 24 heures.</li></ul><h4>Données EHPAD et EMS &#8211; + 343 décès en 24 heures</h4><ul><li><strong>20.272 </strong>cas confirmés en EHPAD et EMS soit + <strong>1.305</strong> en 24 heures.</li><li><strong>38.717</strong> cas probables en EHPAD et EMS soit + <strong>1.504</strong> en 24 heures.</li><li><strong>7.203</strong> décès en EHPAD et EMS soit + <strong>343</strong> en 24 heures.</li></ul><p class="has-text-align-center"><strong>Information Coronavirus du 16 avril</strong></p><figure class="wp-block-table"><table><tbody><tr><td>Nouveaux cas confirmés</td><td>+ <strong>2.641</strong> (Ehpad + Hôpital en 24 heures)</td></tr><tr><td>Nouveaux décès</td><td>+ <strong>753</strong> (Ehpad + Hôpital en 24 heures)</td></tr><tr><td>Nombre total de cas</td><td><strong>108.847</strong> (Ehpad + Hôpital )</td></tr><tr><td>Nombre total de décès</td><td><strong>17.920</strong> (Ehpad + Hôpital)</td></tr></tbody></table><figcaption>Sources gouvernementales</figcaption></figure><p>Ce jeudi 16 avril, le gouvernement a annoncé ces derniers chiffres liés au Coronavirus.</p><p>La France compte désormais <strong>753</strong> nouveaux décès (Ehpad + Hôpital) et <strong>2641</strong> nouveaux cas confirmés en l&#8217;espace de 24 heures. Depuis le début de l&#8217;épidémie, le virus Covid-19 a tué <strong>17.920</strong> personnes en Ehpad et Hôpital.</p><h4><strong>Données hospitalières</strong></h4><ul><li><strong>31.305</strong> personnes hospitalisées, soit &#8211; <strong>474</strong> en 24 heures.</li><li><strong>32.812</strong> personnes de retour à leur domicile soit + <strong>1.817</strong> en 24 heures.</li><li><strong>6.248</strong> personnes en réanimation, soit &#8211; <strong>209</strong> en 24 heures.</li><li><strong>11 060</strong> personnes décédées à l&#8217;hôpital, soit + <strong>417</strong> en 24 heures.</li></ul><h4><strong>Données EHPAD et EMS</strong></h4><ul><li><strong>16.585</strong> cas confirmés en EHPAD et EMS soit + <strong>2.192</strong> en 24 heures.</li><li><strong>31.925</strong> cas probables en EHPAD et EMS soit + 4.661 en 24 heures.</li><li><strong>6.860</strong> décès en EHPAD et EMS soit + <strong>336</strong> en 24 heures.</li></ul><p class="has-text-align-center"><strong>Information Coronavirus du 15 avril</strong></p><figure class="wp-block-table"><table><tbody><tr><td>Nouveaux cas confirmés</td><td>+ <strong>2.633</strong> (Ehpad + Hôpital en 24 heures)</td></tr><tr><td>Nouveaux décès</td><td>+ <strong>1.438</strong> (Ehpad + Hôpital en 24 heures)</td></tr><tr><td>Nombre total de cas</td><td><strong>106.206</strong> (Ehpad + Hôpital )</td></tr><tr><td>Nombre total de décès</td><td><strong>17.167</strong> (Ehpad + Hôpital)</td></tr></tbody></table><figcaption>Sources gouvernementales</figcaption></figure><p>Ce mercredi 15 avril, la France compte <strong>106.206</strong> cas confirmés et <strong>17.167</strong> décès en France. Soit <strong>1438</strong> décès supplémentaires (Hôpital + Ehpad) <strong>2633</strong> nouveaux cas confirmés et en l&#8217;espace 24 heures.</p><p>Ces nouveaux chiffres qui sont considérables sont en réalité la conséquence d&#8217;un rattrapage des saisies des données (dues à la mise à jour des dossiers patients dans SI-VIC) qui était attendu suite au week-end prolongé de Pâques comme le précise Santé Publique France.</p><h4><strong>Données hospitalières</strong></h4><ul><li><strong>31.779</strong> personnes hospitalisées, soit <strong>&#8211; 513</strong> en 24 heures.</li><li><strong>30.995</strong> personnes de retour à leur domicile soit + <strong>2.190</strong> en 24 heures.</li><li><strong>6.457</strong> personnes en réanimation, soit <strong>&#8211;</strong> <strong>273</strong> en 24 heures.</li><li><strong>10.643</strong> personnes décédées à l&#8217;hôpital, soit + <strong>514</strong> en 24 heures.</li></ul><h4><strong>Données EHPAD et EMS</strong></h4><ul><li><strong>14.393</strong> cas confirmés en EHPAD et EMS soit + <strong>1.343</strong> personnes en 24 heures.</li><li><strong>27.264</strong> cas probables en EHPAD et EMS soit + <strong>584</strong> personnes en 24 heures.</li><li><strong>6.524</strong> décès en EHPAD et EMS soit + <strong>924</strong> personnes en 24 heures.</li></ul><p class="has-text-align-center"><strong>Information Coronavirus du 14 avril</strong></p><figure class="wp-block-table"><table><tbody><tr><td>Nouveaux cas confirmés</td><td>+ <strong>6524</strong> (Ehpad + Hôpital en 24 heures)</td></tr><tr><td>Nouveaux décès</td><td>+ <strong>762</strong> (Ehpad + Hôpital en 24 heures)</td></tr><tr><td>Nombre total de cas</td><td><strong>103.573</strong> cas (Ehpad + Hôpital)</td></tr><tr><td>Nombre total de décès</td><td><strong>15.729</strong> décès (Ehpad + Hôpital)</td></tr></tbody></table><figcaption>Sources gouvernementales</figcaption></figure><p>La France connait ce mardi 14 avril, l&#8217;un de ses plus importants bilan de mortalité depuis le début de l&#8217;épidémie du Covid-19.</p><p></p><p><strong>762</strong> personnes (Ehpad + Hôpital) ont perdu la vie en l&#8217;espace de 24 heures selon les tous derniers chiffres du gouvernement. Ce qui porte à <strong>15729</strong>, le nombre de décès sur notre territoire depuis le début du coronavirus.</p><p>Au total, <strong>103.573</strong> cas ont été confirmés (Ehpad compris) en France. Selon Santé Publique France, <strong>71903</strong> personnes ont été hospitalisées dont <strong>32292</strong> qui sont toujours à l&#8217;hôpital. C&#8217;est <strong>1965</strong> personnes qui ont été admises à l&#8217;hôpital depuis la veille.</p><p class="has-text-align-center"><strong>Information Coronavirus du lundi 13 avril</strong></p><figure class="wp-block-table"><table><tbody><tr><td>Nouveaux cas confirmés</td><td>+ <strong>2673</strong> (en 24 heures)</td></tr><tr><td>Nouveaux décès</td><td>+ <strong>343</strong> (en 24 heures) en hôpital</td></tr><tr><td>Nombre total de cas</td><td><strong>98076</strong> cas</td></tr><tr><td>Nombre total de décès</td><td><strong>14967</strong> décès</td></tr></tbody></table><figcaption>Source données : Santé Publique France</figcaption></figure><p>Selon les tous derniers chiffres publiés ce lundi par Santé Publique France, 343 personnes sont décédées du Covid-19 (en hôpital) et 2673 nouveaux cas ont été recensés en l&#8217;espace de 24 heures.</p><p>La France compte désormais <strong>98076</strong> cas et <strong>14967</strong> décès depuis le début de l&#8217;épidémie. Au total, 70097 personnes ont été hospitalisées et <strong>32113</strong> sont toujours à l&#8217;hôpital. Parmi elles, <strong>6821</strong> se trouvent actuellement en réanimation. C&#8217;est <strong>227</strong> personnes supplémentaires en l&#8217;espace de 24 heures.</p><p>3<strong>8703</strong> cas sont recensés dans les Établissements ou service social ou médico-social et <strong>6821</strong> décès ont été recensés soit <strong>5379</strong> décès en ESMS et <strong>1442</strong> en hôpital.</p><p class="has-text-align-center"><strong>Information Coronavirus du dimanche 12 avril</strong></p><figure class="wp-block-table"><table><tbody><tr><td>Nouveaux cas confirmés</td><td>+ <strong>1613</strong> (en 24 heures)</td></tr><tr><td>Nouveaux décès</td><td>+ <strong>315</strong> (en 24 heures) en hôpital</td></tr><tr><td>Nombre total de cas</td><td><strong>95403</strong> cas</td></tr><tr><td>Nombre total de décès</td><td><strong>14393</strong> décès</td></tr></tbody></table><figcaption>Source : Santé Publique France</figcaption></figure><p>Ce dimanche, Santé Publique France publie les nouvelles données liées au Covid-19 en France.</p><p></p><p>Depuis ce samedi, <strong>315</strong> nouveaux décès en milieux hospitaliers ont été recensés. Ce qui porte le total de victime à <strong>14393</strong> décès en France. <strong>95403</strong> cas sont ainsi confirmés selon un tout dernier bilan. Soit <strong>1613</strong> nouveaux cas confirmés en l&#8217;espace de 24 heures.</p><p>Depuis le début de l&#8217;épidémie, <strong>68925</strong> personnes ont été hospitalisées en France. <strong>31826</strong> d&#8217;entre eux se trouvent toujours à l&#8217;hôpital, dont <strong>6845</strong> qui sont en réanimation.</p><p><strong>825</strong> patients ont quand à eux pu sortir de l&#8217;hôpital pour rejoindre leur domicile en l&#8217;espace de 24 heures, soit un total de <strong>27186</strong> personnes soignées du Covid-19.</p><p class="has-text-align-center"><strong>Information Coronavirus du samedi 11 avril</strong></p><hr class="wp-block-separator"/><figure class="wp-block-table"><table><tbody><tr><td>Nouveaux cas confirmés</td><td><strong>+ 3114 </strong>(en 24 heures)</td></tr><tr><td>Nouveaux décès</td><td>+ <strong>353</strong> (en 24 heures) en hôpital</td></tr><tr><td>Nombre total de cas</td><td><strong>93790</strong> cas</td></tr><tr><td>Nombre total de décès</td><td><strong>13832</strong> décès</td></tr></tbody></table><figcaption>Sources données : Santé Publique France</figcaption></figure><p>Ce samedi 11 avril, <strong>93790</strong> cas ont été confirmés en France. C&#8217;est <strong>3114 </strong>de plus en l&#8217;espace de 24 heures en France.</p><p></p><p><strong>353</strong> décès supplémentaires en hôpital en l&#8217;espace de 24 heures, soit un total de <strong>13832</strong> décès sur notre territoire.</p><p><strong>6883</strong> personnes se trouvent actuellement en réanimation, soit <strong>255</strong> de plus depuis la veille.</p><p class="has-text-align-center"><strong>Information Coronavirus du vendredi 10 avril</strong></p><hr class="wp-block-separator"/><figure class="wp-block-table"><table><tbody><tr><td>Cas confirmés</td><td>+ <strong>4342</strong> (en 24 heures)</td></tr><tr><td>Décès</td><td>+ <strong>578</strong> (en 24 heures) en hôpital</td></tr><tr><td>Nombre total de cas</td><td><strong>90676</strong> cas</td></tr><tr><td>Nombre total de décès</td><td><strong>13197</strong> décès</td></tr></tbody></table><figcaption>Sources données : Santé Publique France</figcaption></figure><p>Ce vendredi 10 avril, les derniers chiffres publiés par <a href="https://www.santepubliquefrance.fr/" target="_blank" rel="noreferrer noopener">Santé Publique France</a> font état de <strong>13197</strong> décès en France.</p><h1 class="has-text-align-center"><strong>La France compte désormais 90676 cas</strong></h1><p>C&#8217;est <strong>578</strong> décès de plus en hôpital en l&#8217;espace de 24 heures sur le territoire nationale. La France compte désormais <strong>90676</strong> nouveaux cas, soit<strong> 4342</strong> depuis la veille.</p><p>Au total, <strong>65420</strong> ont été hospitalisées depuis le début de l&#8217;épidémie. <strong>31267</strong> sont toujours en cours d&#8217;hospitalisation, soit <strong>3161</strong> personnes de plus en l&#8217;espace de 24 heures.</p><p>7004 personnes se trouvent actuellement dans un service de réanimation, soir <strong>431</strong> personnes de plus que la veille. Dans les établissements sociaux et médico-sociaux (<em>ESMS</em>), on compte désormais <strong>34193</strong> personnes contaminées au Covid-19 et <strong>5809</strong> décès dont <strong>4599</strong> qui son survenus au sein de ces établissements.</p><p class="has-text-align-center"><strong>Information Coronavirus du jeudi 9 avril</strong></p><hr class="wp-block-separator"/><figure class="wp-block-table"><table><tbody><tr><td>Cas confirmés</td><td>+<strong> 4286</strong> (en 24 heures)</td></tr><tr><td>Décès</td><td>+ <strong>424</strong> (en 24 heures)</td></tr><tr><td>Nombre total de cas</td><td><strong>86334</strong> cas</td></tr><tr><td>Nombre total de décès</td><td><strong>12210</strong> décès</td></tr></tbody></table><figcaption>Sources données : Santé Publique France<br /></figcaption></figure><p>Selon les derniers chiffres publiés par <a href="https://www.santepubliquefrance.fr/" target="_blank" rel="noreferrer noopener">Santé Publique France</a>, <strong>424</strong> personnes sont décédées et <strong>4286</strong> nouveaux cas ont été confirmés en l&#8217;espace de 24 heures sur notre territoire.</p><p><br />Le tout dernier bilan des victimes du Covid-19 ce jeudi 9 avril, s&#8217;élève ainsi à <strong>12210</strong> décès en France dont <strong>8044</strong> en hôpital. La France compte désormais <strong>86334</strong> cas confirmés sur l&#8217;ensemble du territoire.</p><p><strong>30767</strong> personnes sont actuellement hospitalisées, soit <strong>2990</strong> personnes supplémentaires depuis la veille. <strong>23206</strong> patients ont quant à eux pu rentrer à leur domicile après avoir été hospitalisés, soit <strong>2032</strong> de plus en l&#8217;espace de 24 heures dans le pays.</p><p>Depuis le début de l&#8217;épidémie, <strong>31415</strong> cas liés au Covid-19 ont été testés dans les établissements et services sociaux et médico-sociaux et 5241 décès ont été ainsi recensés dont <strong>4166</strong> dans ces établissements.</p><p class="has-text-align-center"><strong>Information Coronavirus du Mercredi 8 avril</strong></p><hr class="wp-block-separator"/><p><strong>562</strong> décès et <strong>3881</strong> nouveaux cas en l&#8217;espace de 24 heures, ce sont les derniers chiffres établis par Santé Publique France ce mercredi 8 avril.</p><p>La France compte désormais <strong>82.048</strong> cas confirmé sur le territoire. <strong>7148</strong> personnes se trouvent actuellement réanimation. C&#8217;est <strong>482</strong> personnes supplémentaires en l&#8217;espace de 21 heures. Le pays qui compte désormais <strong>10869</strong> morts depuis le début de l&#8217;épidémie du Covid-19</p><p><strong>21254</strong> patients ont toutefois pu sortir de l&#8217;hôpital pour regagner leurs domiciles, soit <strong>2022</strong> en l&#8217;espace de 24 heures.</p><p class="has-text-align-center"><strong>Information Coronavirus du Mardi 7 avril</strong></p><hr class="wp-block-separator"/><p><a href="https://www.santepubliquefrance.fr/" target="_blank" rel="noreferrer noopener">Santé Publique France</a> a publié les derniers chiffrent du nombre de victime concernées par le Covid-19 en France.</p><p></p><p>Ce mercredi 7 avril, <strong>607</strong> personnes sont décédées et <strong>3777</strong> nouveaux cas ont été confirmés en l&#8217;espace de 24 heures. Le bilan vient désormais de dépasser la barre des 10.000 morts en France avec <strong>10328</strong> décès.</p><p><strong>7131</strong> personnes se trouvent actuellement en réanimation, c&#8217;est 518 personnes de plus en l&#8217;espace de 24 heures sur notre territoire. <strong>2161</strong> personnes ont quant à eux pu quitter l&#8217;hôpital pour rejoindre leur domicile.</p><h1 class="has-text-align-center"><strong>Vers un renforcement plus stricte des mesures de confinement</strong></h1><p>Dès demain (mercredi 8 avril), les activités sportives individuelles vont être très limitées. En effet, la maire de Paris Anne Hidalgo et le Préfet de police, Didier Lallement, ont annoncé mardi que <a href="https://www.actu-mag.fr/2020/04/07/coronavirus-paris-faire-son-jogging-entre-10h-et-19h-ne-sera-plus-autorise-des-le-8-avril/">la pratique du sport individuel en extérieur sera interdite de 10h à 19H</a>. Le sport pourra toutefois se faire dès 19H jusqu&#8217;au matin 10H. <br /><br />Le but étant de limiter l’affluence des sportifs dans les rues. La maire de Paris et le préfet de Police qui souhaitent «<em> éviter tout risque de relâchement des mesures de confinement par un regain d’affluence dans l’espace public, à la faveur d’une météo clémente</em>. »</p><p class="has-text-align-center"><strong>Information Coronavirus du Lundi 6 avril</strong></p><hr class="wp-block-separator"/><p>Selon les tous derniers chiffres du gouvernement, <strong>833</strong> personnes sont décédées et <strong>5171</strong> nouveaux cas ont été identifiés en l&#8217;espace de 24 heures en France.</p><p></p><p><strong>8911</strong> personnes sont décédées du Covid-19 sur notre territoire depuis le début de l&#8217;épidémie. <strong>7072</strong> personnes se trouvent actuellement dans un état grave. Le pays compte désormais <strong>98010</strong> cas de contamination.</p><p></p><p class="has-text-align-center"><strong>Information Coronavirus du Dimanche 5 Avril</strong></p><hr class="wp-block-separator"/><p>Selon les informations publiées ce dimanche 5 avril par Santé Publique France, le pays connait <strong>70478</strong> cas confirmés depuis le début de l&#8217;épidémie.</p><p><strong>1873</strong> nouveaux cas et <strong>518</strong> décès (Esphad compris) ont été recensés en l&#8217;espace de 24 heures sur le territoire. Un bilan qui s&#8217;élève à un total de <strong>8078</strong> décès en France.</p><p><strong>16183</strong> patients ont quant à eux pu rentrer à leur domicile après avoir été hospitalisés, selon les données établies par les centres hospitaliers participants à SI-VIC. <strong>6978</strong> personnes se trouvant actuellement hospitalisées en réanimation selon ces mêmes données.</p><p class="has-text-align-center"><strong>Information Coronavirus du Samedi 4 Avril</strong></p><hr class="wp-block-separator"/><h2 class="has-text-align-center">La France compte désormais <strong>7560</strong> morts du Covid-19 ce samedi 4 avril.</h2><p class="has-drop-cap"><strong>4267</strong> nouveaux cas et <strong>1053</strong> (Ehpad compris) décès ont été recensés en l&#8217;espace de 24 heures sur notre territoire. La France qui compte désormais <strong>68605</strong> cas confirmés sur tout le pays.</p><p></p><p><strong>49684 </strong>personnes ont été hospitalisées depuis le début de l&#8217;épidémie, dont <strong>28143</strong> qui sont toujours à l&#8217;hôpital. <strong>15438</strong> personnes ont quant à elles pu retourner à leur domicile après hospitalisation selon les données remontées par les centres hospitaliers participants à SI-VIC.</p><p><strong>6838</strong> personnes se trouvent actuellement en réanimation. A noter que <strong>21348</strong> cas ont été confirmés en ESMS (Établissements sociaux et médico-sociaux).</p><p class="has-text-align-center"><strong>Information Coronavirus du Vendredi 3 Avril</strong></p><hr class="wp-block-separator"/><p><strong>5233</strong> nouveaux cas en l&#8217;espace de 24 heures. C&#8217;est le tout dernier bilan de l&#8217;épidémie de coronavirus en France.</p><p>Le bilan s&#8217;alourdit une fois de plus ce vendredi avec <strong>588</strong> personnes décédées en l&#8217;espace de 24 heures, avec un bilan total de <strong>6507</strong> morts sur le territoire national comme l&#8217;a rapporté ce 3 avril, Jérôme Salomon, le directeur général de la Santé au cours d&#8217;un point presse.</p><p><strong>27432</strong> personnes sont actuellement hospitalisées en France et <strong>14008</strong> ont quant à elles pu sortir de l&#8217;hôpital selon les derniers chiffres publiés par Santé Publique France. Le pays qui compte un total de <strong>64333</strong> cas confirmés depuis le début de l&#8217;épidémie du Covid-19. Depuis 48 heures, le gouvernement a rendu publique le nombre de victimes touchées par le coronavirus dans les Ehpad, avec un tout dernier chiffre ce vendredi soir de <strong>1 416</strong> morts.</p><p class="has-text-align-center"><strong>Information Coronavirus du Jeudi 2 Avril</strong></p><hr class="wp-block-separator"/><p>Ce jeudi soir, un tout dernier bilan publié par Santé Publique France fait état de <strong>4503</strong> décès et <strong>59105</strong> nouveaux cas confirmés sur l&#8217;ensemble du territoire.</p><p>C&#8217;est <strong>471</strong> nouveaux décès en l&#8217;espace de 24 heures en France. En ce jeudi 2 avril, et pour la première fois depuis le début de l&#8217;épidémie, le Directeur Général de la Santé, Jérôme Salomon, a donné un chiffre provisoire du nombre de décès dans les Ehpad. Un chiffre portant à <strong>884</strong>, le nombre de décès dans les maisons de retraite depuis le début de cette crise sanitaire.</p><p class="has-text-align-center"><strong>Information Coronavirus du Mercredi 1er Avril</strong></p><hr class="wp-block-separator"/><p>Ce mercredi 1er avril, la France compte <strong>56989</strong> cas confirmés et <strong>4032</strong> décès en France.</p><p>C&#8217;est <strong>509</strong> décès supplémentaires en l&#8217;espace de 24 heures sur notre territoire. Le plus lourd pic enregistré depuis le début de l&#8217;épidémie. <strong>4861</strong> nouveaux cas ont été détectés en 24 heures.</p><p class="has-text-align-center"><strong>Information Coronavirus du Mardi 31 Mars</strong></p><hr class="wp-block-separator"/><p>Ce mardi 31, la France vient d&#8217;enregistrer son plus lourd bilan de victimes. En l&#8217;espace de 24 heures, ce sont <strong>499</strong> qui sont décédées du Covid-19.</p><p>Le bilan total de victime s&#8217;élève ainsi à <strong>3523</strong> morts sur le territoire et <strong>52128</strong> cas confirmés selon les toutes dernières données de <a rel="noreferrer noopener" href="https://www.santepubliquefrance.fr/" target="_blank">Santé Publique France</a>.</p><p class="has-text-align-center"><strong>Information Coronavirus du Lundi 30 Mars</strong></p><hr class="wp-block-separator"/><p>Ce lundi 30 mars, Santé Publique France dresse un tout dernier bilan du nombre de nouvelles victimes du coronavirus en France.</p><p><strong>418</strong> nouveaux décès en l&#8217;espace de 24 heures et <strong>3024</strong> personnes tuées du Covid-19 sur notre territoire. C&#8217;est le tout dernier bilan rapporté par les autorités sanitaires ce lundi.</p><p><strong>44550</strong> personnes ont été contaminés depuis le début de l&#8217;épidémie en France.</p><p class="has-text-align-center"><strong>Information Coronavirus du Dimanche 29 Mars</strong></p><hr class="wp-block-separator"/><p>Dans un tout dernier bilan publié par <a href="https://www.santepubliquefrance.fr/" target="_blank" rel="noreferrer noopener" aria-label="Santé Publique France (s’ouvre dans un nouvel onglet)">Santé Publique France</a> ce dimanche, La France compte désormais <strong>40174 </strong>cas confirmés sur tout le territoire.</p><p><strong>2606</strong> personne ont été tuées par le Covid-19 depuis le début de l&#8217;épidémie en France. <strong>292</strong> décès et <strong>2599</strong> nouveaux cas de contamination ont été annoncés par les autorités en l&#8217;espace de 24 heures. <strong>4632</strong> personnes se trouvent dans un état grave dans le pays.</p><p class="has-text-align-center"><strong>Information Coronavirus du Samedi 28 Mars</strong></p><hr class="wp-block-separator"/><p>37575 sont confirmés depuis le début de l&#8217;épidémie, annonce ce samedi <a href="https://www.santepubliquefrance.fr/" target="_blank" rel="noreferrer noopener" aria-label="Santé Publique France (s’ouvre dans un nouvel onglet)">Santé Publique France</a>. 1995 ont été tuées en France, dont 319 morts en l&#8217;espace de 24 heures.</p><p>4611 cas ont été recensés depuis la veille et 3375 personnes se trouvent actuellement dans un état jugé critique.</p><p class="has-text-align-center"><strong>Information Coronavirus du Vendredi 27 Mars</strong></p><hr class="wp-block-separator"/><p>Le tout dernier bilan publié ce vendredi par Santé Publique France fait état de <strong>1995</strong> décès en France et <strong>32964</strong> cas confirmés.</p><p>Soit <strong>299</strong> décès et <strong>3809</strong> nouveaux cas en l&#8217;espace de 24 heures en France. De son côté, l&#8217;Italie vient de connaître l&#8217;un de ses plus lourds bilan des dernières 24 heures avec <a href="https://www.actu-mag.fr/2020/03/27/coronavirus-litalie-connait-son-pire-bilan-avec-919-morts-en-lespace-de-24-heures/">919 morts et 5959 nouveaux cas liés au Covid-19</a>.</p><p class="has-text-align-center"><strong>Information Coronavirus du Jeudi 26 Mars</strong></p><hr class="wp-block-separator"/><p>1696 morts et 29155 cas confirmés en France. C&#8217;est le tout dernier bilan rapporté ce jeudi 26 mars par le Directeur Général de la santé, Jérôme Salomon et Santé <a rel="noreferrer noopener" aria-label="Publique France (s’ouvre dans un nouvel onglet)" href="https://www.santepubliquefrance.fr/" target="_blank">Publique France</a>.</p><p>En l&#8217;espace de 24 heures, 365 personnes sont décédées du Covid-19 en France. Une adolescente de 16 ans originaire d&#8217;ile-de-France fait également partie des victimes.</p><p class="has-text-align-center"><strong>Information Coronavirus du Mercredi 25 Mars</strong></p><hr class="wp-block-separator"/><p>Le Bilan est très lourd ce mercredi avec <strong>231</strong> morts en l&#8217;espace de 24 heures selon les dernières informations de Santé Publique France et du Directeur Général de la santé, Jérôme Salomon.</p><p><strong>25233</strong> sont ainsi confirmés et <strong>1331</strong> personnes ont ainsi perdu la vie en France depuis le début de l&#8217;épidémie.</p><p class="has-text-align-center"><strong>Information Coronavirus du Mardi 24 mars</strong></p><hr class="wp-block-separator"/><p>Nouveau bilan ce mardi avec un total de <strong>1100</strong> décès en France et <strong>22302</strong> cas confirmés.</p><p>C&#8217;est <strong>240</strong> décès supplémentaires en l&#8217;espace de 24 heures. Parmi les récents décès, de nombreuses personnes âgées qui ont été touchées par le Covid-19 dans plusieurs Ehpad du territoire.</p><p class="has-text-align-center"><strong>Information Coronavirus du Lundi 23 mars</strong></p><hr class="wp-block-separator"/><p><strong>186</strong> personnes sont décédées des suites du Covid-19 en France en l&#8217;espace de 24 heures, ce qui porte à un bilan de <strong>860</strong> morts dans le pays depuis le début de l&#8217;épidémie.</p><p>Santé Publique France a publié le dernier bilan des cas de coronavirus ce lundi 23 mars. En France, on dénombre désormais <strong>19856</strong> cas confirmés.</p><p>L&#8217;Europe compte quant à elle <strong>160233</strong> cas confirmés dont <strong>59138</strong> en Italie, deuxième pays après la chine a être le plus touché par le virus. <strong>6077 </strong>sont mortes en Italie.</p><h1 class="has-text-align-center">En Espagne la situation s&#8217;aggrave</h1><p>Les autorités espagnols ont révélé un lourd bilan de nouvelles victimes ce lundi 23 mars avec <a href="https://www.actu-mag.fr/2020/03/23/coronavirus-espagne-410-personnes-ont-trouve-la-mort-en-lespace-de-24-heures/">434 décès et 4321 nouveaux cas de contamination</a> en l&#8217;espace de 24 heures.</p><p class="has-text-align-center"><strong>Information Coronavirus du Dimanche 22 mars</strong></p><p>Le Coronavirus continue de progresser dans les 169 pays qui sont touchés par le Covid-19. La pandémie qui a déjà fait près de 8000 morts.</p><p>En France, <strong>16.018</strong> cas de contamination et 674 décès ont été confirmés en France. C&#8217;est <strong>112</strong> victimes supplémentaires en l&#8217;espace de 24 heures. <strong>7240</strong> personnes sont actuellement hospitalisées. 1246 se trouvent actuellement dans un état grave. <strong>2200</strong> personnes sont toutefois guéries, précise Jérôme Salomon, Directeur général de la santé.</p><h1 class="has-text-align-center">Un médecin français est décédé</h1><p>Le Directeur général de la santé fait savoir qu&#8217;un médecin français est décédé ce dimanche. C&#8217;est le premier médecin mort des suites du Covid-19 en France depuis le début de l&#8217;épidémie.</p><p>Ce dernier qui précise que plus de 4000 tests sont effectués chaque jour en France. Près de 70 laboratoires sont en capacité de réaliser ces tests.</p><p class="has-text-align-center"><strong>Information Coronavirus du Samedi 21 mars</strong></p><p>Les nouveaux chiffres ont été annoncés ce samedi 21 mars par <a rel="noreferrer noopener" href="https://www.santepubliquefrance.fr/" target="_blank">Santé Publique France</a>.</p><p>112 morts et 1.847 cas de contamination en l&#8217;espace de 24 heures, ce sont les tous derniers chiffres qui ont été annoncés par les autorités sanitaires. Ce qui porte à 14.459 cas de personnes contaminées en France et 562, le nombre de personnes qui ont été tuées par le Covid-19 dans le pays.</p><h1 class="has-text-align-center">Le virus a tué 793 personnes en Italie en seulement 24 heures</h1><p>Les chiffres viennent de tomber et ils sont catastrophiques pour l&#8217;Italie qui vient de connaître une nouvelle hausse de morts dans son pays, avec 793 personnes décédées en l&#8217;espace de 24 heures. 6.557 nouveaux cas ont été confirmés par les autorités Italiennes.</p><p>Ce qui porte un bilan total de 4.825 morts dans le pays et 53.578 cas de contamination.</p><h1 class="has-text-align-center">En Espagne, la situation s&#8217;aggrave !</h1><p class="has-text-align-center"><strong>Information Coronavirus du Vendredi 20 mars</strong></p><p>Un nouveau bilan de victimes a été annoncé ce vendredi 20 mars par <a href="https://www.santepubliquefrance.fr/" target="_blank" rel="noreferrer noopener" aria-label="Santé Publique France (s’ouvre dans un nouvel onglet)">Santé Publique France</a>.</p><p> En l&#8217;espace de 24 heures, on compte désormais <strong>78</strong> décès supplémentaire et <strong>1.617</strong> nouveaux cas en France. Un bilan total qui s&#8217;élève pour le moment à <strong>12.612</strong> cas de personnes contaminées et <strong>450</strong> personnes décédées du Covid-19.</p><p class="has-text-align-center"><strong>Information Coronavirus du Jeudi 19 mars</strong></p><hr class="wp-block-separator"/><p>128 décès de plus enregistrés en l&#8217;espace de 24 heures. C&#8217;est le triste bilan des nouvelles victimes du Coronavirus en France selon les derniers chiffres publiés ce jeudi 19 mars par <a href="https://www.santepubliquefrance.fr/" target="_blank" rel="noreferrer noopener" aria-label="Santé Publique France (s’ouvre dans un nouvel onglet)">Santé Publique France</a>.</p><p>La France vient de dépasser la barre des 10.000 cas de coronavirus avec un tout dernier bilan s&#8217;élevant à 10.995 cas de personnes contaminées en France.</p><h1 class="has-text-align-center">En Italie, la situation s&#8217;empire. Le pays compte désormais le nombre le plus élevé de personnes tuées par le Coronavirus.</h1><p>Au cours de cette même journée, l&#8217;Italie vient de battre un triste record, avec 41.035 cas confirmés et 3405 morts, dépassant ainsi la Chine. L&#8217;Italie qui est désormais le pays qui fait face à une situation critique, avec le plus grand nombre de personnes tuées par le Covid-19.</p><h1 class="has-text-align-center">La Chine n&#8217;a pas connue d&#8217;autres cas de Covid-19 ce jeudi</h1><p>La Chine est-elle entrain de vaincre le Coronavirus ? Si l&#8217;épidémie est encore présente dans le pays, aucune nouvelle contamination locale s&#8217;est produite ce jeudi. Toutefois, 34 cas supplémentaires venant de l&#8217;étranger, se sont donc ajoutées au bilan des personnes contaminées en Chine.</p><p>Les personnes en question sont des Chinois qui se trouvaient dans des pays particulièrement touchés par le Covid-19, qui ont pu rentrer chez eux. Le bilan du pays reste toutefois alarmant avec à ce jour 80.928 cas, 3.245 morts et 2.314 personnes sérieusement touchées par la maladie.</p><p class="has-text-align-center"><strong>Information Coronavirus du Mercredi 18 mars</strong></p><hr class="wp-block-separator"/><h2 class="has-text-align-center">4000 tests rapides du Covid-19 ont été effectués ce mercredi 18 mars.</h2><p>Ces derniers ont permis d&#8217;établir un total de 9134 cas confirmés en France et 244 décès, soit 69 morts supplémentaires au cours de ces dernières 24 heures. <br /></p><p class="has-text-align-center"><strong>Information Coronavirus du Mardi 17 mars</strong></p><hr class="wp-block-separator"/><p>Les cas et décès liés au Covid-19 ne cessent de grimper en France. On déplore désormais <strong>27</strong> décès de plus en l&#8217;espace de 24 heures, avec un toute dernier bilan porté à <strong>175</strong> morts et <strong>7.730</strong> personnes confirmées.</p><p class="has-text-align-center"><strong>Information Coronavirus du dimanche 16 mars</strong></p><hr class="wp-block-separator"/><p>Ce lundi 16 mars, Santé Publique France, un nouveau bilan fait état de <strong>6.633 </strong>cas confirmés en France et<strong> 148</strong> décès.</p><h1 class="has-text-align-center">Emmanuel Macron a de nouveau pris la parole pour annoncer de nouvelles restrictions</h1><p><div class="epyt-video-wrapper"><iframe id="_ytid_94616" width="700" height="394" data-origwidth="700" data-origheight="394" src="https://www.youtube.com/embed/MEV6BHQaTnw?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=1&" class="__youtube_prefs__ no-lazyload" title="YouTube player" allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div> <br /></p><p>Ce lundi soir, le chef de l’État a annoncé de nouvelles mesures afin de faire diminuer la propagation du virus sur le territoire. Ainsi dès demain midi et pour une quinzaine de jours au moins, « <em>Seuls doivent demeurer les trajets nécessaires</em> » a déclaré Emmanuel Macron qui n&#8217;a pas voulu prononcer le mot confinement total mais qui précise toutefois que les sorties nécessaires sont autorisées pour « <em>aller faire ses courses</em> » ou encore pour « <em>se soigner </em>» ou encore « <em>travailler quand le travail à distance n&#8217;est pas possible</em> ».</p><h1 class="has-text-align-center">Des sanctions pour les personnes qui ne respecteront les mesures de confinement</h1><p> « <em>Toute infraction à ses règles sera sanctionnée</em> » n&#8217;a cessé de répéter le Président de la République qui s&#8217;est également adressé aux <a href="https://www.actu-mag.fr/2020/03/15/coronavirus-les-parcs-et-quartiers-parisiens-bondes-ce-dimanche-malgre-les-restrictions-sanitaires/">nombreux français qui n&#8217;avaient pas respecté les conditions sanitaires ce dimanche, en allant dans les parcs, à la terrasse de certains cafés, restaurants </a>(qui avaient pourtant l&#8217;obligation de fermer leur porte la veille) ou encore se promener dans les quartiers populaires.</p><h2 class="has-text-align-center">La fermeture des frontières hors Union Européenne</h2><p>Le chef de l’État a annoncé au cours de son allocution qu&#8217;il fermait dès aujourd&#8217;hui la fermeture des frontières extérieures « à l&#8217;Union européenne et à l&#8217;espace Schengen ».</p><h2 class="has-text-align-center">Le second tour des municipales reporté</h2><p>Face à l&#8217;urgence sanitaire et l&#8217;évolution rapide de la bactérie, Emmanuel Macron a décidé de reporté le deuxième tour des élections municipales qui étaient initialement prévues pour dimanche prochain.</p><h2 class="has-text-align-center">L&#8217;armé vient en aide à la population</h2><p>Les militaires vont être déployés sur l&#8217;ensemble du territoire et « <em>apporteront aussi leurs concours pour déplacer les déplacer les malades des régions les plus affectées et ainsi réduire la congestion des hôpitaux</em> » comme l&#8217;a souligné le chef de l’État. Un hôpital de campagne du service des armées sera quant à lui mis en place en Alsace, l&#8217;une des régions les plus touchées par l&#8217;épidémie du Covid-19.</p><p class="has-text-align-center"><strong>Information Coronavirus du dimanche 15 mars</strong></p><hr class="wp-block-separator"/><p>Le bilan augmente de nouveau ce dimanche 15 mars passant ainsi à <strong>5423</strong> personnes contaminées et <strong>127</strong> décès sur le territoire français.</p><p></p><p>Selon les informations de <a rel="noreferrer noopener" aria-label="Santé Public France (s’ouvre dans un nouvel onglet)" href="https://www.santepubliquefrance.fr/maladies-et-traumatismes/maladies-et-infections-respiratoires/infection-a-coronavirus/articles/infection-au-nouveau-coronavirus-sars-cov-2-covid-19-france-et-monde" target="_blank">Santé Public France</a>, L’Europe compte désormais <strong>41.499</strong> cas confirmés dont <strong>17.750</strong> pour l&#8217;Italie. L&#8217;Italie qui enregistre à ce jour <strong>1441</strong> morts.</p><p>Dans le monde, on recense désormais <strong>151.363</strong> cas confirmés dont 80.995 en Chine et <strong>70.368</strong> hors de Chine.</p><h2 class="has-text-align-center">De nouvelles mesures fortes de confinement annoncées dans les prochains jours ?</h2><p>Durant ces derniers jours, le Président de la République, Emmanuel Macron et le Premier Ministre, Édouard Philippe, ont annoncé des mesures fortes pour freiner la progression de l&#8217;épidémie en France.</p><ul><li>Ce jeudi 12 mars 2020, le chef de l’<a href="https://www.actu-mag.fr/2020/03/12/coronavirus-2876-cas-confirmes-et-61-morts-en-france-emmanuel-macron-ferme-tous-les-etablissements-scolaire-des-lundi/">État a annoncé la fermeture des établissements scolaires</a>, le confinement pour les personnes âgées ou encore l&#8217;augmentation de la capacité d’accueil dans les hôpitaux.</li><li>Ce samedi 14 mars 2020, le Premier Ministre a de son côté renforcé les mesures de confinement en passant la France en stade 3. Ce dernier qui a annoncé la fermeture de tous « <em>les lieux recevant du public non essentiels notamment les restaurants, bars, cinémas.</em> »</li></ul><p>Au vu de la progression du virus sur notre territoire, le gouvernement « <em>pourrait être amené à prendre de nouvelles mesures de confinement dans les prochains jours au même titre que nos voisins italiens </em>».</p><p class="has-text-align-center"><strong>Information Coronavirus du samedi 14 mars</strong></p><hr class="wp-block-separator"/><h1 class="has-text-align-center">La France passe en Stade 3</h1><p>De nouvelles mesures ont été annoncées ce samedi soir par Édouard Philippe et Jérôme Salomon via une conférence de presse. Le directeur général de la santé a déclaré que le pays passait en stade 3. Face à la continuité de propagation du virus sur notre territoire, de nouvelles mesures fortes ont été annoncées par le premier ministre ce samedi soir.</p><h2 class="has-text-align-center"><strong>Dès 00h00, tous les cinémas, bars, restaurants, discothèques seront fermées. </strong></h2><p>Le Premier ministre a annoncé ce samedi soir, la fermeture de tous « <em>les lieux recevant du public non essentiels notamment les restaurants, bars, cinémas.</em> »</p><p>En revanche, les commerces indispensables, les magasins d&#8217;alimentation ou encore les pharmacies, banques, tabacs resteront quant à eux ouverts.</p><h2 class="has-text-align-center">La différenciation sociale doit être appliquée au plus vite</h2><p>Dans son allocution, Edouard Philippe a fait savoir : « <em>Nous remarquons une&nbsp;accélération&nbsp;de la diffusion du virus, et une augmentation du nombre de&nbsp;personnes&nbsp;en réanimation</em>. » avant de déplorer que « <em>Nous observons que les premières mesures prises ne sont pas parfaitement appliquées. </em>» Ce dernier a donc ainsi rappeler que « la meilleure façon de ralentir l&#8217;épidémie » étant de pratiquer « <em>la différenciation sociale</em>. »</p><h2 class="has-text-align-center">Les votes des municipales seront maintenus</h2><p>Si le pays passe désormais en stade 3, les bureaux de votes pour les élections municipales seront quant à eux maintenus sur tout le territoire.</p><h1 class="has-text-align-center">Près de 838 nouveaux cas en France en l&#8217;espace de 72 heures</h1><p>838 nouveaux cas ont été confirmés ce samedi en France. Le bilan grimpe ainsi à 4500 cas dont 300 graves et 91 décès dans le pays. En Europe, le bilan passe désormais à 36.229 cas dont 17.660 rien que pour l&#8217;Italie, premier pays européen a être directement impacté par l&#8217;épidémie du Coronavirus. 1268 personnes ont perdu la vie en Italie. (Source : <a rel="noreferrer noopener" aria-label="Santé publique France (s’ouvre dans un nouvel onglet)" href="https://www.santepubliquefrance.fr/" target="_blank">Santé publique France</a>).</p><p class="has-text-align-center"><strong>Information Coronavirus du vendredi 13 mars</strong></p><hr class="wp-block-separator"/><p>Face à l&#8217;évolution du Covid-19 en France, <a href="https://www.actu-mag.fr/2020/03/12/coronavirus-2876-cas-confirmes-et-61-morts-en-france-emmanuel-macron-ferme-tous-les-etablissements-scolaire-des-lundi/">Emmanuel Macron s&#8217;est exprimé ce jeudi 12 mars</a> pendant une vingtaine de minutes. Le chef de l&#8217;état a pris des mesures fortes comme la fermeture de tous les établissement scolaire du pays, la préservation des personnes âgées et l&#8217;augmentation des capacités d’accueil dans les hôpitaux parmi les points forts.</p><h2 class="has-text-align-center">L&#8217;Europe, devenue l&#8217;épicentre de l&#8217;épidémie du Coronavirus</h2><p>L&#8217;Europe est devenue en l&#8217;espace de quelques jours, le point névralgique de l&#8217;épidémie et les chiffres continuent de grimper dans chez nos pays voisins. En Italie, le tout dernier bilan s&#8217;élève à 17.660 personnes contaminées et 1.266 morts. 1.326 personnes sont sérieusement touchées dans le pays.</p><p>En Espagne, le bilan des victimes s&#8217;est soudainement alourdie avec 4.203 cas de contamination, 120 décès et 190 personnes dans un état critique. Face à l&#8217;arrivée croissante de l&#8217;épidémie dans le pays, les autorités ont prises des mesures fortes en fermant, bars et restaurants ainsi que les évènements culturels.</p><div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Vos réactions : (Les insultes et propos racistes, homophobes, sexistes, handiphobes ainsi que les blagues stigmatisantes sont interdites et seront immédiatement supprimées par nos équipes.)</h4><div class="fb-comments" data-href="https://www.actu-mag.fr/2020/04/18/coronavirus-642-deces-et-2569-cas-supplementaires-en-france-en-lespace-de-24-heures/" data-colorscheme="light" data-numposts="20" data-width="100%" data-order-by="reverse_time" ></div></div><div class='heateorFfcClear'></div></div></article><ul class="tag-list"><li><a href="https://www.actu-mag.fr/tag/bilan/" rel="tag">bilan</a></li><li><a href="https://www.actu-mag.fr/tag/breaking/" rel="tag">breaking</a></li><li><a href="https://www.actu-mag.fr/tag/coronavirus/" rel="tag">coronavirus</a></li><li><a href="https://www.actu-mag.fr/tag/covid-19/" rel="tag">Covid-19</a></li><li><a href="https://www.actu-mag.fr/tag/europe/" rel="tag">Europe</a></li><li><a href="https://www.actu-mag.fr/tag/evolution/" rel="tag">évolution</a></li><li><a href="https://www.actu-mag.fr/tag/france/" rel="tag">France</a></li><li><a href="https://www.actu-mag.fr/tag/victimes/" rel="tag">victimes</a></li></ul><div class="related-posts-container"><h3 class="related-posts-title section-title">Sur le même sujet</h3><div class="related-posts clearfix columns-3"><article id="post-156722" class="post-156722 post type-post status-publish format-standard has-post-thumbnail hentry category-actu tag-breaking tag-casseurs tag-fouilles tag-paris tag-police"><div class="post-img"><a href="https://www.actu-mag.fr/2018/12/08/en-direct-gilets-jaunes-la-manifestation-se-passe-dan-le-calme-554-interpellations/" title="Fin de l&#8217;acte IV des « Gilets jaunes » : Les Champs-Élysées ont été vidés. 737 interpellations et 55 blessés"><img width="600" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20300'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="gilets jaunes" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/12/9705725B-962C-446C-9C05-B9F2AF047DD8-640x320.jpeg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/12/9705725B-962C-446C-9C05-B9F2AF047DD8-160x80.jpeg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/12/9705725B-962C-446C-9C05-B9F2AF047DD8-768x384.jpeg 768w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/12/9705725B-962C-446C-9C05-B9F2AF047DD8.jpeg 1599w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="156752" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2018/12/9705725B-962C-446C-9C05-B9F2AF047DD8-640x320.jpeg" /><noscript><img width="600" height="300" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2018/12/9705725B-962C-446C-9C05-B9F2AF047DD8-640x320.jpeg" class="attachment-600x0x size-600x0x wp-post-image" alt="gilets jaunes" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/12/9705725B-962C-446C-9C05-B9F2AF047DD8-640x320.jpeg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/12/9705725B-962C-446C-9C05-B9F2AF047DD8-160x80.jpeg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/12/9705725B-962C-446C-9C05-B9F2AF047DD8-768x384.jpeg 768w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/12/9705725B-962C-446C-9C05-B9F2AF047DD8.jpeg 1599w" sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="156752" /></noscript></a></div><div class="entry-content"><h3 class="entry-title"><a href="https://www.actu-mag.fr/2018/12/08/en-direct-gilets-jaunes-la-manifestation-se-passe-dan-le-calme-554-interpellations/" title="Fin de l&#8217;acte IV des « Gilets jaunes » : Les Champs-Élysées ont été vidés. 737 interpellations et 55 blessés">Fin de l&#8217;acte IV des « Gilets jaunes » : Les Champs-Élysées ont été vidés. 737 interpellations et 55 blessés</a></h3></div></article><article id="post-164897" class="post-164897 post type-post status-publish format-standard has-post-thumbnail hentry category-actu category-greves-5-decembre tag-5-decembre tag-5287 tag-breaking tag-france tag-gendarmes tag-greve tag-mouvement tag-paris tag-policiers"><div class="post-img"><a href="https://www.actu-mag.fr/2019/12/04/greve-du-5-decembre-6000-policiers-et-gendarmes-deployes-pour-le-grand-rassemblement/" title="Grève du 5 décembre : 6000 policiers et gendarmes déployés pour le grand rassemblement"><img width="600" height="336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20336'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="motards" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/12/moto-police-nationale.jpg 639w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/12/moto-police-nationale-160x90.jpg 160w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="157223" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2018/12/moto-police-nationale.jpg" /><noscript><img width="600" height="336" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2018/12/moto-police-nationale.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="motards" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/12/moto-police-nationale.jpg 639w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/12/moto-police-nationale-160x90.jpg 160w" sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="157223" /></noscript></a></div><div class="entry-content"><h3 class="entry-title"><a href="https://www.actu-mag.fr/2019/12/04/greve-du-5-decembre-6000-policiers-et-gendarmes-deployes-pour-le-grand-rassemblement/" title="Grève du 5 décembre : 6000 policiers et gendarmes déployés pour le grand rassemblement">Grève du 5 décembre : 6000 policiers et gendarmes déployés pour le grand rassemblement</a></h3></div></article><article id="post-156469" class="post-156469 post type-post status-publish format-standard has-post-thumbnail hentry category-actu tag-breaking tag-gilet-jaunes tag-incidents tag-paris"><div class="post-img"><a href="https://www.actu-mag.fr/2018/12/01/gilets-jaunes-gros-debordements-en-cours-deja-107-interpellations-a-paris/" title="Gilets jaunes : Plus de 250 interpellations à Paris après les violents débordements !"><img width="600" height="336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20336'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="gilets jaunes" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/12/gilets-jaunes.jpg 639w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/12/gilets-jaunes-160x90.jpg 160w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="156479" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2018/12/gilets-jaunes.jpg" /><noscript><img width="600" height="336" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2018/12/gilets-jaunes.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="gilets jaunes" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/12/gilets-jaunes.jpg 639w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/12/gilets-jaunes-160x90.jpg 160w" sizes="(max-width: 600px) 100vw, 600px" data-wp-pid="156479" /></noscript></a></div><div class="entry-content"><h3 class="entry-title"><a href="https://www.actu-mag.fr/2018/12/01/gilets-jaunes-gros-debordements-en-cours-deja-107-interpellations-a-paris/" title="Gilets jaunes : Plus de 250 interpellations à Paris après les violents débordements !">Gilets jaunes : Plus de 250 interpellations à Paris après les violents débordements !</a></h3></div></article></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Publications"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.actu-mag.fr/2020/04/17/confinement-quand-le-rappeur-joeystarr-lit-un-conte/" rel="prev"><span class="screen-reader-text">Previous Post</span><span class="nav-title has-img"><i class="nav-icon fa fa-angle-left"></i><img width="96" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2054'%3E%3C/svg%3E" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="JoeyStarr" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/04/rappeur-conte-JoeyStarr-160x90.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/04/rappeur-conte-JoeyStarr-640x359.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/04/rappeur-conte-JoeyStarr.jpg 714w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-wp-pid="168643" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/04/rappeur-conte-JoeyStarr-160x90.jpg" /><noscript><img width="96" height="54" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/04/rappeur-conte-JoeyStarr-160x90.jpg" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="JoeyStarr" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/04/rappeur-conte-JoeyStarr-160x90.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/04/rappeur-conte-JoeyStarr-640x359.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/04/rappeur-conte-JoeyStarr.jpg 714w" sizes="(max-width: 96px) 100vw, 96px" data-wp-pid="168643" /></noscript>Confinement. Quand le rappeur JoeyStarr lit un conte !</span></a></div></div></nav></div></div></div></div></div></div><footer id="footer" class="widget-area columns-1"><div class="container clearfix"><div class="row"></div></div></footer></div>  <script type='text/javascript'>/* <![CDATA[ */ var qc_choice_init = "{\"Post Consent Page\":\"https:\\\/\\\/www.actu-mag.fr\\\/politique-de-confidentialite\\\/\",\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"Actu-Mag.fr\",\"Publisher Logo\":\"https:\\\/\\\/www.actu-mag.fr\\\/wp-content\\\/uploads\\\/\\\/2020\\\/01\\\/actumag-logo-micro-1.png\",\"Initial Screen Title Text\":\"Le respect de votre vie priv\\u00e9e est notre priorit\\u00e9\",\"Initial Screen Body Text\":\"Nos partenaires et nous-m\\u00eames utilisent diff\\u00e9rentes technologies, telles que les cookies, pour personnaliser les contenus et les publicit\\u00e9s, proposer des fonctionnalit\\u00e9s sur les r\\u00e9seaux sociaux et analyser le trafic. Merci de cliquer sur le bouton ci-dessous pour donner votre accord. Vous pouvez changer d\\u2019avis et modifier vos choix \\u00e0 tout moment.\",\"Initial Screen Reject Button Text\":\"Je refuse\",\"Initial Screen Accept Button Text\":\"J'accepte\",\"Initial Screen Purpose Link Text\":\"Afficher toutes les utilisations pr\\u00e9vues\",\"Purpose Screen Header Title Text\":\"Param\\u00e8tres de Gestion de la Confidentialit\\u00e9\",\"Purpose Screen Title Text\":\"Le respect de votre vie priv\\u00e9e est notre priorit\\u00e9\",\"Purpose Screen Body Text\":\"Vous pouvez configurer vos r\\u00e9glages et choisir comment vous souhaitez que vos donn\\u00e9es personnelles soient utilis\\u00e9e en fonction des objectifs ci-dessous. Vous pouvez configurer les r\\u00e9glages de mani\\u00e8re ind\\u00e9pendante pour chaque partenaire. Vous trouverez une description de chacun des objectifs sur la fa\\u00e7on dont nos partenaires et nous-m\\u00eames utilisons vos donn\\u00e9es personnelles.\",\"Purpose Screen Enable All Button Text\":\"Consentement \\u00e0 toutes les utilisations pr\\u00e9vues\",\"Purpose Screen Vendor Link Text\":\"Afficher la liste compl\\u00e8te des partenaires\",\"Purpose Screen Cancel Button Text\":\"Annuler\",\"Purpose Screen Save and Exit Button Text\":\"Enregistrer et quitter\",\"Vendor Screen Title Text\":\"Le respect de votre vie priv\\u00e9e est notre priorit\\u00e9\",\"Vendor Screen Body Text\":\"Vous pouvez configurer vos r\\u00e9glages ind\\u00e9pendamment pour chaque partenaire list\\u00e9 ci-dessous. Afin de faciliter votre d\\u00e9cision, vous pouvez d\\u00e9velopper la liste de chaque entreprise pour voir \\u00e0 quelles fins il utilise les donn\\u00e9es. Dans certains cas, les entreprises peuvent r\\u00e9v\\u00e9ler qu'elles utilisent vos donn\\u00e9es sans votre consentement, en fonction de leurs int\\u00e9r\\u00eats l\\u00e9gitimes. Vous pouvez cliquer sur leurs politiques de confidentialit\\u00e9 pour obtenir plus d'informations et pour vous d\\u00e9sinscrire.\",\"Vendor Screen Reject All Button Text\":\"Tout Refuser\",\"Vendor Screen Accept All Button Text\":\"Tout Accepter\",\"Vendor Screen Purposes Link Text\":\"Revenir aux Objectifs\",\"Vendor Screen Cancel Button Text\":\"Annuler\",\"Vendor Screen Save and Exit Button Text\":\"Enregistrer et quitter\",\"Language\":\"FR\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}"; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var qlm_frontend = {"expand":"Toggle child menu","sticky_nav":"","collapse_lists":"true"}; /* ]]> */</script>    <div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">scroll to top</span></a></div><div class="overlay-mask"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://a5c5i7f2.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://a5c5i7f2.rocketcdn.me/wp-content/cache/min/1/47a3a76f8ce1510e155f9bbceb1730a7.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1587237239 -->