<!DOCTYPE html><html lang="fr-FR" class="no-js no-svg"><head ><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta property="og:type" content="article" /><meta property="og:title" content="Les saisons 3 de Dark et The Rain arrivent sur Netflix" /><meta property="og:description" content="La série Dark fera son retour ce samedi 27 juin avec une saison 3 sur Netflix. L’histoire se déroule en Allemagne. Plusieurs enfants disparaissent dans une petite ville dont le petit Mikkel qui n'a plus" /><meta property="og:image" content="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2017/12/dark-capture.jpg" /><meta property="og:url" content="https://www.actu-mag.fr/2020/06/24/les-saisons-3-de-dark-et-the-rain-arrivent-sur-netflix/" /><meta property="og:site_name" content="" /><meta property="article:publisher" content="https://www.facebook.com/Actumagfr" /><meta property="article:published_time" content="2020-06-24T12:07:10+02:00" /><meta property="article:modified_time" content="2020-06-24T12:08:26+02:00" /><meta property="og:updated_time" content="2020-06-24T12:08:26+02:00" /><meta property="og:image:width" content="723" /><meta property="og:image:height" content="401" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Les saisons 3 de Dark et The Rain arrivent sur Netflix"><meta name="twitter:description" content="La série Dark fera son retour ce samedi 27 juin avec une saison 3 sur Netflix. L’histoire se déroule en Allemagne. Plusieurs enfants disparaissent dans une petite ville dont le petit Mikkel qui n'a plus"><meta name="twitter:image" content="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2017/12/dark-capture.jpg"><meta name="twitter:site" content="@actumagfr"><title>Les saisons 3 de Dark et The Rain arrivent sur Netflix</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto%20Serif%3A400%2C400i%2C700%2C700i%7COpen%20Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://a5c5i7f2.rocketcdn.me/wp-content/cache/min/1/972b4a8bf4da91b083cab8e8d10d08c7.css" data-minify="1" /><meta name="description" content="La série Dark fera son retour ce samedi 27 juin avec une saison 3 sur Netflix." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.actu-mag.fr/2020/06/24/les-saisons-3-de-dark-et-the-rain-arrivent-sur-netflix/" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.actu-mag.fr/#organization","name":"Actu-Mag.fr","url":"https://www.actu-mag.fr/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.actu-mag.fr/#logo","inLanguage":"fr-FR","url":"https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2017/11/logoactumagnews2017001.png","width":226,"height":121,"caption":"Actu-Mag.fr"},"image":{"@id":"https://www.actu-mag.fr/#logo"}},{"@type":"WebSite","@id":"https://www.actu-mag.fr/#website","url":"https://www.actu-mag.fr/","name":"","description":"","publisher":{"@id":"https://www.actu-mag.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.actu-mag.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.actu-mag.fr/2020/06/24/les-saisons-3-de-dark-et-the-rain-arrivent-sur-netflix/#primaryimage","inLanguage":"fr-FR","url":"https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2017/12/dark-capture.jpg","width":723,"height":401,"caption":"Capture youtube : Dark sur Netflix"},{"@type":"WebPage","@id":"https://www.actu-mag.fr/2020/06/24/les-saisons-3-de-dark-et-the-rain-arrivent-sur-netflix/#webpage","url":"https://www.actu-mag.fr/2020/06/24/les-saisons-3-de-dark-et-the-rain-arrivent-sur-netflix/","name":"Les saisons 3 de Dark et The Rain arrivent sur Netflix","isPartOf":{"@id":"https://www.actu-mag.fr/#website"},"primaryImageOfPage":{"@id":"https://www.actu-mag.fr/2020/06/24/les-saisons-3-de-dark-et-the-rain-arrivent-sur-netflix/#primaryimage"},"datePublished":"2020-06-24T10:07:10+00:00","dateModified":"2020-06-24T10:08:26+00:00","description":"La s\u00e9rie Dark fera son retour ce samedi 27 juin avec une saison 3 sur Netflix.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.actu-mag.fr/2020/06/24/les-saisons-3-de-dark-et-the-rain-arrivent-sur-netflix/"]}]},{"@type":"NewsArticle","@id":"https://www.actu-mag.fr/2020/06/24/les-saisons-3-de-dark-et-the-rain-arrivent-sur-netflix/#article","isPartOf":{"@id":"https://www.actu-mag.fr/2020/06/24/les-saisons-3-de-dark-et-the-rain-arrivent-sur-netflix/#webpage"},"author":{"@id":"https://www.actu-mag.fr/#/schema/person/1fa00c18397e5ec59ec955dac6b16715"},"headline":"Les saisons 3 de Dark et The Rain arrivent sur Netflix","datePublished":"2020-06-24T10:07:10+00:00","dateModified":"2020-06-24T10:08:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.actu-mag.fr/2020/06/24/les-saisons-3-de-dark-et-the-rain-arrivent-sur-netflix/#webpage"},"publisher":{"@id":"https://www.actu-mag.fr/#organization"},"image":{"@id":"https://www.actu-mag.fr/2020/06/24/les-saisons-3-de-dark-et-the-rain-arrivent-sur-netflix/#primaryimage"},"keywords":"Dark,diffus\u00e9es,Netflix,Nouvelles,prochainement,saison 3,saisons,s\u00e9ries,The Rain","articleSection":"S\u00e9riesTv","inLanguage":"fr-FR","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.actu-mag.fr/#organization"}},{"@type":["Person"],"@id":"https://www.actu-mag.fr/#/schema/person/1fa00c18397e5ec59ec955dac6b16715","name":"Edwige C.","image":{"@type":"ImageObject","@id":"https://www.actu-mag.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/3faaf0f63e30c216c573f950bb9a8558?s=96&d=mm&r=g","caption":"Edwige C."}}]}</script> <link rel="amphtml" href="https://www.actu-mag.fr/2020/06/24/les-saisons-3-de-dark-et-the-rain-arrivent-sur-netflix/amp/" /><meta name="generator" content="AMP for WP 1.0.53.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//a5c5i7f2.rocketcdn.me' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="https://www.actu-mag.fr/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#d46606}.mashsb-buttons a{background-image:-webkit-linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);background-image:-moz-linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);background-image:linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%)}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://a5c5i7f2.rocketcdn.me/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style> <script type='text/javascript' src='https://a5c5i7f2.rocketcdn.me/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>   <script type='text/javascript'>/* <![CDATA[ */ var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.actu-mag.fr\/2020\/06\/24\/les-saisons-3-de-dark-et-the-rain-arrivent-sur-netflix\/","title":"Les+saisons+3+de+Dark+et+The+Rain+arrivent+sur+Netflix","image":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2017\/12\/dark-capture.jpg","desc":"La s\u00e9rie Dark fera son retour ce samedi 27 juin avec une saison 3 sur Netflix. \n\n\n\nL\u2019histoire se d\u00e9roule en Allemagne. Plusieurs enfants disparaissent dans une petite ville dont le petit Mikkel qui n'a plus \u2026","hashtag":"@actumagfr","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"244a8aaf68","postid":"170074","servertime":"1592993404","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var mashpv = {"postID":"170074","pluginsURL":"https:\/\/www.actu-mag.fr\/wp-content\/plugins","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","enableajax":"1","ajaxfreq":"5","realtime":"0","sysload":"1","round":"1","singular":"1"}; /* ]]> */</script>  <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/themes/qalam/assets/js/html5.js?ver=3.7.3'></script>
<![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var _EPYT_ = {"ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","security":"6327da98d5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]}; /* ]]> */</script>  <link rel='https://api.w.org/' href='https://www.actu-mag.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.actu-mag.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://a5c5i7f2.rocketcdn.me/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.actu-mag.fr/?p=170074' /> <style id="custom-logo-css" type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style><style type='text/css'>.ae_data .elementor-editor-element-setting{display:none!important}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://a5c5i7f2.rocketcdn.me/wp-content/cache/busting/google-tracking/ga-871c39943ac31c498d591a714a31212c.js','ga');
			ga('create', 'UA-65019715-1', 'auto');
			ga('send', 'pageview');</script> <style id="qalam-frontend-css" type="text/css"></style><meta name="onesignal" content="wordpress-plugin"/>  <meta property="fb:pages" content="263435887019647" /><link rel="icon" href="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/01/cropped-pdp-facebook3-32x32.png" sizes="32x32" /><link rel="icon" href="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/01/cropped-pdp-facebook3-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/01/cropped-pdp-facebook3-180x180.png" /><meta name="msapplication-TileImage" content="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/01/cropped-pdp-facebook3-270x270.png" /><style type="text/css" id="wp-custom-css">.qc-cmp-persistent-link{display:none!important}</style><style id="kirki-inline-styles">#page,.container{max-width:980px}.is-boxed .container{max-width:calc(980px - 48px)}.top-bar .flex{min-height:32px}.top-bar .account-nav>li>a{padding:calc(( 32px - 20px ) / 2) .75em}.site-header:not(.hst-1) .nav-1>.container{min-height:64px}.site-header:not(.hst-1) .nav-2 .flex{min-height:48px}.main-navigation>ul>li>a{padding:calc((48px - 20px) / 2) 1rem}.qlm-list>article:after{margin-left:calc(40% + 24px/2)}.single #main .container{max-width:795px}.is-boxed.single #main .container{max-width:calc(795px - 48px)}.single.post-template-single-full-width #main .container{max-width:760px}.is-boxed.single.post-template-single-full-width #main .container{max-width:calc(760px - 48px)}.related-posts{margin-left:calc(-20px / 2);margin-right:calc(-20px / 2)}.related-posts>article{padding:0 calc(20px / 2)}@media (min-width:769px){#primary,#container{width:calc(100% - 33%)}#sidebar{width:33%}.two-sidebars .site-content:not(.full-width) #content{width:calc(100% - 22%)}.two-sidebars #sidebar-b{width:22%}.main-row,.two-sidebars .primary-row,.widget-area .row{margin:0 calc(-32px / 2)}body:not(.layout-no-sb) #primary,#container,#sidebar,.two-sidebars #content,.two-sidebars #sidebar-b,.widget-area .row>.widget,.entry-header.qlm-col{padding:0 calc(32px / 2)}.grid-row,.hero-section,.qlm-list{margin-left:calc(-24px / 2);margin-right:calc(-24px / 2)}.qlm-list .post-img,.qlm-list .entry-content,.hero-section .qlm-col,.grid-row>article{padding-left:calc(24px / 2);padding-right:calc(24px / 2)}.hero-section+.qlm-list:before{margin-left:calc(24px / 2);margin-right:calc(24px / 2)}.qlm-list .entry-content:after{left:calc(24px / 2);right:calc(24px / 2)}.qlm-list .post-img{flex:0 0 40%}.qlm-list>article:after{margin-left:calc(40% + 24px/2)}.related-posts>article{width:calc(100% / 3)}}@media (max-width:768px){.site-header:not(.hst-1) .nav-1>.container{min-height:64px}.qlm-list .post-img,.qlm-list .entry-content{margin-bottom:calc(24px / 2)}}@media (max-width:425px){.site-header:not(.hst-1) .nav-1>.container{min-height:64px}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>  <script data-no-minify="1" async src="https://a5c5i7f2.rocketcdn.me/wp-content/cache/busting/1/gtm-11b853dca2def58227b5737126e2db7c.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-65019715-1');</script>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1067704690265063');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1067704690265063&ev=PageView&noscript=1" /></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-170074 single-format-standard wp-custom-logo wp-embed-responsive is-stretched layout-no-sb elementor-default"><script type="text/javascript" src="https://sac.ayads.co/sublime/1182"></script> <div id="resp-menu"> <a href="#" class="close-menu">Close</a><ul id="menu-main-menu" class="resp-menu"><li id="menu-item-160992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160992"><a href="https://www.actu-mag.fr">Accueil</a></li><li id="menu-item-160993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160993"><a href="https://www.actu-mag.fr/actu/">Actu</a></li><li id="menu-item-160994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160994"><a href="https://www.actu-mag.fr/faits-divers/">Faits Divers en Ile-de-France</a><ul class="sub-menu"><li id="menu-item-160995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160995"><a href="https://www.actu-mag.fr/essonne-91/">Essonne (91)</a></li><li id="menu-item-160996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160996"><a href="https://www.actu-mag.fr/hauts-de-seine-92/">Hauts-de-Seine (92)</a></li><li id="menu-item-160997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160997"><a href="https://www.actu-mag.fr/paris-75/">Paris (75)</a></li><li id="menu-item-160998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160998"><a href="https://www.actu-mag.fr/seine-et-marne-77/">Seine-et-Marne (77)</a></li><li id="menu-item-160999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160999"><a href="https://www.actu-mag.fr/seine-saint-denis-93/">Seine-Saint-Denis (93)</a></li><li id="menu-item-161000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161000"><a href="https://www.actu-mag.fr/val-doise-95/">Val-d&#8217;Oise (95)</a></li><li id="menu-item-161001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161001"><a href="https://www.actu-mag.fr/val-de-marne-94/">Val-de-Marne (94)</a></li><li id="menu-item-161002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161002"><a href="https://www.actu-mag.fr/yvelines-78/">Yvelines (78)</a></li></ul></li><li id="menu-item-161008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161008"><a href="https://www.actu-mag.fr/monde/">Monde</a></li><li id="menu-item-161007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007"><a href="https://www.actu-mag.fr/culture/">Culture / Découverte</a></li><li id="menu-item-161070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070"><a href="https://www.actu-mag.fr/peoples/">People</a></li><li id="menu-item-161003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003"><a href="https://www.actu-mag.fr/musique/">Musique</a></li><li id="menu-item-161069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161069"><a href="https://www.actu-mag.fr/high-tech-jeux-videos/">High-Tech / Jeux Vidéos</a></li><li id="menu-item-161005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005"><a href="https://www.actu-mag.fr/cine/">Ciné</a></li><li id="menu-item-161004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004"><a href="https://www.actu-mag.fr/television/">Télévision</a></li><li id="menu-item-161006" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161006"><a href="https://www.actu-mag.fr/series-tv/">SériesTv</a></li><li id="menu-item-161065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161065"><a href="https://www.actu-mag.fr/buzz/">Buzz / Insolite</a></li></ul></div><div id="page" class="site"><header id="header" class="site-header hst-3"><div class="light-nav nav-1"><div class="container has-menu-trigger clearfix"><div class="flex w-100 flex-center"><div class="qlm-col w-100 site-branding text-center"> <a href="https://www.actu-mag.fr/" class="custom-logo-link" rel="home"><img width="226" height="121" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20226%20121'%3E%3C/svg%3E" class="custom-logo" alt="" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/06/logoactumag2017-final.png 226w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/06/logoactumag2017-final-160x86.png 160w" data-lazy-sizes="(max-width: 226px) 100vw, 226px" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2017/06/logoactumag2017-final.png" /><noscript><img width="226" height="121" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2017/06/logoactumag2017-final.png" class="custom-logo" alt="" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/06/logoactumag2017-final.png 226w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/06/logoactumag2017-final-160x86.png 160w" sizes="(max-width: 226px) 100vw, 226px" /></noscript></a><div class="site-branding-text"><p class="site-title"><a href="https://www.actu-mag.fr/" rel="home"></a></p></div></div></div></div></div><div class="light-nav nav-2 sticky-nav"><div class="container has-menu-trigger clearfix"><div class="flex w-100 flex-center"> <a class="menu-button menu-trigger"><span class="screen-reader-text">Menu</span><span class="toggle-icon"></span></a><ul class="qlm-sharing-inline qlm-col"><li class="qlm-twitter"><a href="https://twitter.com/actumagfr"><i class="fab fa-twitter"></i></a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/actumagfr"><i class="fab fa-facebook-f"></i></a></li><li class="qlm-instagram"><a href="https://www.instagram.com/actumagfr"><i class="fab fa-instagram"></i></a></li><li class="qlm-youtube"><a href="https://www.youtube.com/ActuMagfr"><i class="fab fa-youtube"></i></a></li></ul><nav id="main-nav" class="main-navigation text-center qlm-col"><ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160992"><a href="https://www.actu-mag.fr">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160993"><a href="https://www.actu-mag.fr/actu/">Actu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160994"><a href="https://www.actu-mag.fr/faits-divers/">Faits Divers en Ile-de-France</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160995"><a href="https://www.actu-mag.fr/essonne-91/">Essonne (91)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160996"><a href="https://www.actu-mag.fr/hauts-de-seine-92/">Hauts-de-Seine (92)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160997"><a href="https://www.actu-mag.fr/paris-75/">Paris (75)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160998"><a href="https://www.actu-mag.fr/seine-et-marne-77/">Seine-et-Marne (77)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160999"><a href="https://www.actu-mag.fr/seine-saint-denis-93/">Seine-Saint-Denis (93)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161000"><a href="https://www.actu-mag.fr/val-doise-95/">Val-d&#8217;Oise (95)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161001"><a href="https://www.actu-mag.fr/val-de-marne-94/">Val-de-Marne (94)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161002"><a href="https://www.actu-mag.fr/yvelines-78/">Yvelines (78)</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161008"><a href="https://www.actu-mag.fr/monde/">Monde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007"><a href="https://www.actu-mag.fr/culture/">Culture / Découverte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070"><a href="https://www.actu-mag.fr/peoples/">People</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003"><a href="https://www.actu-mag.fr/musique/">Musique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161069"><a href="https://www.actu-mag.fr/high-tech-jeux-videos/">High-Tech / Jeux Vidéos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005"><a href="https://www.actu-mag.fr/cine/">Ciné</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004"><a href="https://www.actu-mag.fr/television/">Télévision</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161006"><a href="https://www.actu-mag.fr/series-tv/">SériesTv</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161065"><a href="https://www.actu-mag.fr/buzz/">Buzz / Insolite</a></li></ul></nav><div class="utility-links qlm-col text-right"><div class="search-icon"> <a class="search-trigger ovrlay" href="#"><span class="screen-reader-text">Search</span></a><div class="search-overlay"><div class="search-inner"> <a class="search-close-btn" href="#"></a><form role="search" method="get" class="search-form" action="https://www.actu-mag.fr/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search for..." value="" name="s" id="s"> </label> <input type="submit" class="search-submit" value="Search"></form></div></div></div></div></div></div></div></header><div class="breadcrumbs-wrap container"><ol itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList" class="breadcrumbs"><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><a itemprop="item" href="https://www.actu-mag.fr"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><a itemprop="item" href="https://www.actu-mag.fr/series-tv/"><span itemprop="name">SériesTv</span></a><meta itemprop="position" content="2" /></li><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><span itemprop="item"><span itemprop="name">Les saisons 3 de Dark et The Rain arrivent sur Netflix</span></span><meta itemprop="position" content="3" /><meta itemprop="url" content="https://www.actu-mag.fr/2020/06/24/les-saisons-3-de-dark-et-the-rain-arrivent-sur-netflix/" /></ol></div><div id="main"><div class="container clearfix"><div class="main-row clearfix"><div id="primary" class="site-content has-sba has-sbb"><div class="primary-row"><div id="content" role="main"><article id="post-170074" class="post-170074 post type-post status-publish format-standard has-post-thumbnail hentry category-series-tv tag-dark tag-diffusees tag-netflix tag-nouvelles tag-prochainement tag-saison-3 tag-saisons tag-series tag-the-rain"><header class="entry-header"><h1 class="entry-title single-post-title">Les saisons 3 de Dark et The Rain arrivent sur Netflix</h1><div class="single-meta"><div class="meta-grid"><div class="author-avatar-40"><a href="https://www.actu-mag.fr/author/gossip-girl/" title="More posts by Edwige C."><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/3faaf0f63e30c216c573f950bb9a8558?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' data-lazy-src="https://secure.gravatar.com/avatar/3faaf0f63e30c216c573f950bb9a8558?s=40&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/3faaf0f63e30c216c573f950bb9a8558?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3faaf0f63e30c216c573f950bb9a8558?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript></a></div><ul class="entry-meta avatar-enabled"><li class="post-author"><span class="screen-reader-text">Author</span><span class="author-label">Posted by</span><a href="https://www.actu-mag.fr/author/gossip-girl/"><span itemprop="name">Edwige C.</span></a></li><li class="post-time"><span class="published-label">Published</span><span class="posted-on"><time class="entry-date" datetime="2020-06-24T12:07:10+02:00">Juin 24, 2020<span class="sep time-sep"></span><span class="publish-time">12 h 07 min</span></time></span></li><li class="updated-time"><span class="updated-label">Updated</span><span class="updated-on"><span class="sep updated-sep"></span><span class="updated-time">12 h 08 min</span></span></li></ul></div><div class="social-grid"><div class="qlm-sharing-container btns-2"><ul class="qlm-sharing-inline"><li class="qlm-twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F06%2F24%2Fles-saisons-3-de-dark-et-the-rain-arrivent-sur-netflix%2F" target="_blank" title="Share on twitter"><i class="fab fa-twitter"></i><span class="sr-only">Twitter</span></a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F06%2F24%2Fles-saisons-3-de-dark-et-the-rain-arrivent-sur-netflix%2F" target="_blank" title="Share on facebook"><i class="fab fa-facebook-f"></i><span class="sr-only">Facebook</span></a></li><li class="no-popup"><a class="qlm-more fa fa-share-alt hide-trigger" href="#" title="Share this post"><span class="screen-reader-text">Share this post</span></a></li></ul><div class="sharing-overlay"><ul class="qlm-sharing-list clearfix"><li class="sharing-modal-handle no-popup">Share this post<a class="close-sharing" href="#" title="Close"><span class="screen-reader-text">Close sharing box</span></a></li><li class="share-post-title">Les saisons 3 de Dark et The Rain arrivent sur Netflix</li><li class="qlm-twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F06%2F24%2Fles-saisons-3-de-dark-et-the-rain-arrivent-sur-netflix%2F" target="_blank" title="Share on twitter"><i class="fab fa-twitter"></i>Twitter</a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F06%2F24%2Fles-saisons-3-de-dark-et-the-rain-arrivent-sur-netflix%2F" target="_blank" title="Share on facebook"><i class="fab fa-facebook-f"></i>Facebook</a></li></ul></div></div></div></div><div class="single-meta entry-meta mobile-only">Posted by <a href="https://www.actu-mag.fr/author/gossip-girl/">Edwige C.</a> on <span class="posted-on">Juin 24, 2020</span>. Updated: <span class="updated-on"><span class="sep updated-sep"></span><span class="updated-time">12 h 08 min</span></span></div><div class="single-post-thumb"><img width="723" height="401" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20723%20401'%3E%3C/svg%3E" class="attachment-800x0x size-800x0x wp-post-image" alt="Dark Netflix" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/12/dark-capture.jpg 723w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/12/dark-capture-160x89.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/12/dark-capture-640x355.jpg 640w" data-lazy-sizes="(max-width: 723px) 100vw, 723px" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2017/12/dark-capture.jpg" /><noscript><img width="723" height="401" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2017/12/dark-capture.jpg" class="attachment-800x0x size-800x0x wp-post-image" alt="Dark Netflix" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/12/dark-capture.jpg 723w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/12/dark-capture-160x89.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/12/dark-capture-640x355.jpg 640w" sizes="(max-width: 723px) 100vw, 723px" /></noscript><p class="wp-caption-text">Capture youtube : Dark sur Netflix</p></div></header><div class="entry-content article-body"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Partages</span></div><div class="mashsb-buttons"><div class="mashpv mashsb-count mash-large" data-mashpv-postid="170074" data-mashtip="Nombre de lectures de l'article"><div class="count">2</div><span class="mashsb-sharetext">Lectures</span></div><a class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F06%2F24%2Fles-saisons-3-de-dark-et-the-rain-arrivent-sur-netflix%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Les%20saisons%203%20de%20Dark%20et%20The%20Rain%20arrivent%20sur%20Netflix&url=https://www.actu-mag.fr/?p=170074&via=actumagfr" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside> <style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><h1 class="has-text-align-center">La série Dark fera son retour ce samedi 27 juin avec une saison 3 sur Netflix.</h1><p class="has-drop-cap">L’histoire se déroule en Allemagne. Plusieurs enfants disparaissent dans une petite ville dont le petit Mikkel qui n&#8217;a plus donné signe de vie après être entré dans une grotte.</p><p>Dans les souterrains se trouve un trou de ver qui permet de voyager dans le temps, 33 ans dans le passé ou le futur. L’histoire se déroule donc dans les années 2052, 2019, 1986 et 1953.</p><p>La fin de la saison 2 se termine avec Jonas qui voyage dans le futur et découvre un monde dévasté.</p><p><strong>» LIRE AUSSI –</strong> <strong><a href="https://www.actu-mag.fr/2017/12/29/dark-nouvelle-serie-de-netflix-a-voir-moderation/">Dark la nouvelle série de Netflix à voir sans modération</a></strong></p><p>Du coté de The Rain, alors que humanité tente de survivre face à un virus mortel qui se transmet par des gouttes de pluie, une société nommé Apollon tente de retrouver Rasmus qui est immunisé contre le virus.</p><p>Et pourtant à la fin de la saison 2 après que celui-ci ait subi une expérience scientifique, il devient lui-même le virus ! La saison 2 se termine sur un gros cliffanger. Netflix dévoilera cette troisième saison dès le 6 août prochain.</p><p>Par <strong>Edwige Colin</strong></p><div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Vos réactions : (Les insultes et propos racistes, homophobes, sexistes, handiphobes ainsi que les blagues stigmatisantes sont interdites et seront immédiatement supprimées par nos équipes.)</h4><div class="fb-comments" data-href="https://www.actu-mag.fr/2020/06/24/les-saisons-3-de-dark-et-the-rain-arrivent-sur-netflix/" data-colorscheme="light" data-numposts="20" data-width="100%" data-order-by="reverse_time" ></div></div><div class='heateorFfcClear'></div></div></article><ul class="tag-list"><li><a href="https://www.actu-mag.fr/tag/dark/" rel="tag">Dark</a></li><li><a href="https://www.actu-mag.fr/tag/diffusees/" rel="tag">diffusées</a></li><li><a href="https://www.actu-mag.fr/tag/netflix/" rel="tag">Netflix</a></li><li><a href="https://www.actu-mag.fr/tag/nouvelles/" rel="tag">Nouvelles</a></li><li><a href="https://www.actu-mag.fr/tag/prochainement/" rel="tag">prochainement</a></li><li><a href="https://www.actu-mag.fr/tag/saison-3/" rel="tag">saison 3</a></li><li><a href="https://www.actu-mag.fr/tag/saisons/" rel="tag">saisons</a></li><li><a href="https://www.actu-mag.fr/tag/series/" rel="tag">séries</a></li><li><a href="https://www.actu-mag.fr/tag/the-rain/" rel="tag">The Rain</a></li></ul><div class="related-posts-container"><h3 class="related-posts-title section-title">Sur le même sujet</h3><div class="related-posts clearfix columns-3"><article id="post-165296" class="post-165296 post type-post status-publish format-standard has-post-thumbnail hentry category-series-tv tag-1319 tag-annee tag-netflix tag-selection tag-serie"><div class="post-img"><a href="https://www.actu-mag.fr/2019/12/19/notre-choix-de-serie-americaine-pour-lannee-2020/" title="Notre choix de série américaine pour l&#8217;année 2020"><img width="600" height="305" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20305'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2019/12/montagecapture-640x325.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2019/12/montagecapture-160x81.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2019/12/montagecapture.jpg 682w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2019/12/montagecapture-640x325.jpg" /><noscript><img width="600" height="305" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2019/12/montagecapture-640x325.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2019/12/montagecapture-640x325.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2019/12/montagecapture-160x81.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2019/12/montagecapture.jpg 682w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div><div class="entry-content"><h3 class="entry-title"><a href="https://www.actu-mag.fr/2019/12/19/notre-choix-de-serie-americaine-pour-lannee-2020/" title="Notre choix de série américaine pour l&#8217;année 2020">Notre choix de série américaine pour l&#8217;année 2020</a></h3></div></article><article id="post-155976" class="post-155976 post type-post status-publish format-standard has-post-thumbnail hentry category-series-tv tag-dix-pour-cent tag-saison-3"><div class="post-img"><a href="https://www.actu-mag.fr/2018/11/14/dix-pour-cent-revient-des-ce-soir-pour-une-saison-3/" title="Dix pour Cent revient dès ce soir pour une saison 3"><img width="600" height="336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20336'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="Dix pour cent" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/11/dixpourcent.jpg 639w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/11/dixpourcent-160x90.jpg 160w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2018/11/dixpourcent.jpg" /><noscript><img width="600" height="336" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2018/11/dixpourcent.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="Dix pour cent" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/11/dixpourcent.jpg 639w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/11/dixpourcent-160x90.jpg 160w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div><div class="entry-content"><h3 class="entry-title"><a href="https://www.actu-mag.fr/2018/11/14/dix-pour-cent-revient-des-ce-soir-pour-une-saison-3/" title="Dix pour Cent revient dès ce soir pour une saison 3">Dix pour Cent revient dès ce soir pour une saison 3</a></h3></div></article><article id="post-152508" class="post-152508 post type-post status-publish format-standard has-post-thumbnail hentry category-series-tv tag-breaking tag-dear-white-people tag-netflix tag-saison-3 tag-series"><div class="post-img"><a href="https://www.actu-mag.fr/2018/06/25/dear-white-people-la-serie-renouvelee-pour-une-saison-3/" title="Dear White People : La série renouvelée pour une saison 3"><img width="600" height="338" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20338'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="Dear White People" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/06/dear_white_people-640x360.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/06/dear_white_people-160x90.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/06/dear_white_people-768x432.jpg 768w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/06/dear_white_people.jpg 800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2018/06/dear_white_people-640x360.jpg" /><noscript><img width="600" height="338" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2018/06/dear_white_people-640x360.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="Dear White People" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/06/dear_white_people-640x360.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/06/dear_white_people-160x90.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/06/dear_white_people-768x432.jpg 768w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2018/06/dear_white_people.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div><div class="entry-content"><h3 class="entry-title"><a href="https://www.actu-mag.fr/2018/06/25/dear-white-people-la-serie-renouvelee-pour-une-saison-3/" title="Dear White People : La série renouvelée pour une saison 3">Dear White People : La série renouvelée pour une saison 3</a></h3></div></article></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Publications"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.actu-mag.fr/2020/06/24/disneyland-paris-rouvre-progressivement-son-parc-des-le-15-juillet/" rel="prev"><span class="screen-reader-text">Previous Post</span><span class="nav-title has-img"><i class="nav-icon fa fa-angle-left"></i><img width="96" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2054'%3E%3C/svg%3E" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/06/chateau-disneyland-paris-160x90.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/06/chateau-disneyland-paris-640x359.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/06/chateau-disneyland-paris.jpg 714w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/06/chateau-disneyland-paris-160x90.jpg" /><noscript><img width="96" height="54" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/06/chateau-disneyland-paris-160x90.jpg" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/06/chateau-disneyland-paris-160x90.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/06/chateau-disneyland-paris-640x359.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/06/chateau-disneyland-paris.jpg 714w" sizes="(max-width: 96px) 100vw, 96px" /></noscript>Disneyland Paris rouvre progressivement son parc dès le 15 juillet</span></a></div></div></nav></div></div></div></div></div></div><footer id="footer" class="widget-area columns-1"><div class="container clearfix"><div class="row"></div></div></footer></div>  <script type='text/javascript'>/* <![CDATA[ */ var qc_choice_init = "{\"Post Consent Page\":\"https:\\\/\\\/www.actu-mag.fr\\\/politique-de-confidentialite\\\/\",\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"Actu-Mag.fr\",\"Publisher Logo\":\"https:\\\/\\\/www.actu-mag.fr\\\/wp-content\\\/uploads\\\/\\\/2020\\\/01\\\/actumag-logo-micro-1.png\",\"Initial Screen Title Text\":\"Le respect de votre vie priv\\u00e9e est notre priorit\\u00e9\",\"Initial Screen Body Text\":\"Nos partenaires et nous-m\\u00eames utilisent diff\\u00e9rentes technologies, telles que les cookies, pour personnaliser les contenus et les publicit\\u00e9s, proposer des fonctionnalit\\u00e9s sur les r\\u00e9seaux sociaux et analyser le trafic. Merci de cliquer sur le bouton ci-dessous pour donner votre accord. Vous pouvez changer d\\u2019avis et modifier vos choix \\u00e0 tout moment.\",\"Initial Screen Reject Button Text\":\"Je refuse\",\"Initial Screen Accept Button Text\":\"J'accepte\",\"Initial Screen Purpose Link Text\":\"Afficher toutes les utilisations pr\\u00e9vues\",\"Purpose Screen Header Title Text\":\"Param\\u00e8tres de Gestion de la Confidentialit\\u00e9\",\"Purpose Screen Title Text\":\"Le respect de votre vie priv\\u00e9e est notre priorit\\u00e9\",\"Purpose Screen Body Text\":\"Vous pouvez configurer vos r\\u00e9glages et choisir comment vous souhaitez que vos donn\\u00e9es personnelles soient utilis\\u00e9e en fonction des objectifs ci-dessous. Vous pouvez configurer les r\\u00e9glages de mani\\u00e8re ind\\u00e9pendante pour chaque partenaire. Vous trouverez une description de chacun des objectifs sur la fa\\u00e7on dont nos partenaires et nous-m\\u00eames utilisons vos donn\\u00e9es personnelles.\",\"Purpose Screen Enable All Button Text\":\"Consentement \\u00e0 toutes les utilisations pr\\u00e9vues\",\"Purpose Screen Vendor Link Text\":\"Afficher la liste compl\\u00e8te des partenaires\",\"Purpose Screen Cancel Button Text\":\"Annuler\",\"Purpose Screen Save and Exit Button Text\":\"Enregistrer et quitter\",\"Vendor Screen Title Text\":\"Le respect de votre vie priv\\u00e9e est notre priorit\\u00e9\",\"Vendor Screen Body Text\":\"Vous pouvez configurer vos r\\u00e9glages ind\\u00e9pendamment pour chaque partenaire list\\u00e9 ci-dessous. Afin de faciliter votre d\\u00e9cision, vous pouvez d\\u00e9velopper la liste de chaque entreprise pour voir \\u00e0 quelles fins il utilise les donn\\u00e9es. Dans certains cas, les entreprises peuvent r\\u00e9v\\u00e9ler qu'elles utilisent vos donn\\u00e9es sans votre consentement, en fonction de leurs int\\u00e9r\\u00eats l\\u00e9gitimes. Vous pouvez cliquer sur leurs politiques de confidentialit\\u00e9 pour obtenir plus d'informations et pour vous d\\u00e9sinscrire.\",\"Vendor Screen Reject All Button Text\":\"Tout Refuser\",\"Vendor Screen Accept All Button Text\":\"Tout Accepter\",\"Vendor Screen Purposes Link Text\":\"Revenir aux Objectifs\",\"Vendor Screen Cancel Button Text\":\"Annuler\",\"Vendor Screen Save and Exit Button Text\":\"Enregistrer et quitter\",\"Language\":\"FR\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}"; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var qlm_frontend = {"expand":"Toggle child menu","sticky_nav":"","collapse_lists":"true"}; /* ]]> */</script>    <div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">scroll to top</span></a></div><div class="overlay-mask"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://a5c5i7f2.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://a5c5i7f2.rocketcdn.me/wp-content/cache/min/1/9d3df20ee50fb7dea4abc8e4345f0683.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1592993405 -->