﻿<!DOCTYPE html><html lang="fr-FR" class="no-js no-svg"><head ><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta property="og:type" content="article" /><meta property="og:title" content="Finistère. Un enfant de 3 ans et demi brûlé aux yeux par du gel hydroalcoolique" /><meta property="og:description" content="Un enfant âgé de 3 ans et demi a été brûlé aux yeux après s'être servi d'un distributeur de gel hydroalcoolique à pédale dans une grande surface non loin de Quimper. Les faits se sont" /><meta property="og:image" content="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/02/vehicule_pompiers.jpg" /><meta property="og:url" content="https://www.actu-mag.fr/2020/08/16/finistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique/" /><meta property="og:site_name" content="" /><meta property="article:author" content="https://www.facebook.com/pages/Actu-Magfr/263435887019647?fref=ts" /><meta property="article:publisher" content="https://www.facebook.com/Actumagfr" /><meta property="article:published_time" content="2020-08-16T23:40:59+02:00" /><meta property="article:modified_time" content="2020-08-17T00:36:17+02:00" /><meta property="og:updated_time" content="2020-08-17T00:36:17+02:00" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="439" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Finistère. Un enfant de 3 ans et demi brûlé aux yeux par du gel hydroalcoolique"><meta name="twitter:description" content="Un enfant âgé de 3 ans et demi a été brûlé aux yeux après s'être servi d'un distributeur de gel hydroalcoolique à pédale dans une grande surface non loin de Quimper. Les faits se sont"><meta name="twitter:image" content="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/02/vehicule_pompiers.jpg"><meta name="twitter:site" content="@actumagfr"><meta name="twitter:creator" content="@actumagfr"><title>Finistère. Un enfant de 3 ans et demi brûlé aux yeux par du gel hydroalcoolique</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto%20Serif%3A400%2C400i%2C700%2C700i%7COpen%20Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://a5c5i7f2.rocketcdn.me/wp-content/cache/min/1/8034a6f8e7500c8c3304d680d27f56b1.css" data-minify="1" /><meta name="description" content="Un enfant âgé de 3 ans et demi a été brûlé aux yeux après s&#039;être servi d&#039;un distributeur de gel hydroalcoolique à pédale dans une grande surface non loin de Quimper." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.actu-mag.fr/2020/08/16/finistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique/" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.actu-mag.fr/#organization","name":"Actu-Mag.fr","url":"https://www.actu-mag.fr/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.actu-mag.fr/#logo","inLanguage":"fr-FR","url":"https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2017/11/logoactumagnews2017001.png","width":226,"height":121,"caption":"Actu-Mag.fr"},"image":{"@id":"https://www.actu-mag.fr/#logo"}},{"@type":"WebSite","@id":"https://www.actu-mag.fr/#website","url":"https://www.actu-mag.fr/","name":"","description":"","publisher":{"@id":"https://www.actu-mag.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.actu-mag.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.actu-mag.fr/2020/08/16/finistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique/#primaryimage","inLanguage":"fr-FR","url":"https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/02/vehicule_pompiers.jpg","width":800,"height":439,"caption":"Un v\u00e9hicule de pompier / Crochet.david - CC BY-SA 3.0"},{"@type":"WebPage","@id":"https://www.actu-mag.fr/2020/08/16/finistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique/#webpage","url":"https://www.actu-mag.fr/2020/08/16/finistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique/","name":"Finist\u00e8re. Un enfant de 3 ans et demi br\u00fbl\u00e9 aux yeux par du gel hydroalcoolique","isPartOf":{"@id":"https://www.actu-mag.fr/#website"},"primaryImageOfPage":{"@id":"https://www.actu-mag.fr/2020/08/16/finistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique/#primaryimage"},"datePublished":"2020-08-16T21:40:59+00:00","dateModified":"2020-08-16T22:36:17+00:00","description":"Un enfant \u00e2g\u00e9 de 3 ans et demi a \u00e9t\u00e9 br\u00fbl\u00e9 aux yeux apr\u00e8s s'\u00eatre servi d'un distributeur de gel hydroalcoolique \u00e0 p\u00e9dale dans une grande surface non loin de Quimper.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.actu-mag.fr/2020/08/16/finistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique/"]}]},{"@type":"NewsArticle","@id":"https://www.actu-mag.fr/2020/08/16/finistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique/#article","isPartOf":{"@id":"https://www.actu-mag.fr/2020/08/16/finistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique/#webpage"},"author":{"@id":"https://www.actu-mag.fr/#/schema/person/888daef5a7b5e46cae742355f5380aad"},"headline":"Finist\u00e8re. Un enfant de 3 ans et demi br\u00fbl\u00e9 aux yeux par du gel hydroalcoolique","datePublished":"2020-08-16T21:40:59+00:00","dateModified":"2020-08-16T22:36:17+00:00","mainEntityOfPage":{"@id":"https://www.actu-mag.fr/2020/08/16/finistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique/#webpage"},"publisher":{"@id":"https://www.actu-mag.fr/#organization"},"image":{"@id":"https://www.actu-mag.fr/2020/08/16/finistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique/#primaryimage"},"keywords":"3 ans,breaking,br\u00fble,coronavirus,Covid-19,Finist\u00e8re,gel,hydroalcoolique,yeux","articleSection":"France","inLanguage":"fr-FR","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.actu-mag.fr/#organization"}},{"@type":["Person"],"@id":"https://www.actu-mag.fr/#/schema/person/888daef5a7b5e46cae742355f5380aad","name":"J\u00e9r\u00e9my R.","image":{"@type":"ImageObject","@id":"https://www.actu-mag.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/13b8c2be8850a63b1cb108754b5e9a30?s=96&d=mm&r=g","caption":"J\u00e9r\u00e9my R."},"sameAs":["https://www.facebook.com/pages/Actu-Magfr/263435887019647?fref=ts","https://twitter.com/actumagfr"]}]}</script> <link rel="amphtml" href="https://www.actu-mag.fr/2020/08/16/finistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique/amp/" /><meta name="generator" content="AMP for WP 1.0.62"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//a5c5i7f2.rocketcdn.me' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="https://www.actu-mag.fr/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#d46606}.mashsb-buttons a{background-image:-webkit-linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);background-image:-moz-linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);background-image:linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%)}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://a5c5i7f2.rocketcdn.me/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style> <script type='text/javascript' src='https://a5c5i7f2.rocketcdn.me/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>  <script type='text/javascript' id='mashsb-js-extra'>/* <![CDATA[ */ var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.actu-mag.fr\/2020\/08\/16\/finistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique\/","title":"Finist%C3%A8re.+Un+enfant+de+3+ans+et+demi+br%C3%BBl%C3%A9+aux+yeux+par+du+gel+hydroalcoolique","image":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2020\/02\/vehicule_pompiers.jpg","desc":"Un enfant \u00e2g\u00e9 de 3 ans et demi a \u00e9t\u00e9 br\u00fbl\u00e9 aux yeux apr\u00e8s s'\u00eatre servi d'un distributeur de gel hydroalcoolique \u00e0 p\u00e9dale dans une grande surface non loin de Quimper. \n\n\n\nLes faits se sont \u2026","hashtag":"@actumagfr","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"0b86736107","postid":"171222","servertime":"1597617827","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>  <script type='text/javascript' id='qc-choice-js-extra'>/* <![CDATA[ */ var choice_cmp_config = {"utid":"18aDS99XL3h8X","enabled":"all","ccpa":"","datalayer":""}; /* ]]> */</script>  <script type='text/javascript' id='mashpv-js-extra'>/* <![CDATA[ */ var mashpv = {"postID":"171222","pluginsURL":"https:\/\/www.actu-mag.fr\/wp-content\/plugins","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","enableajax":"1","ajaxfreq":"5","realtime":"0","sysload":"0","round":"1","singular":"1"}; /* ]]> */</script>  <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/themes/qalam/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]--> <script type='text/javascript' id='__ytprefs__-js-extra'>/* <![CDATA[ */ var _EPYT_ = {"ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","security":"9eedb9398c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]}; /* ]]> */</script>  <link rel="https://api.w.org/" href="https://www.actu-mag.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.actu-mag.fr/wp-json/wp/v2/posts/171222" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.actu-mag.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://a5c5i7f2.rocketcdn.me/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5" /><link rel='shortlink' href='https://www.actu-mag.fr/?p=171222' /> <style id="custom-logo-css" type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style><style type='text/css'>.ae_data .elementor-editor-element-setting{display:none!important}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://a5c5i7f2.rocketcdn.me/wp-content/cache/busting/google-tracking/ga-871c39943ac31c498d591a714a31212c.js','ga');
			ga('create', 'UA-65019715-1', 'auto');
			ga('send', 'pageview');</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Person"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Finist\u00e8re. Un enfant de 3 ans et demi br\u00fbl\u00e9 aux yeux par du gel hydroalcoolique","description":"Un enfant \u00e2g\u00e9 de 3 ans et demi a \u00e9t\u00e9 br\u00fbl\u00e9 aux yeux apr\u00e8s s'\u00eatre servi d'un distributeur de gel hydroalcoolique \u00e0 p\u00e9dale dans une grande surface non loin de Quimper. \n\n\n\nLes faits se sont produits jeudi dernier. Un p\u00e8re de famille se trouvait dans une grande surface de la r\u00e9gion du Finist\u00e8re avec ses deux enfants lorsque l'un d'eux s'est br\u00fbl\u00e9 les yeux avec du gel hydroalcoolique. \n\n\n\nLe petit gar\u00e7on de trois ans et demi a voulu faire comme son fr\u00e8re ain\u00e9 qui venait de se servir pr\u00e8s d'une borne de distribution de gel. Au moment o\u00f9 la petite victime a actionn\u00e9 avec son pied la p\u00e9dale de la borne, cette derni\u00e8re a appuy\u00e9 un peu trop fort, lib\u00e9rant plus de solution hydroalcoolique avant que plusieurs gouttes n'atteignent son visage. \n\n\n\nUn ulc\u00e8re \u00e0 la corn\u00e9e\n\n\n\nL'enfant a rapidement \u00e9t\u00e9 pris de douleur avant de se mettre \u00e0 hurler. Selon Le T\u00e9l\u00e9gramme, le p\u00e8re de famille, infirmier de m\u00e9tier, a imm\u00e9diatement emmen\u00e9 son fils \u00e0 la parapharmacie de la galerie marchande. \n\n\n\nDu s\u00e9rum physiologique a \u00e9t\u00e9 appliqu\u00e9 sur les yeux de la victime. L'enfant a \u00e9t\u00e9 emmen\u00e9 \u00e0 l'h\u00f4pital de Quimper pour \u00eatre vu par un ophtalmologue qui a constat\u00e9 une inflammation sur un \u0153il et une br\u00fblure \u00e0 l'autre. Selon le p\u00e8re de la victime qui s'est confi\u00e9 \u00e0 nos confr\u00e8res, l'enfant pr\u00e9sentait un ulc\u00e8re de la corn\u00e9e et a d\u00fb \u00eatre hospitalis\u00e9 pour une dur\u00e9e de 24 heures. \n\n\n\nL'enfant ne devrait toutefois pas garder de s\u00e9quelles \u00e0 la suite de cet accident. \n\n\n\nPar J\u00e9r\u00e9my Renard","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2020\/01\/actumag-logo-micro-1.png","width":2560,"height":2560}},"thumbnailUrl":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2020\/02\/vehicule_pompiers.jpg","uploadDate":"2020-08-17T00:34:59+0000"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.actu-mag.fr\/2020\/08\/17\/finistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique\/"},"headline":"Finist\u00e8re. Un enfant de 3 ans et demi br\u00fbl\u00e9 aux yeux par du gel hydroalcoolique","image":{"@type":"ImageObject","url":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2020\/02\/vehicule_pompiers.jpg","width":800,"height":439},"datePublished":"2020-08-17T00:34:59+0000","dateModified":"2020-08-17T00:35:02+0000","author":{"@type":"Person","name":"J\u00e9r\u00e9my R."},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2020\/01\/actumag-logo-micro-1.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Accueil","url":"https:\/\/www.actu-mag.fr"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Actu","url":"https:\/\/www.actu-mag.fr\/actu\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Faits Divers en Ile-de-France","url":"https:\/\/www.actu-mag.fr\/faits-divers\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Essonne (91)","url":"https:\/\/www.actu-mag.fr\/essonne-91\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Hauts-de-Seine (92)","url":"https:\/\/www.actu-mag.fr\/hauts-de-seine-92\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Paris (75)","url":"https:\/\/www.actu-mag.fr\/paris-75\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Seine-et-Marne (77)","url":"https:\/\/www.actu-mag.fr\/seine-et-marne-77\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Seine-Saint-Denis (93)","url":"https:\/\/www.actu-mag.fr\/seine-saint-denis-93\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Val-d'Oise (95)","url":"https:\/\/www.actu-mag.fr\/val-doise-95\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Val-de-Marne (94)","url":"https:\/\/www.actu-mag.fr\/val-de-marne-94\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Yvelines (78)","url":"https:\/\/www.actu-mag.fr\/yvelines-78\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Monde","url":"https:\/\/www.actu-mag.fr\/monde\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Culture \/ D\u00e9couverte","url":"https:\/\/www.actu-mag.fr\/culture\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"People","url":"https:\/\/www.actu-mag.fr\/peoples\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Musique","url":"https:\/\/www.actu-mag.fr\/musique\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"High-Tech \/ Jeux Vid\u00e9os","url":"https:\/\/www.actu-mag.fr\/high-tech-jeux-videos\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Cin\u00e9","url":"https:\/\/www.actu-mag.fr\/cine\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"T\u00e9l\u00e9vision","url":"https:\/\/www.actu-mag.fr\/television\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"S\u00e9riesTv","url":"https:\/\/www.actu-mag.fr\/series-tv\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Buzz \/ Insolite","url":"https:\/\/www.actu-mag.fr\/buzz\/"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.actu-mag.fr\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.actu-mag.fr\/2020\/08\/16\/finistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique\/","name":"Finist\u00e8re. Un enfant de 3 ans et demi br\u00fbl\u00e9 aux yeux par du gel hydroalcoolique"}}]}</script><style id="qalam-frontend-css" type="text/css"></style><meta name="onesignal" content="wordpress-plugin"/>  <meta property="fb:pages" content="263435887019647" /><link rel="icon" href="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/01/cropped-pdp-facebook3-120x120.png" sizes="32x32" /><link rel="icon" href="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/01/cropped-pdp-facebook3.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/01/cropped-pdp-facebook3.png" /><meta name="msapplication-TileImage" content="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/01/cropped-pdp-facebook3.png" /><style type="text/css" id="wp-custom-css">.qc-cmp-persistent-link{display:none!important}</style><style id="kirki-inline-styles">#page,.container{max-width:980px}.is-boxed .container{max-width:calc(980px - 48px)}.top-bar .flex{min-height:32px}.top-bar .account-nav>li>a{padding:calc(( 32px - 20px ) / 2) .75em}.site-header:not(.hst-1) .nav-1>.container{min-height:64px}.site-header:not(.hst-1) .nav-2 .flex{min-height:48px}.main-navigation>ul>li>a{padding:calc((48px - 20px) / 2) 1rem}.qlm-list>article:after{margin-left:calc(40% + 24px/2)}.single #main .container{max-width:795px}.is-boxed.single #main .container{max-width:calc(795px - 48px)}.single.post-template-single-full-width #main .container{max-width:760px}.is-boxed.single.post-template-single-full-width #main .container{max-width:calc(760px - 48px)}.related-posts{margin-left:calc(-20px / 2);margin-right:calc(-20px / 2)}.related-posts>article{padding:0 calc(20px / 2)}@media (min-width:769px){#primary,#container{width:calc(100% - 33%)}#sidebar{width:33%}.two-sidebars .site-content:not(.full-width) #content{width:calc(100% - 22%)}.two-sidebars #sidebar-b{width:22%}.main-row,.two-sidebars .primary-row,.widget-area .row{margin:0 calc(-32px / 2)}body:not(.layout-no-sb) #primary,#container,#sidebar,.two-sidebars #content,.two-sidebars #sidebar-b,.widget-area .row>.widget,.entry-header.qlm-col{padding:0 calc(32px / 2)}.grid-row,.hero-section,.qlm-list{margin-left:calc(-24px / 2);margin-right:calc(-24px / 2)}.qlm-list .post-img,.qlm-list .entry-content,.hero-section .qlm-col,.grid-row>article{padding-left:calc(24px / 2);padding-right:calc(24px / 2)}.hero-section+.qlm-list:before{margin-left:calc(24px / 2);margin-right:calc(24px / 2)}.qlm-list .entry-content:after{left:calc(24px / 2);right:calc(24px / 2)}.qlm-list .post-img{flex:0 0 40%}.qlm-list>article:after{margin-left:calc(40% + 24px/2)}.related-posts>article{width:calc(100% / 3)}}@media (max-width:768px){.site-header:not(.hst-1) .nav-1>.container{min-height:64px}.qlm-list .post-img,.qlm-list .entry-content{margin-bottom:calc(24px / 2)}}@media (max-width:425px){.site-header:not(.hst-1) .nav-1>.container{min-height:64px}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>  <script data-no-minify="1" async src="https://a5c5i7f2.rocketcdn.me/wp-content/cache/busting/1/gtm-a3bf2bf592017fefb25e25b071f644b4.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-65019715-1');</script>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1067704690265063');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1067704690265063&ev=PageView&noscript=1" /></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-171222 single-format-standard wp-custom-logo wp-embed-responsive wp-schema-pro-2.1.2 is-stretched layout-no-sb elementor-default"><script type="text/javascript" src="https://sac.ayads.co/sublime/1182"></script> <div id="resp-menu"> <a href="#" class="close-menu">Close</a><ul id="menu-main-menu" class="resp-menu"><li id="menu-item-160992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160992"><a href="https://www.actu-mag.fr">Accueil</a></li><li id="menu-item-160993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160993"><a href="https://www.actu-mag.fr/actu/">Actu</a></li><li id="menu-item-160994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160994"><a href="https://www.actu-mag.fr/faits-divers/">Faits Divers en Ile-de-France</a><ul class="sub-menu"><li id="menu-item-160995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160995"><a href="https://www.actu-mag.fr/essonne-91/">Essonne (91)</a></li><li id="menu-item-160996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160996"><a href="https://www.actu-mag.fr/hauts-de-seine-92/">Hauts-de-Seine (92)</a></li><li id="menu-item-160997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160997"><a href="https://www.actu-mag.fr/paris-75/">Paris (75)</a></li><li id="menu-item-160998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160998"><a href="https://www.actu-mag.fr/seine-et-marne-77/">Seine-et-Marne (77)</a></li><li id="menu-item-160999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160999"><a href="https://www.actu-mag.fr/seine-saint-denis-93/">Seine-Saint-Denis (93)</a></li><li id="menu-item-161000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161000"><a href="https://www.actu-mag.fr/val-doise-95/">Val-d&#8217;Oise (95)</a></li><li id="menu-item-161001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161001"><a href="https://www.actu-mag.fr/val-de-marne-94/">Val-de-Marne (94)</a></li><li id="menu-item-161002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161002"><a href="https://www.actu-mag.fr/yvelines-78/">Yvelines (78)</a></li></ul></li><li id="menu-item-161008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161008"><a href="https://www.actu-mag.fr/monde/">Monde</a></li><li id="menu-item-161007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007"><a href="https://www.actu-mag.fr/culture/">Culture / Découverte</a></li><li id="menu-item-161070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070"><a href="https://www.actu-mag.fr/peoples/">People</a></li><li id="menu-item-161003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003"><a href="https://www.actu-mag.fr/musique/">Musique</a></li><li id="menu-item-161069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161069"><a href="https://www.actu-mag.fr/high-tech-jeux-videos/">High-Tech / Jeux Vidéos</a></li><li id="menu-item-161005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005"><a href="https://www.actu-mag.fr/cine/">Ciné</a></li><li id="menu-item-161004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004"><a href="https://www.actu-mag.fr/television/">Télévision</a></li><li id="menu-item-161006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006"><a href="https://www.actu-mag.fr/series-tv/">SériesTv</a></li><li id="menu-item-161065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161065"><a href="https://www.actu-mag.fr/buzz/">Buzz / Insolite</a></li></ul></div><div id="page" class="site"><header id="header" class="site-header hst-3"><div class="light-nav nav-1"><div class="container has-menu-trigger clearfix"><div class="flex w-100 flex-center"><div class="qlm-col w-100 site-branding text-center"> <a href="https://www.actu-mag.fr/" class="custom-logo-link" rel="home"><img width="226" height="121" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20226%20121'%3E%3C/svg%3E" class="custom-logo" alt="" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/06/logoactumag2017-final.png 226w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/06/logoactumag2017-final-160x86.png 160w" data-lazy-sizes="(max-width: 226px) 100vw, 226px" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2017/06/logoactumag2017-final.png" /><noscript><img width="226" height="121" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2017/06/logoactumag2017-final.png" class="custom-logo" alt="" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/06/logoactumag2017-final.png 226w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/06/logoactumag2017-final-160x86.png 160w" sizes="(max-width: 226px) 100vw, 226px" /></noscript></a><div class="site-branding-text"><p class="site-title"><a href="https://www.actu-mag.fr/" rel="home"></a></p></div></div></div></div></div><div class="light-nav nav-2 sticky-nav"><div class="container has-menu-trigger clearfix"><div class="flex w-100 flex-center"> <a class="menu-button menu-trigger"><span class="screen-reader-text">Menu</span><span class="toggle-icon"></span></a><ul class="qlm-sharing-inline qlm-col"><li class="qlm-twitter"><a href="https://twitter.com/actumagfr"><i class="fab fa-twitter"></i></a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/actumagfr"><i class="fab fa-facebook-f"></i></a></li><li class="qlm-instagram"><a href="https://www.instagram.com/actumagfr"><i class="fab fa-instagram"></i></a></li><li class="qlm-youtube"><a href="https://www.youtube.com/ActuMagfr"><i class="fab fa-youtube"></i></a></li></ul><nav id="main-nav" class="main-navigation text-center qlm-col"><ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160992"><a href="https://www.actu-mag.fr">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160993"><a href="https://www.actu-mag.fr/actu/">Actu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160994"><a href="https://www.actu-mag.fr/faits-divers/">Faits Divers en Ile-de-France</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160995"><a href="https://www.actu-mag.fr/essonne-91/">Essonne (91)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160996"><a href="https://www.actu-mag.fr/hauts-de-seine-92/">Hauts-de-Seine (92)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160997"><a href="https://www.actu-mag.fr/paris-75/">Paris (75)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160998"><a href="https://www.actu-mag.fr/seine-et-marne-77/">Seine-et-Marne (77)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160999"><a href="https://www.actu-mag.fr/seine-saint-denis-93/">Seine-Saint-Denis (93)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161000"><a href="https://www.actu-mag.fr/val-doise-95/">Val-d&#8217;Oise (95)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161001"><a href="https://www.actu-mag.fr/val-de-marne-94/">Val-de-Marne (94)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161002"><a href="https://www.actu-mag.fr/yvelines-78/">Yvelines (78)</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161008"><a href="https://www.actu-mag.fr/monde/">Monde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007"><a href="https://www.actu-mag.fr/culture/">Culture / Découverte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070"><a href="https://www.actu-mag.fr/peoples/">People</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003"><a href="https://www.actu-mag.fr/musique/">Musique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161069"><a href="https://www.actu-mag.fr/high-tech-jeux-videos/">High-Tech / Jeux Vidéos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005"><a href="https://www.actu-mag.fr/cine/">Ciné</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004"><a href="https://www.actu-mag.fr/television/">Télévision</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006"><a href="https://www.actu-mag.fr/series-tv/">SériesTv</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161065"><a href="https://www.actu-mag.fr/buzz/">Buzz / Insolite</a></li></ul></nav><div class="utility-links qlm-col text-right"><div class="search-icon"> <a class="search-trigger ovrlay" href="#"><span class="screen-reader-text">Search</span></a><div class="search-overlay"><div class="search-inner"> <a class="search-close-btn" href="#"></a><form role="search" method="get" class="search-form" action="https://www.actu-mag.fr/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search for..." value="" name="s" id="s"> </label> <input type="submit" class="search-submit" value="Search"></form></div></div></div></div></div></div></div></header><div class="breadcrumbs-wrap container"><ol itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList" class="breadcrumbs"><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><a itemprop="item" href="https://www.actu-mag.fr"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><a itemprop="item" href="https://www.actu-mag.fr/france/"><span itemprop="name">France</span></a><meta itemprop="position" content="2" /></li><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><span itemprop="item"><span itemprop="name">Finistère. Un enfant de 3 ans et demi brûlé aux yeux par du gel hydroalcoolique</span></span><meta itemprop="position" content="3" /><meta itemprop="url" content="https://www.actu-mag.fr/2020/08/16/finistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique/" /></ol></div><div id="main"><div class="container clearfix"><div class="main-row clearfix"><div id="primary" class="site-content has-sba has-sbb"><div class="primary-row"><div id="content" role="main"><article id="post-171222" class="post-171222 post type-post status-publish format-standard has-post-thumbnail hentry category-france tag-3-ans tag-breaking tag-brule-2 tag-coronavirus tag-covid-19 tag-finistere tag-gel tag-hydroalcoolique tag-yeux"><header class="entry-header"><h1 class="entry-title single-post-title">Finistère. Un enfant de 3 ans et demi brûlé aux yeux par du gel hydroalcoolique</h1><div class="single-meta"><div class="meta-grid"><div class="author-avatar-40"><a href="https://www.actu-mag.fr/author/ashoo/" title="More posts by Jérémy R."><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/13b8c2be8850a63b1cb108754b5e9a30?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' data-lazy-src="https://secure.gravatar.com/avatar/13b8c2be8850a63b1cb108754b5e9a30?s=40&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/13b8c2be8850a63b1cb108754b5e9a30?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/13b8c2be8850a63b1cb108754b5e9a30?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript></a></div><ul class="entry-meta avatar-enabled"><li class="post-author"><span class="screen-reader-text">Author</span><span class="author-label">Posted by</span><a href="https://www.actu-mag.fr/author/ashoo/"><span itemprop="name">Jérémy R.</span></a></li><li class="post-time"><span class="published-label">Published</span><span class="posted-on"><time class="entry-date" datetime="2020-08-16T23:40:59+02:00">Août 16, 2020<span class="sep time-sep"></span><span class="publish-time">23 h 40 min</span></time></span></li><li class="updated-time"><span class="updated-label">Updated</span><span class="updated-on"><span class="updated-date">Août 17, 2020</span><span class="sep updated-sep"></span><span class="updated-time">0 h 36 min</span></span></li></ul></div><div class="social-grid"><div class="qlm-sharing-container btns-2"><ul class="qlm-sharing-inline"><li class="qlm-twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F08%2F16%2Ffinistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique%2F" target="_blank" title="Share on twitter"><i class="fab fa-twitter"></i><span class="sr-only">Twitter</span></a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F08%2F16%2Ffinistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique%2F" target="_blank" title="Share on facebook"><i class="fab fa-facebook-f"></i><span class="sr-only">Facebook</span></a></li><li class="no-popup"><a class="qlm-more fa fa-share-alt hide-trigger" href="#" title="Share this post"><span class="screen-reader-text">Share this post</span></a></li></ul><div class="sharing-overlay"><ul class="qlm-sharing-list clearfix"><li class="sharing-modal-handle no-popup">Share this post<a class="close-sharing" href="#" title="Close"><span class="screen-reader-text">Close sharing box</span></a></li><li class="share-post-title">Finistère. Un enfant de 3 ans et demi brûlé aux yeux par du gel hydroalcoolique</li><li class="qlm-twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F08%2F16%2Ffinistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique%2F" target="_blank" title="Share on twitter"><i class="fab fa-twitter"></i>Twitter</a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F08%2F16%2Ffinistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique%2F" target="_blank" title="Share on facebook"><i class="fab fa-facebook-f"></i>Facebook</a></li></ul></div></div></div></div><div class="single-meta entry-meta mobile-only">Posted by <a href="https://www.actu-mag.fr/author/ashoo/">Jérémy R.</a> on <span class="posted-on">Août 16, 2020</span>. Updated: <span class="updated-on"><span class="updated-date">Août 17, 2020</span><span class="sep updated-sep"></span><span class="updated-time">0 h 36 min</span></span></div><div class="single-post-thumb"><img width="800" height="439" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20439'%3E%3C/svg%3E" class="attachment-800x0x size-800x0x wp-post-image" alt="pompier" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/02/vehicule_pompiers.jpg 800w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/02/vehicule_pompiers-640x351.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/02/vehicule_pompiers-160x88.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/02/vehicule_pompiers-768x421.jpg 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/02/vehicule_pompiers.jpg" /><noscript><img width="800" height="439" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/02/vehicule_pompiers.jpg" class="attachment-800x0x size-800x0x wp-post-image" alt="pompier" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/02/vehicule_pompiers.jpg 800w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/02/vehicule_pompiers-640x351.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/02/vehicule_pompiers-160x88.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/02/vehicule_pompiers-768x421.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><p class="wp-caption-text">Un véhicule de pompier / Crochet.david - CC BY-SA 3.0</p></div></header><div class="entry-content article-body"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Partages</span></div><div class="mashsb-buttons"><div class="mashpv mashsb-count mash-large" data-mashpv-postid="171222" data-mashtip="Nombre de lectures de l'article"><div class="count">7</div><span class="mashsb-sharetext">Lectures</span></div><a class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F08%2F16%2Ffinistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Finist%C3%A8re.%20Un%20enfant%20de%203%20ans%20et%20demi%20br%C3%BBl%C3%A9%20aux%20yeux%20par%20du%20gel%20hydroalcoolique&url=https://www.actu-mag.fr/?p=171222&via=actumagfr" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside> <style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><h4 class="has-text-align-center">Un enfant âgé de 3 ans et demi a été brûlé aux yeux après s&#8217;être servi d&#8217;un distributeur de gel hydroalcoolique à pédale dans une grande surface non loin de Quimper.</h4><p class="has-drop-cap">Les faits se sont produits jeudi dernier. Un père de famille se trouvait dans une grande surface de la région du Finistère avec ses deux enfants lorsque l&#8217;un d&#8217;eux s&#8217;est brûlé les yeux avec du gel hydroalcoolique.</p><p>Le petit garçon de trois ans et demi a voulu faire comme son frère ainé qui venait de se servir près d&#8217;une borne de distribution de gel. Au moment où la petite victime a actionné avec son pied la pédale de la borne, cette dernière a appuyé un peu trop fort, libérant plus de solution hydroalcoolique avant que plusieurs gouttes n&#8217;atteignent son visage.</p><h1 class="has-text-align-center">Un ulcère à la cornée</h1><p>L&#8217;enfant a rapidement été pris de douleur avant de se mettre à hurler. Selon <a href="https://www.letelegramme.fr/finistere/quimper/son-enfant-brule-aux-yeux-par-du-gel-hydroalcoolique-un-pere-donne-l-alerte-14-08-2020-12598591.php" target="_blank" rel="noreferrer noopener">Le Télégramme</a>, le père de famille, infirmier de métier, a immédiatement emmené son fils à la parapharmacie de la galerie marchande.</p><p>Du sérum physiologique a été appliqué sur les yeux de la victime. L&#8217;enfant a été emmené à l&#8217;hôpital de Quimper pour être vu par un ophtalmologue qui a constaté une inflammation sur un œil et une brûlure à l&#8217;autre. Selon le père de la victime qui s&#8217;est confié à nos confrères, l&#8217;enfant présentait un ulcère de la cornée et a dû être hospitalisé pour une durée de 24 heures.</p><p>L&#8217;enfant ne devrait toutefois pas garder de séquelles à la suite de cet accident.</p><p>Par <strong>Jérémy Renard</strong></p><div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Vos réactions : (Les insultes et propos racistes, homophobes, sexistes, handiphobes ainsi que les blagues stigmatisantes sont interdites et seront immédiatement supprimées par nos équipes.)</h4><div class="fb-comments" data-href="https://www.actu-mag.fr/2020/08/16/finistere-un-enfant-de-3-ans-et-demi-brule-aux-yeux-par-du-gel-hydroalcoolique/" data-colorscheme="light" data-numposts="20" data-width="100%" data-order-by="reverse_time" ></div></div><div class='heateorFfcClear'></div></div></article><ul class="tag-list"><li><a href="https://www.actu-mag.fr/tag/3-ans/" rel="tag">3 ans</a></li><li><a href="https://www.actu-mag.fr/tag/breaking/" rel="tag">breaking</a></li><li><a href="https://www.actu-mag.fr/tag/brule-2/" rel="tag">brûle</a></li><li><a href="https://www.actu-mag.fr/tag/coronavirus/" rel="tag">coronavirus</a></li><li><a href="https://www.actu-mag.fr/tag/covid-19/" rel="tag">Covid-19</a></li><li><a href="https://www.actu-mag.fr/tag/finistere/" rel="tag">Finistère</a></li><li><a href="https://www.actu-mag.fr/tag/gel/" rel="tag">gel</a></li><li><a href="https://www.actu-mag.fr/tag/hydroalcoolique/" rel="tag">hydroalcoolique</a></li><li><a href="https://www.actu-mag.fr/tag/yeux/" rel="tag">yeux</a></li></ul><div class="related-posts-container"><h3 class="related-posts-title section-title">Sur le même sujet</h3><div class="related-posts clearfix columns-3"><article id="post-170595" class="post-170595 post type-post status-publish format-standard has-post-thumbnail hentry category-france tag-breaking tag-coronavirus tag-covid-19 tag-france tag-lundi-20-juillet tag-masque tag-obligatoire tag-pays"><div class="post-img"><a href="https://www.actu-mag.fr/2020/07/20/covid-19-la-france-nest-pas-le-seul-pays-a-imposer-le-port-du-masque/" title="Covid 19. La France n’est pas le seul pays à imposer le port du masque"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/07/masque-obligatoire-covid19-640x359.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/07/masque-obligatoire-covid19-160x90.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/07/masque-obligatoire-covid19.jpg 714w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/07/masque-obligatoire-covid19-640x359.jpg" /><noscript><img width="600" height="337" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/07/masque-obligatoire-covid19-640x359.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/07/masque-obligatoire-covid19-640x359.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/07/masque-obligatoire-covid19-160x90.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/07/masque-obligatoire-covid19.jpg 714w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div><div class="entry-content"><h3 class="entry-title"><a href="https://www.actu-mag.fr/2020/07/20/covid-19-la-france-nest-pas-le-seul-pays-a-imposer-le-port-du-masque/" title="Covid 19. La France n’est pas le seul pays à imposer le port du masque">Covid 19. La France n’est pas le seul pays à imposer le port du masque</a></h3></div></article><article id="post-170353" class="post-170353 post type-post status-publish format-standard has-post-thumbnail hentry category-france tag-26-ans tag-breaking tag-chauffard tag-conducteur tag-controle-2 tag-deces tag-delit tag-deuil tag-emotion tag-fauchee tag-gendarme tag-gendarmeriie tag-melanie-lemee tag-renversee tag-sans-permis tag-tuee"><div class="post-img"><a href="https://www.actu-mag.fr/2020/07/06/deces-de-la-gendarme-melanie-lemee-le-conducteur-sans-permis-et-sous-stupefiants/" title="Décès de la Gendarme Mélanie Lemée : Le conducteur sans permis et sous stupéfiants"><img width="600" height="336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20336'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="Gendarmerie" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2019/02/gendarmerie001.jpg 639w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2019/02/gendarmerie001-160x90.jpg 160w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2019/02/gendarmerie001.jpg" /><noscript><img width="600" height="336" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2019/02/gendarmerie001.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="Gendarmerie" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2019/02/gendarmerie001.jpg 639w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2019/02/gendarmerie001-160x90.jpg 160w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div><div class="entry-content"><h3 class="entry-title"><a href="https://www.actu-mag.fr/2020/07/06/deces-de-la-gendarme-melanie-lemee-le-conducteur-sans-permis-et-sous-stupefiants/" title="Décès de la Gendarme Mélanie Lemée : Le conducteur sans permis et sous stupéfiants">Décès de la Gendarme Mélanie Lemée : Le conducteur sans permis et sous stupéfiants</a></h3></div></article><article id="post-171099" class="post-171099 post type-post status-publish format-standard has-post-thumbnail hentry category-france tag-20-metres tag-9-ans tag-animalier tag-breaking tag-chute tag-deces tag-drame tag-fillette tag-haute-savoie tag-houches tag-parc tag-ravin tag-route"><div class="post-img"><a href="https://www.actu-mag.fr/2020/08/10/haute-savoie-une-fillette-de-9-ans-decede-apres-avoir-fait-une-chute-de-20-metres-dans-un-ravin/" title="Haute-Savoie : Une fillette de 9 ans décède après avoir fait une chute de 20 mètres dans un ravin"><img width="600" height="355" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20355'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/08/haute-savoie-640x379.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/08/haute-savoie-160x95.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/08/haute-savoie-768x455.jpg 768w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/08/haute-savoie.jpg 1047w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/08/haute-savoie-640x379.jpg" /><noscript><img width="600" height="355" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/08/haute-savoie-640x379.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/08/haute-savoie-640x379.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/08/haute-savoie-160x95.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/08/haute-savoie-768x455.jpg 768w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/08/haute-savoie.jpg 1047w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div><div class="entry-content"><h3 class="entry-title"><a href="https://www.actu-mag.fr/2020/08/10/haute-savoie-une-fillette-de-9-ans-decede-apres-avoir-fait-une-chute-de-20-metres-dans-un-ravin/" title="Haute-Savoie : Une fillette de 9 ans décède après avoir fait une chute de 20 mètres dans un ravin">Haute-Savoie : Une fillette de 9 ans décède après avoir fait une chute de 20 mètres dans un ravin</a></h3></div></article></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Publications"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.actu-mag.fr/2020/08/16/coronavirus-le-nombre-de-nouveaux-cas-continuent-de-grimper-en-france/" rel="prev"><span class="screen-reader-text">Previous Post</span><span class="nav-title has-img"><i class="nav-icon fa fa-angle-left"></i><img width="96" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2054'%3E%3C/svg%3E" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/04/echantillon-covid19-160x90.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/04/echantillon-covid19-640x359.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/04/echantillon-covid19.jpg 714w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/04/echantillon-covid19-160x90.jpg" /><noscript><img width="96" height="54" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/04/echantillon-covid19-160x90.jpg" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/04/echantillon-covid19-160x90.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/04/echantillon-covid19-640x359.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/04/echantillon-covid19.jpg 714w" sizes="(max-width: 96px) 100vw, 96px" /></noscript>Coronavirus. Le nombre de nouveaux cas continuent de grimper en France</span></a></div><div class="nav-next"><a href="https://www.actu-mag.fr/2020/08/16/coronavirus-face-a-la-situation-litalie-annonce-la-fermeture-immediate-de-ses-discotheques/" rel="next"><span class="screen-reader-text">Next Post</span><span class="nav-title has-img">Coronavirus. Face à la situation, l&#8217;Italie annonce la fermeture immédiate de ses discothèques<img width="96" height="59" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2059'%3E%3C/svg%3E" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/08/discopix-160x99.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/08/discopix-640x396.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/08/discopix-768x475.jpg 768w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/08/discopix.jpg 822w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/08/discopix-160x99.jpg" /><noscript><img width="96" height="59" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/08/discopix-160x99.jpg" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/08/discopix-160x99.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/08/discopix-640x396.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/08/discopix-768x475.jpg 768w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/08/discopix.jpg 822w" sizes="(max-width: 96px) 100vw, 96px" /></noscript><i class="nav-icon fa fa-angle-right"></i></span></a></div></div></nav></div></div></div></div></div></div><footer id="footer" class="widget-area columns-1"><div class="container clearfix"><div class="row"></div></div></footer></div> <script type='text/javascript' id='qalam-frontend-js-extra'>/* <![CDATA[ */ var qlm_frontend = {"expand":"Toggle child menu","sticky_nav":"","collapse_lists":"true"}; /* ]]> */</script>    <div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">scroll to top</span></a></div><div class="overlay-mask"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://a5c5i7f2.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="https://a5c5i7f2.rocketcdn.me/wp-content/cache/min/1/f17268c3338364f5690fa28f6483f043.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1597617827 -->