﻿<!DOCTYPE html><html lang="fr-FR" class="no-js no-svg"><head ><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11">     <meta property="og:type" content="article" /><meta property="og:title" content="Pour les 35 ans de Super Mario Bros, Nintendo frappe fort !" /><meta property="og:description" content="La firme japonaise vient d'annoncer de nombreux évènements et nouveaux jeux pour célébrer les 35 ans de Super Mario Bros. https://www.youtube.com/watch?v=Wp0csmL5gpw Le célèbre plombier moustachu fête désormais son trente cinquième anniversaire. Pour l'occasion, Nintendo n'a pas fait" /><meta property="og:image" content="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/09/Mario-Kart-Live-Nintendo.jpg" /><meta property="og:url" content="https://www.actu-mag.fr/2020/09/03/pour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort/" /><meta property="og:site_name" content="" /><meta property="article:author" content="https://www.facebook.com/pages/Actu-Magfr/263435887019647?fref=ts" /><meta property="article:publisher" content="https://www.facebook.com/Actumagfr" /><meta property="article:published_time" content="2020-09-03T23:30:26+02:00" /><meta property="article:modified_time" content="2020-09-03T23:55:37+02:00" /><meta property="og:updated_time" content="2020-09-03T23:55:37+02:00" /><meta property="og:image:width" content="714" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Pour les 35 ans de Super Mario Bros, Nintendo frappe fort !"><meta name="twitter:description" content="La firme japonaise vient d'annoncer de nombreux évènements et nouveaux jeux pour célébrer les 35 ans de Super Mario Bros. https://www.youtube.com/watch?v=Wp0csmL5gpw Le célèbre plombier moustachu fête désormais son trente cinquième anniversaire. Pour l'occasion, Nintendo n'a pas fait"><meta name="twitter:image" content="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/09/Mario-Kart-Live-Nintendo.jpg"><meta name="twitter:site" content="@actumagfr"><meta name="twitter:creator" content="@actumagfr"><title>Pour les 35 ans de Super Mario Bros, Nintendo frappe fort !</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto%20Serif%3A400%2C400i%2C700%2C700i%7COpen%20Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://a5c5i7f2.rocketcdn.me/wp-content/cache/min/1/80f62695532106c30fdd570cdf7f0116.css" data-minify="1" /><meta name="description" content="La firme japonaise vient d&#039;annoncer de nombreux évènements et nouveaux jeux pour célébrer les 35 ans de Super Mario Bros." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.actu-mag.fr/2020/09/03/pour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort/" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.actu-mag.fr/#organization","name":"Actu-Mag.fr","url":"https://www.actu-mag.fr/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.actu-mag.fr/#logo","inLanguage":"fr-FR","url":"https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2017/11/logoactumagnews2017001.png","width":226,"height":121,"caption":"Actu-Mag.fr"},"image":{"@id":"https://www.actu-mag.fr/#logo"}},{"@type":"WebSite","@id":"https://www.actu-mag.fr/#website","url":"https://www.actu-mag.fr/","name":"","description":"","publisher":{"@id":"https://www.actu-mag.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.actu-mag.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.actu-mag.fr/2020/09/03/pour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort/#primaryimage","inLanguage":"fr-FR","url":"https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/09/Mario-Kart-Live-Nintendo.jpg","width":714,"height":400,"caption":"Mario Kart Live: Home Circuit sera disponible le 16 octobre sur Nintendo Switch / Capture Nintendo"},{"@type":"WebPage","@id":"https://www.actu-mag.fr/2020/09/03/pour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort/#webpage","url":"https://www.actu-mag.fr/2020/09/03/pour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort/","name":"Pour les 35 ans de Super Mario Bros, Nintendo frappe fort !","isPartOf":{"@id":"https://www.actu-mag.fr/#website"},"primaryImageOfPage":{"@id":"https://www.actu-mag.fr/2020/09/03/pour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort/#primaryimage"},"datePublished":"2020-09-03T21:30:26+00:00","dateModified":"2020-09-03T21:55:37+00:00","description":"La firme japonaise vient d'annoncer de nombreux \u00e9v\u00e8nements et nouveaux jeux pour c\u00e9l\u00e9brer les 35 ans de Super Mario Bros.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.actu-mag.fr/2020/09/03/pour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.actu-mag.fr/2020/09/03/pour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort/#article","isPartOf":{"@id":"https://www.actu-mag.fr/2020/09/03/pour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort/#webpage"},"author":{"@id":"https://www.actu-mag.fr/#/schema/person/888daef5a7b5e46cae742355f5380aad"},"headline":"Pour les 35 ans de Super Mario Bros, Nintendo frappe fort !","datePublished":"2020-09-03T21:30:26+00:00","dateModified":"2020-09-03T21:55:37+00:00","mainEntityOfPage":{"@id":"https://www.actu-mag.fr/2020/09/03/pour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort/#webpage"},"publisher":{"@id":"https://www.actu-mag.fr/#organization"},"image":{"@id":"https://www.actu-mag.fr/2020/09/03/pour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort/#primaryimage"},"keywords":"35 ans,anniversaire,annonc\u00e9,augment\u00e9e,breaking,firme,immersion,Japonaise,jeux,Mario Kart Live: Home Circuit,Nintendo,Super Mario Bros,Switch","articleSection":"High-Tech / Jeux Vid\u00e9os","inLanguage":"fr-FR","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.actu-mag.fr/#organization"}},{"@type":"Person","@id":"https://www.actu-mag.fr/#/schema/person/888daef5a7b5e46cae742355f5380aad","name":"J\u00e9r\u00e9my R.","image":{"@type":"ImageObject","@id":"https://www.actu-mag.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/13b8c2be8850a63b1cb108754b5e9a30?s=96&d=mm&r=g","caption":"J\u00e9r\u00e9my R."},"sameAs":["https://www.facebook.com/pages/Actu-Magfr/263435887019647?fref=ts","https://twitter.com/actumagfr"]}]}</script> <link rel="amphtml" href="https://www.actu-mag.fr/2020/09/03/pour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//a5c5i7f2.rocketcdn.me' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="https://www.actu-mag.fr/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#d46606}.mashsb-buttons a{background-image:-webkit-linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);background-image:-moz-linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);background-image:linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%)}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://a5c5i7f2.rocketcdn.me/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style> <script type='text/javascript' src='https://a5c5i7f2.rocketcdn.me/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>  <script type='text/javascript' id='mashsb-js-extra'>/* <![CDATA[ */ var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.actu-mag.fr\/2020\/09\/03\/pour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort\/","title":"Pour+les+35+ans+de+Super+Mario+Bros%2C+Nintendo+frappe+fort+%21","image":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2020\/09\/Mario-Kart-Live-Nintendo.jpg","desc":"La firme japonaise vient d'annoncer de nombreux \u00e9v\u00e8nements et nouveaux jeux pour c\u00e9l\u00e9brer les 35 ans de Super Mario Bros.\n\n\n\n\nhttps:\/\/www.youtube.com\/watch?v=Wp0csmL5gpw\n\n\n\n\nLe c\u00e9l\u00e8bre plombier moustachu f\u00eate d\u00e9sormais son trente cinqui\u00e8me anniversaire. Pour l'occasion, Nintendo n'a pas fait \u2026","hashtag":"@actumagfr","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"bb542bc00a","postid":"171770","servertime":"1599171013","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>  <script type='text/javascript' id='qc-choice-js-extra'>/* <![CDATA[ */ var choice_cmp_config = {"utid":"18aDS99XL3h8X","enabled":"all","ccpa":"","datalayer":""}; /* ]]> */</script>  <script type='text/javascript' id='mashpv-js-extra'>/* <![CDATA[ */ var mashpv = {"postID":"171770","pluginsURL":"https:\/\/www.actu-mag.fr\/wp-content\/plugins","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","enableajax":"1","ajaxfreq":"5","realtime":"0","sysload":"0","round":"1","singular":"1"}; /* ]]> */</script>  <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/themes/qalam/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]--> <script type='text/javascript' id='__ytprefs__-js-extra'>/* <![CDATA[ */ var _EPYT_ = {"ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","security":"8539256fd5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]}; /* ]]> */</script>  <link rel="https://api.w.org/" href="https://www.actu-mag.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.actu-mag.fr/wp-json/wp/v2/posts/171770" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.actu-mag.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://a5c5i7f2.rocketcdn.me/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.actu-mag.fr/?p=171770' /> <style id="custom-logo-css" type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style><style type='text/css'>.ae_data .elementor-editor-element-setting{display:none!important}</style><meta property="fb:app_id" content="228800857182933" /><meta property="fb:admins" content="Jérémy Renard" /><style type="text/css">div.heateor_ffcp_fb_comments_optin_container label{font-size:11px;font-weight:400}div.heateor_ffcp_fb_comments_optin_container a{color:blue}input.heateor_ffcp_fb_comments_optin{vertical-align:middle}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://a5c5i7f2.rocketcdn.me/wp-content/cache/busting/google-tracking/ga-46d5133aa597565448fb056c07bff769.js','ga');
			ga('create', 'UA-65019715-1', 'auto');
			ga('send', 'pageview');</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Person"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Pour les 35 ans de Super Mario Bros, Nintendo frappe fort !","description":"La firme japonaise vient d'annoncer de nombreux \u00e9v\u00e8nements et nouveaux jeux pour c\u00e9l\u00e9brer les 35 ans de Super Mario Bros.\n\n\n\n\nhttps:\/\/www.youtube.com\/watch?v=Wp0csmL5gpw\n\n\n\n\nLe c\u00e9l\u00e8bre plombier moustachu f\u00eate d\u00e9sormais son trente cinqui\u00e8me anniversaire. Pour l'occasion, Nintendo n'a pas fait les choses \u00e0 moiti\u00e9 pour mettre en lumi\u00e8re son personnage qui rencontre toujours autant de succ\u00e8s malgr\u00e9 les g\u00e9n\u00e9rations.\n\n\n\nMario en a parcouru, du chemin, depuis qu'il a saut\u00e9 sur le premier Goomba du Monde 1-1 dans le jeu original Super Mario Bros., 35 ans apr\u00e8s le lancement de ce titre au Japon, il est maintenant le h\u00e9ros de nouveaux jeux sur Nintendo Switch, pr\u00eatant son image \u00e0 des marques comme LEGO, Kinder Joy et Monopoly !\n\n\n\nDans une nouvelle pr\u00e9sentation vid\u00e9o publi\u00e9e aujourd'hui, Nintendo a r\u00e9v\u00e9l\u00e9 des d\u00e9tails sur plusieurs jeux, produits et \u00e9v\u00e9nements 'in-game' qui feront tous leur apparition \u00e0 l'occasion des 35 ans de Super Mario Bros. Ceci inclut de nouveaux jeux de la gamme Nintendo Switch comme Super Mario 3D All-Stars, une collection de trois jeux Super Mario modernes\u00a0: Super Mario\u00a064, Super Mario Sunshine et Super Mario Galaxy\u00a0; Super Mario Bros. 35, o\u00f9 35 joueurs s'affrontent dans un combat en ligne dans le monde du tout premier jeu Super Mario Bros.\u00a0; et Super Mario 3D World + Bowser's Fury, une version am\u00e9lior\u00e9e de Super Mario 3D World, sorti \u00e0 l'origine sur Wii U.\n\n\n\nLa vid\u00e9o a \u00e9galement d\u00e9voil\u00e9 d'autres nouveaut\u00e9s Super Mario qui sortiront cette ann\u00e9e, comme Mario Kart Live: Home Circuit, qui transpose toute la folie\u00a0de la s\u00e9rie Mario Kart dans le monde r\u00e9el en utilisant la console Nintendo Switch pour piloter\u00a0un v\u00e9ritable kart\u00a0; le lancement du classique Super NES Super Mario All-Stars sur Nintendo Switch Online plus tard dans la journ\u00e9e*\u00a0; et Game &amp; Watch: Super Mario Bros., un tout nouveau dispositif de jeu inspir\u00e9 des consoles r\u00e9tro Game &amp; Watch, avec lequel il est possible de jouer aux versions originales de Super Mario Bros., Super Mario Bros.: The Lost Levels ainsi qu'\u00e0 Ball.\n\n\n\nUn nouveau Mario Kart en r\u00e9alit\u00e9 augment\u00e9 !\n\n\n\nMario Kart Live\u00a0: Home Circuit transpose tout le plaisir de la s\u00e9rie Mario Kart dans le monde r\u00e9el\u00a0! En utilisant une console Nintendo Switch ou Nintendo Switch Lite**, il est possible d'affronter des adversaires dans des courses avec un v\u00e9ritable kart. Le kart r\u00e9agit r\u00e9ellement aux objets et bonus qui pars\u00e8ment le circuit\u00a0: il acc\u00e9l\u00e8re lorsqu'un champignon est utilis\u00e9, et est stopp\u00e9 net lorsqu'il est par exemple touch\u00e9 par une carapace. \n\n\n\nLes joueurs ont aussi la possibilit\u00e9 de cr\u00e9er tous les circuits qu'il leur est possible d'imaginer en disposant les portiques du circuit chez eux. Le jeu propose de faire la course contre les Terreurs de Bowser au cours de plusieurs Grand Prix pour d\u00e9verrouiller des \u00e9l\u00e9ments de personnalisation de circuit et des costumes pour Mario et Luigi, mais aussi de jouer jusqu'\u00e0 4 en multijoueur local***. Mario Kart Live: Home Circuit, qui sera disponible en deux versions\u00a0: Mario ou Luigi, sortira le 16 octobre.\n\n\n\nPar La R\u00e9daction","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2020\/01\/actumag-logo-micro-1.png","width":2560,"height":2560}},"thumbnailUrl":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2020\/09\/Mario-Kart-Live-Nintendo.jpg","uploadDate":"2020-09-03T23:30:26+0000"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.actu-mag.fr\/2020\/09\/03\/pour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort\/"},"headline":"Pour les 35 ans de Super Mario Bros, Nintendo frappe fort !","image":{"@type":"ImageObject","url":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2020\/09\/Mario-Kart-Live-Nintendo.jpg","width":714,"height":400},"datePublished":"2020-09-03T23:30:26+0000","dateModified":"2020-09-03T23:55:37+0000","author":{"@type":"Person","name":"J\u00e9r\u00e9my R."},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2020\/01\/actumag-logo-micro-1.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Accueil","url":"https:\/\/www.actu-mag.fr"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Actu","url":"https:\/\/www.actu-mag.fr\/actu\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"France","url":"https:\/\/www.actu-mag.fr\/france\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Faits Divers en Ile-de-France","url":"https:\/\/www.actu-mag.fr\/faits-divers\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Essonne (91)","url":"https:\/\/www.actu-mag.fr\/essonne-91\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Hauts-de-Seine (92)","url":"https:\/\/www.actu-mag.fr\/hauts-de-seine-92\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Paris (75)","url":"https:\/\/www.actu-mag.fr\/paris-75\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Seine-et-Marne (77)","url":"https:\/\/www.actu-mag.fr\/seine-et-marne-77\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Seine-Saint-Denis (93)","url":"https:\/\/www.actu-mag.fr\/seine-saint-denis-93\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Val-d'Oise (95)","url":"https:\/\/www.actu-mag.fr\/val-doise-95\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Val-de-Marne (94)","url":"https:\/\/www.actu-mag.fr\/val-de-marne-94\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Yvelines (78)","url":"https:\/\/www.actu-mag.fr\/yvelines-78\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Monde","url":"https:\/\/www.actu-mag.fr\/monde\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Culture \/ D\u00e9couverte","url":"https:\/\/www.actu-mag.fr\/culture\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"People","url":"https:\/\/www.actu-mag.fr\/peoples\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Musique","url":"https:\/\/www.actu-mag.fr\/musique\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"High-Tech \/ Jeux Vid\u00e9os","url":"https:\/\/www.actu-mag.fr\/high-tech-jeux-videos\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Cin\u00e9","url":"https:\/\/www.actu-mag.fr\/cine\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"T\u00e9l\u00e9vision","url":"https:\/\/www.actu-mag.fr\/television\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"S\u00e9riesTv","url":"https:\/\/www.actu-mag.fr\/series-tv\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Buzz \/ Insolite","url":"https:\/\/www.actu-mag.fr\/buzz\/"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.actu-mag.fr\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.actu-mag.fr\/2020\/09\/03\/pour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort\/","name":"Pour les 35 ans de Super Mario Bros, Nintendo frappe fort !"}}]}</script><style id="qalam-frontend-css" type="text/css"></style><meta name="onesignal" content="wordpress-plugin"/>  <meta property="fb:pages" content="263435887019647" /><link rel="icon" href="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/01/cropped-pdp-facebook3-120x120.png" sizes="32x32" /><link rel="icon" href="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/01/cropped-pdp-facebook3.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/01/cropped-pdp-facebook3.png" /><meta name="msapplication-TileImage" content="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/01/cropped-pdp-facebook3.png" /><style type="text/css" id="wp-custom-css">.qc-cmp-persistent-link{display:none!important}</style><style id="kirki-inline-styles">#page,.container{max-width:980px}.is-boxed .container{max-width:calc(980px - 48px)}.top-bar .flex{min-height:32px}.top-bar .account-nav>li>a{padding:calc(( 32px - 20px ) / 2) .75em}.site-header:not(.hst-1) .nav-1>.container{min-height:64px}.site-header:not(.hst-1) .nav-2 .flex{min-height:48px}.main-navigation>ul>li>a{padding:calc((48px - 20px) / 2) 1rem}.qlm-list>article:after{margin-left:calc(40% + 24px/2)}.single #main .container{max-width:795px}.is-boxed.single #main .container{max-width:calc(795px - 48px)}.single.post-template-single-full-width #main .container{max-width:760px}.is-boxed.single.post-template-single-full-width #main .container{max-width:calc(760px - 48px)}.related-posts{margin-left:calc(-20px / 2);margin-right:calc(-20px / 2)}.related-posts>article{padding:0 calc(20px / 2)}@media (min-width:769px){#primary,#container{width:calc(100% - 33%)}#sidebar{width:33%}.two-sidebars .site-content:not(.full-width) #content{width:calc(100% - 22%)}.two-sidebars #sidebar-b{width:22%}.main-row,.two-sidebars .primary-row,.widget-area .row{margin:0 calc(-32px / 2)}body:not(.layout-no-sb) #primary,#container,#sidebar,.two-sidebars #content,.two-sidebars #sidebar-b,.widget-area .row>.widget,.entry-header.qlm-col{padding:0 calc(32px / 2)}.grid-row,.hero-section,.qlm-list{margin-left:calc(-24px / 2);margin-right:calc(-24px / 2)}.qlm-list .post-img,.qlm-list .entry-content,.hero-section .qlm-col,.grid-row>article{padding-left:calc(24px / 2);padding-right:calc(24px / 2)}.hero-section+.qlm-list:before{margin-left:calc(24px / 2);margin-right:calc(24px / 2)}.qlm-list .entry-content:after{left:calc(24px / 2);right:calc(24px / 2)}.qlm-list .post-img{flex:0 0 40%}.qlm-list>article:after{margin-left:calc(40% + 24px/2)}.related-posts>article{width:calc(100% / 3)}}@media (max-width:768px){.site-header:not(.hst-1) .nav-1>.container{min-height:64px}.qlm-list .post-img,.qlm-list .entry-content{margin-bottom:calc(24px / 2)}}@media (max-width:425px){.site-header:not(.hst-1) .nav-1>.container{min-height:64px}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>  <script data-no-minify="1" async src="https://a5c5i7f2.rocketcdn.me/wp-content/cache/busting/1/gtm-b1b1f327b7648bf82dd40498ae54e049.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-65019715-1');</script>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1067704690265063');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1067704690265063&ev=PageView&noscript=1" /></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-171770 single-format-standard wp-custom-logo wp-embed-responsive wp-schema-pro-2.1.2 is-stretched layout-no-sb elementor-default"><script type="text/javascript" src="https://sac.ayads.co/sublime/1182"></script> <div id="resp-menu"> <a href="#" class="close-menu">Close</a><ul id="menu-main-menu" class="resp-menu"><li id="menu-item-160992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160992"><a href="https://www.actu-mag.fr">Accueil</a></li><li id="menu-item-160993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160993"><a href="https://www.actu-mag.fr/actu/">Actu</a></li><li id="menu-item-171561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171561"><a href="https://www.actu-mag.fr/france/">France</a></li><li id="menu-item-160994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160994"><a href="https://www.actu-mag.fr/faits-divers/">Faits Divers en Ile-de-France</a><ul class="sub-menu"><li id="menu-item-160995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160995"><a href="https://www.actu-mag.fr/essonne-91/">Essonne (91)</a></li><li id="menu-item-160996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160996"><a href="https://www.actu-mag.fr/hauts-de-seine-92/">Hauts-de-Seine (92)</a></li><li id="menu-item-160997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160997"><a href="https://www.actu-mag.fr/paris-75/">Paris (75)</a></li><li id="menu-item-160998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160998"><a href="https://www.actu-mag.fr/seine-et-marne-77/">Seine-et-Marne (77)</a></li><li id="menu-item-160999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160999"><a href="https://www.actu-mag.fr/seine-saint-denis-93/">Seine-Saint-Denis (93)</a></li><li id="menu-item-161000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161000"><a href="https://www.actu-mag.fr/val-doise-95/">Val-d&#8217;Oise (95)</a></li><li id="menu-item-161001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161001"><a href="https://www.actu-mag.fr/val-de-marne-94/">Val-de-Marne (94)</a></li><li id="menu-item-161002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161002"><a href="https://www.actu-mag.fr/yvelines-78/">Yvelines (78)</a></li></ul></li><li id="menu-item-161008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161008"><a href="https://www.actu-mag.fr/monde/">Monde</a></li><li id="menu-item-161007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007"><a href="https://www.actu-mag.fr/culture/">Culture / Découverte</a></li><li id="menu-item-161070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070"><a href="https://www.actu-mag.fr/peoples/">People</a></li><li id="menu-item-161003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003"><a href="https://www.actu-mag.fr/musique/">Musique</a></li><li id="menu-item-161069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161069"><a href="https://www.actu-mag.fr/high-tech-jeux-videos/">High-Tech / Jeux Vidéos</a></li><li id="menu-item-161005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005"><a href="https://www.actu-mag.fr/cine/">Ciné</a></li><li id="menu-item-161004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004"><a href="https://www.actu-mag.fr/television/">Télévision</a></li><li id="menu-item-161006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006"><a href="https://www.actu-mag.fr/series-tv/">SériesTv</a></li><li id="menu-item-161065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161065"><a href="https://www.actu-mag.fr/buzz/">Buzz / Insolite</a></li></ul></div><div id="page" class="site"><header id="header" class="site-header hst-3"><div class="light-nav nav-1"><div class="container has-menu-trigger clearfix"><div class="flex w-100 flex-center"><div class="qlm-col w-100 site-branding text-center"> <a href="https://www.actu-mag.fr/" class="custom-logo-link" rel="home"><img width="226" height="121" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20226%20121'%3E%3C/svg%3E" class="custom-logo" alt="" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/06/logoactumag2017-final.png 226w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/06/logoactumag2017-final-160x86.png 160w" data-lazy-sizes="(max-width: 226px) 100vw, 226px" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2017/06/logoactumag2017-final.png" /><noscript><img width="226" height="121" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2017/06/logoactumag2017-final.png" class="custom-logo" alt="" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/06/logoactumag2017-final.png 226w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/06/logoactumag2017-final-160x86.png 160w" sizes="(max-width: 226px) 100vw, 226px" /></noscript></a><div class="site-branding-text"><p class="site-title"><a href="https://www.actu-mag.fr/" rel="home"></a></p></div></div></div></div></div><div class="light-nav nav-2 sticky-nav"><div class="container has-menu-trigger clearfix"><div class="flex w-100 flex-center"> <a class="menu-button menu-trigger"><span class="screen-reader-text">Menu</span><span class="toggle-icon"></span></a><ul class="qlm-sharing-inline qlm-col"><li class="qlm-twitter"><a href="https://twitter.com/actumagfr"><i class="fab fa-twitter"></i></a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/actumagfr"><i class="fab fa-facebook-f"></i></a></li><li class="qlm-instagram"><a href="https://www.instagram.com/actumagfr"><i class="fab fa-instagram"></i></a></li><li class="qlm-youtube"><a href="https://www.youtube.com/ActuMagfr"><i class="fab fa-youtube"></i></a></li></ul><nav id="main-nav" class="main-navigation text-center qlm-col"><ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160992"><a href="https://www.actu-mag.fr">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160993"><a href="https://www.actu-mag.fr/actu/">Actu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171561"><a href="https://www.actu-mag.fr/france/">France</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160994"><a href="https://www.actu-mag.fr/faits-divers/">Faits Divers en Ile-de-France</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160995"><a href="https://www.actu-mag.fr/essonne-91/">Essonne (91)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160996"><a href="https://www.actu-mag.fr/hauts-de-seine-92/">Hauts-de-Seine (92)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160997"><a href="https://www.actu-mag.fr/paris-75/">Paris (75)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160998"><a href="https://www.actu-mag.fr/seine-et-marne-77/">Seine-et-Marne (77)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160999"><a href="https://www.actu-mag.fr/seine-saint-denis-93/">Seine-Saint-Denis (93)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161000"><a href="https://www.actu-mag.fr/val-doise-95/">Val-d&#8217;Oise (95)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161001"><a href="https://www.actu-mag.fr/val-de-marne-94/">Val-de-Marne (94)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161002"><a href="https://www.actu-mag.fr/yvelines-78/">Yvelines (78)</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161008"><a href="https://www.actu-mag.fr/monde/">Monde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007"><a href="https://www.actu-mag.fr/culture/">Culture / Découverte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070"><a href="https://www.actu-mag.fr/peoples/">People</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003"><a href="https://www.actu-mag.fr/musique/">Musique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161069"><a href="https://www.actu-mag.fr/high-tech-jeux-videos/">High-Tech / Jeux Vidéos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005"><a href="https://www.actu-mag.fr/cine/">Ciné</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004"><a href="https://www.actu-mag.fr/television/">Télévision</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006"><a href="https://www.actu-mag.fr/series-tv/">SériesTv</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161065"><a href="https://www.actu-mag.fr/buzz/">Buzz / Insolite</a></li></ul></nav><div class="utility-links qlm-col text-right"><div class="search-icon"> <a class="search-trigger ovrlay" href="#"><span class="screen-reader-text">Search</span></a><div class="search-overlay"><div class="search-inner"> <a class="search-close-btn" href="#"></a><form role="search" method="get" class="search-form" action="https://www.actu-mag.fr/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search for..." value="" name="s" id="s"> </label> <input type="submit" class="search-submit" value="Search"></form></div></div></div></div></div></div></div></header><div class="breadcrumbs-wrap container"><ol itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList" class="breadcrumbs"><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><a itemprop="item" href="https://www.actu-mag.fr"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><a itemprop="item" href="https://www.actu-mag.fr/high-tech-jeux-videos/"><span itemprop="name">High-Tech / Jeux Vidéos</span></a><meta itemprop="position" content="2" /></li><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><span itemprop="item"><span itemprop="name">Pour les 35 ans de Super Mario Bros, Nintendo frappe fort !</span></span><meta itemprop="position" content="3" /><meta itemprop="url" content="https://www.actu-mag.fr/2020/09/03/pour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort/" /></ol></div><div id="main"><div class="container clearfix"><div class="main-row clearfix"><div id="primary" class="site-content has-sba has-sbb"><div class="primary-row"><div id="content" role="main"><article id="post-171770" class="post-171770 post type-post status-publish format-standard has-post-thumbnail hentry category-high-tech-jeux-videos tag-35-ans tag-anniversaire tag-annonce-2 tag-augmentee tag-breaking tag-firme tag-immersion tag-japonaise tag-jeux tag-mario-kart-live-home-circuit tag-nintendo tag-super-mario-bros tag-switch"><header class="entry-header"><h1 class="entry-title single-post-title">Pour les 35 ans de Super Mario Bros, Nintendo frappe fort !</h1><div class="single-meta"><div class="meta-grid"><div class="author-avatar-40"><a href="https://www.actu-mag.fr/author/ashoo/" title="More posts by Jérémy R."><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/13b8c2be8850a63b1cb108754b5e9a30?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' data-lazy-src="https://secure.gravatar.com/avatar/13b8c2be8850a63b1cb108754b5e9a30?s=40&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/13b8c2be8850a63b1cb108754b5e9a30?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/13b8c2be8850a63b1cb108754b5e9a30?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript></a></div><ul class="entry-meta avatar-enabled"><li class="post-author"><span class="screen-reader-text">Author</span><span class="author-label">Posted by</span><a href="https://www.actu-mag.fr/author/ashoo/"><span itemprop="name">Jérémy R.</span></a></li><li class="post-time"><span class="published-label">Published</span><span class="posted-on"><time class="entry-date" datetime="2020-09-03T23:30:26+02:00">Sep 3, 2020<span class="sep time-sep"></span><span class="publish-time">23 h 30 min</span></time></span></li><li class="updated-time"><span class="updated-label">Updated</span><span class="updated-on"><span class="sep updated-sep"></span><span class="updated-time">23 h 55 min</span></span></li></ul></div><div class="social-grid"><div class="qlm-sharing-container btns-2"><ul class="qlm-sharing-inline"><li class="qlm-twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F09%2F03%2Fpour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort%2F" target="_blank" title="Share on twitter"><i class="fab fa-twitter"></i><span class="sr-only">Twitter</span></a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F09%2F03%2Fpour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort%2F" target="_blank" title="Share on facebook"><i class="fab fa-facebook-f"></i><span class="sr-only">Facebook</span></a></li><li class="no-popup"><a class="qlm-more fa fa-share-alt hide-trigger" href="#" title="Share this post"><span class="screen-reader-text">Share this post</span></a></li></ul><div class="sharing-overlay"><ul class="qlm-sharing-list clearfix"><li class="sharing-modal-handle no-popup">Share this post<a class="close-sharing" href="#" title="Close"><span class="screen-reader-text">Close sharing box</span></a></li><li class="share-post-title">Pour les 35 ans de Super Mario Bros, Nintendo frappe fort !</li><li class="qlm-twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F09%2F03%2Fpour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort%2F" target="_blank" title="Share on twitter"><i class="fab fa-twitter"></i>Twitter</a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F09%2F03%2Fpour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort%2F" target="_blank" title="Share on facebook"><i class="fab fa-facebook-f"></i>Facebook</a></li></ul></div></div></div></div><div class="single-meta entry-meta mobile-only">Posted by <a href="https://www.actu-mag.fr/author/ashoo/">Jérémy R.</a> on <span class="posted-on">Sep 3, 2020</span>. Updated: <span class="updated-on"><span class="sep updated-sep"></span><span class="updated-time">23 h 55 min</span></span></div><div class="single-post-thumb"><img width="714" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20714%20400'%3E%3C/svg%3E" class="attachment-800x0x size-800x0x wp-post-image" alt="" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/09/Mario-Kart-Live-Nintendo.jpg 714w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/09/Mario-Kart-Live-Nintendo-640x359.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/09/Mario-Kart-Live-Nintendo-160x90.jpg 160w" data-lazy-sizes="(max-width: 714px) 100vw, 714px" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/09/Mario-Kart-Live-Nintendo.jpg" /><noscript><img width="714" height="400" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/09/Mario-Kart-Live-Nintendo.jpg" class="attachment-800x0x size-800x0x wp-post-image" alt="" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/09/Mario-Kart-Live-Nintendo.jpg 714w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/09/Mario-Kart-Live-Nintendo-640x359.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/09/Mario-Kart-Live-Nintendo-160x90.jpg 160w" sizes="(max-width: 714px) 100vw, 714px" /></noscript><p class="wp-caption-text">Mario Kart Live: Home Circuit sera disponible le 16 octobre sur Nintendo Switch / Capture Nintendo</p></div></header><div class="entry-content article-body"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Partages</span></div><div class="mashsb-buttons"><div class="mashpv mashsb-count mash-large" data-mashpv-postid="171770" data-mashtip="Nombre de lectures de l'article"><div class="count">5</div><span class="mashsb-sharetext">Lectures</span></div><a class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F09%2F03%2Fpour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Pour%20les%2035%20ans%20de%20Super%20Mario%20Bros%2C%20Nintendo%20frappe%20fort%20%21&url=https://www.actu-mag.fr/?p=171770&via=actumagfr" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside> <style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><h3 class="has-text-align-center">La firme japonaise vient d&#8217;annoncer de nombreux évènements et nouveaux jeux pour célébrer les 35 ans de Super Mario Bros.</h3><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"><div class="epyt-video-wrapper"><iframe id="_ytid_33936" width="700" height="394" data-origwidth="700" data-origheight="394" src="https://www.youtube.com/embed/Wp0csmL5gpw?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=1&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__ epyt-is-override no-lazyload" title="YouTube player" allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div></div></figure><p class="has-drop-cap">Le célèbre plombier moustachu fête désormais son trente cinquième anniversaire. Pour l&#8217;occasion, Nintendo n&#8217;a pas fait les choses à moitié pour mettre en lumière son personnage qui rencontre toujours autant de succès malgré les générations.</p><p>Mario en a parcouru, du chemin, depuis qu&#8217;il a sauté sur le premier Goomba du Monde 1-1 dans le jeu original Super Mario Bros., 35 ans après le lancement de ce titre au Japon, il est maintenant le héros de nouveaux jeux sur Nintendo Switch, prêtant son image à des marques comme LEGO, Kinder Joy et Monopoly !</p><p>Dans une nouvelle présentation vidéo publiée aujourd&#8217;hui, Nintendo a révélé des détails sur plusieurs jeux, produits et événements &#8216;in-game&#8217; qui feront tous leur apparition à l&#8217;occasion des 35 ans de Super Mario Bros. Ceci inclut de nouveaux jeux de la gamme Nintendo Switch comme Super Mario 3D All-Stars, une collection de trois jeux <em>Super Mario</em> modernes : Super Mario 64, Super Mario Sunshine et Super Mario Galaxy ; Super Mario Bros. 35, où 35 joueurs s&#8217;affrontent dans un combat en ligne dans le monde du tout premier jeu Super Mario Bros<em>.</em> ; et Super Mario 3D World + Bowser&#8217;s Fury, une version améliorée de Super Mario 3D World<em>, </em>sorti à l&#8217;origine sur Wii U.</p><p>La vidéo a également dévoilé d&#8217;autres nouveautés <em>Super Mario</em> qui sortiront cette année, comme Mario Kart Live: Home Circuit, qui transpose toute la folie de la série Mario Kart dans le monde réel en utilisant la console Nintendo Switch pour piloter un véritable kart ; le lancement du classique Super NES Super Mario All-Stars sur Nintendo Switch Online plus tard dans la journée* ; et Game &amp; Watch: Super Mario Bros., un tout nouveau dispositif de jeu inspiré des consoles rétro Game &amp; Watch, avec lequel il est possible de jouer aux versions originales de Super Mario Bros., Super Mario Bros.: The Lost Levels ainsi qu&#8217;à Ball.</p><h2 class="has-text-align-center">Un nouveau Mario Kart en réalité augmenté !</h2><p>Mario Kart Live : Home Circuit transpose tout le plaisir de la série Mario Kart dans le monde réel ! En utilisant une console Nintendo Switch ou Nintendo Switch Lite**, il est possible d&#8217;affronter des adversaires dans des courses avec un véritable kart. Le kart réagit réellement aux objets et bonus qui parsèment le circuit : il accélère lorsqu&#8217;un champignon est utilisé, et est stoppé net lorsqu&#8217;il est par exemple touché par une carapace.</p><p>Les joueurs ont aussi la possibilité de créer tous les circuits qu&#8217;il leur est possible d&#8217;imaginer en disposant les portiques du circuit chez eux. Le jeu propose de faire la course contre les Terreurs de Bowser au cours de plusieurs Grand Prix pour déverrouiller des éléments de personnalisation de circuit et des costumes pour Mario et Luigi, mais aussi de jouer jusqu&#8217;à 4 en multijoueur local***. Mario Kart Live: Home Circuit, qui sera disponible en deux versions : Mario ou Luigi, sortira le 16 octobre.</p><p>Par <strong>La Rédaction</strong></p><div class='heateorFfcpClear'></div><div style='width:100%;text-align:left;' class='heateor_ffcp_facebook_comments'><h5 class='heateor_ffcp_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Vos réactions : (Les insultes et propos racistes, homophobes, sexistes, handiphobes ainsi que les blagues stigmatisantes sont interdites et seront immédiatement supprimées par nos équipes.)</h5><div class="fb-comments" data-href="https://www.actu-mag.fr/2020/09/03/pour-les-35-ans-de-super-mario-bros-nintendo-frappe-fort/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcpClear'></div></div></article><ul class="tag-list"><li><a href="https://www.actu-mag.fr/tag/35-ans/" rel="tag">35 ans</a></li><li><a href="https://www.actu-mag.fr/tag/anniversaire/" rel="tag">anniversaire</a></li><li><a href="https://www.actu-mag.fr/tag/annonce-2/" rel="tag">annoncé</a></li><li><a href="https://www.actu-mag.fr/tag/augmentee/" rel="tag">augmentée</a></li><li><a href="https://www.actu-mag.fr/tag/breaking/" rel="tag">breaking</a></li><li><a href="https://www.actu-mag.fr/tag/firme/" rel="tag">firme</a></li><li><a href="https://www.actu-mag.fr/tag/immersion/" rel="tag">immersion</a></li><li><a href="https://www.actu-mag.fr/tag/japonaise/" rel="tag">Japonaise</a></li><li><a href="https://www.actu-mag.fr/tag/jeux/" rel="tag">jeux</a></li><li><a href="https://www.actu-mag.fr/tag/mario-kart-live-home-circuit/" rel="tag">Mario Kart Live: Home Circuit</a></li><li><a href="https://www.actu-mag.fr/tag/nintendo/" rel="tag">Nintendo</a></li><li><a href="https://www.actu-mag.fr/tag/super-mario-bros/" rel="tag">Super Mario Bros</a></li><li><a href="https://www.actu-mag.fr/tag/switch/" rel="tag">Switch</a></li></ul><div class="related-posts-container"><h3 class="related-posts-title section-title">Sur le même sujet</h3><div class="related-posts clearfix columns-3"><article id="post-90980" class="post-90980 post type-post status-publish format-standard has-post-thumbnail hentry category-high-tech-jeux-videos tag-breaking"><div class="post-img"><a href="https://www.actu-mag.fr/2015/09/06/cat-street-view-prenez-lapparence-dun-chat-pour-visiter-le-japon/" title="Cat Street View: Prenez l&#8217;apparence d&#8217;un chat pour visiter le Japon !"><img width="600" height="398" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20398'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2015/09/catstreetview-title.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2015/09/catstreetview-title-160x106.jpg 160w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2015/09/catstreetview-title-640x425.jpg" /><noscript><img width="600" height="398" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2015/09/catstreetview-title-640x425.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2015/09/catstreetview-title.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2015/09/catstreetview-title-160x106.jpg 160w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div><div class="entry-content"><h3 class="entry-title"><a href="https://www.actu-mag.fr/2015/09/06/cat-street-view-prenez-lapparence-dun-chat-pour-visiter-le-japon/" title="Cat Street View: Prenez l&#8217;apparence d&#8217;un chat pour visiter le Japon !">Cat Street View: Prenez l&#8217;apparence d&#8217;un chat pour visiter le Japon !</a></h3></div></article><article id="post-145835" class="post-145835 post type-post status-publish format-standard has-post-thumbnail hentry category-high-tech-jeux-videos tag-breaking"><div class="post-img"><a href="https://www.actu-mag.fr/2017/10/29/il-etabli-le-nouveau-record-du-monde-de-rubiks-cube-en-4-59-secondes/" title="Il établi le nouveau record du monde de Rubik&#8217;s Cube en 4.59 secondes"><img width="600" height="297" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20297'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="Rubik&#039;s Cube" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/10/rubiks-cube-record-nouveau-640x317.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/10/rubiks-cube-record-nouveau-160x79.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/10/rubiks-cube-record-nouveau-768x381.jpg 768w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/10/rubiks-cube-record-nouveau.jpg 833w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2017/10/rubiks-cube-record-nouveau-640x317.jpg" /><noscript><img width="600" height="297" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2017/10/rubiks-cube-record-nouveau-640x317.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="Rubik&#039;s Cube" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/10/rubiks-cube-record-nouveau-640x317.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/10/rubiks-cube-record-nouveau-160x79.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/10/rubiks-cube-record-nouveau-768x381.jpg 768w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/10/rubiks-cube-record-nouveau.jpg 833w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div><div class="entry-content"><h3 class="entry-title"><a href="https://www.actu-mag.fr/2017/10/29/il-etabli-le-nouveau-record-du-monde-de-rubiks-cube-en-4-59-secondes/" title="Il établi le nouveau record du monde de Rubik&#8217;s Cube en 4.59 secondes">Il établi le nouveau record du monde de Rubik&#8217;s Cube en 4.59 secondes</a></h3></div></article><article id="post-79883" class="post-79883 post type-post status-publish format-standard has-post-thumbnail hentry category-high-tech-jeux-videos tag-breaking"><div class="post-img"><a href="https://www.actu-mag.fr/2015/04/20/jouez-a-gta-v-en-realite-virtuelle-cest-possible/" title="Jouez à GTA V en réalité virtuelle, c&#8217;est possible !"><img width="600" height="338" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20338'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2015/04/virtuix-youtube-title.jpg 638w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2015/04/virtuix-youtube-title-160x90.jpg 160w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2015/04/virtuix-youtube-title.jpg" /><noscript><img width="600" height="338" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2015/04/virtuix-youtube-title.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2015/04/virtuix-youtube-title.jpg 638w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2015/04/virtuix-youtube-title-160x90.jpg 160w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div><div class="entry-content"><h3 class="entry-title"><a href="https://www.actu-mag.fr/2015/04/20/jouez-a-gta-v-en-realite-virtuelle-cest-possible/" title="Jouez à GTA V en réalité virtuelle, c&#8217;est possible !">Jouez à GTA V en réalité virtuelle, c&#8217;est possible !</a></h3></div></article></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Publications"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.actu-mag.fr/2020/09/03/chevilly-larue-fautes-denseignants-plusieurs-classes-fermees-provoquent-la-colere-des-parents-et-de-lelue/" rel="prev"><span class="screen-reader-text">Previous Post</span><span class="nav-title has-img"><i class="nav-icon fa fa-angle-left"></i><img width="96" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2054'%3E%3C/svg%3E" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/09/ecoles-chevilly-larue-160x90.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/09/ecoles-chevilly-larue-640x359.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/09/ecoles-chevilly-larue.jpg 714w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/09/ecoles-chevilly-larue-160x90.jpg" /><noscript><img width="96" height="54" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2020/09/ecoles-chevilly-larue-160x90.jpg" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/09/ecoles-chevilly-larue-160x90.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/09/ecoles-chevilly-larue-640x359.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2020/09/ecoles-chevilly-larue.jpg 714w" sizes="(max-width: 96px) 100vw, 96px" /></noscript>Chevilly-Larue : Fautes d&#8217;enseignants, plusieurs classes fermées provoquent la colère des parents et de l&#8217;élue</span></a></div><div class="nav-next"><a href="https://www.actu-mag.fr/2020/09/03/quatre-jeunes-touristes-francais-soupconnes-de-viol-ont-ete-arretes-en-espagne/" rel="next"><span class="screen-reader-text">Next Post</span><span class="nav-title has-img">Quatre jeunes touristes français soupçonnés de viol ont été arrêtés en Espagne<img width="96" height="72" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2072'%3E%3C/svg%3E" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="" data-lazy-srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/08/800px-Spanish_police_car-160x120.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/08/800px-Spanish_police_car-640x480.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/08/800px-Spanish_police_car-768x576.jpg 768w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/08/800px-Spanish_police_car.jpg 800w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-lazy-src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2017/08/800px-Spanish_police_car-160x120.jpg" /><noscript><img width="96" height="72" src="https://a5c5i7f2.rocketcdn.me/wp-content/uploads//2017/08/800px-Spanish_police_car-160x120.jpg" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="" srcset="https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/08/800px-Spanish_police_car-160x120.jpg 160w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/08/800px-Spanish_police_car-640x480.jpg 640w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/08/800px-Spanish_police_car-768x576.jpg 768w, https://a5c5i7f2.rocketcdn.me/wp-content/uploads/2017/08/800px-Spanish_police_car.jpg 800w" sizes="(max-width: 96px) 100vw, 96px" /></noscript><i class="nav-icon fa fa-angle-right"></i></span></a></div></div></nav></div></div></div></div></div></div><footer id="footer" class="widget-area columns-1"><div class="container clearfix"> &copy; 2020 . All rights reserved.</div></footer></div> <script type='text/javascript' id='qalam-frontend-js-extra'>/* <![CDATA[ */ var qlm_frontend = {"expand":"Toggle child menu","sticky_nav":"","collapse_lists":"true"}; /* ]]> */</script>     <div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">scroll to top</span></a></div><div class="overlay-mask"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://a5c5i7f2.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="https://a5c5i7f2.rocketcdn.me/wp-content/cache/min/1/cda7f831fd8a59c113a38b556e1bb39c.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1599171014 -->