﻿<!DOCTYPE html>
<html lang="fr-FR" class="no-js no-svg">
<head >
	<meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    		
		
<!-- Open Graph Meta Tags generated by MashShare 3.7.9 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Les images impressionnantes du turboréacteur d’un Boeing en feu après un décollage" />
<meta property="og:description" content="Les images ont fait le tour du monde. Le turboréacteur gauche d'un Boeing 777-200 s'est embrasé quelques instants après le décollage.         Un Boeing 777-200 qui assurait la liaison entre Denver (Colorado) et Honolulu (Hawaï), s'est" />
<meta property="og:image" content="https://www.actu-mag.fr/wp-content/uploads//2021/02/incendie-reacteur-boeing.jpg" />
<meta property="og:url" content="https://www.actu-mag.fr/2021/02/21/les-images-impressionnantes-du-turboreacteur-dun-boeing-en-feu-apres-un-decollage/" />
<meta property="og:site_name" content="" />
<meta property="article:author" content="https://www.facebook.com/pages/Actu-Magfr/263435887019647?fref=ts" />
<meta property="article:publisher" content="https://www.facebook.com/Actumagfr" />
<meta property="article:published_time" content="2021-02-21T19:16:37+01:00" />
<meta property="article:modified_time" content="2021-02-21T19:26:57+01:00" />
<meta property="og:updated_time" content="2021-02-21T19:26:57+01:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.9 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.9 - https://www.mashshare.net -->
<meta property="og:image:width" content="714" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Les images impressionnantes du turboréacteur d’un Boeing en feu après un décollage">
<meta name="twitter:description" content="Les images ont fait le tour du monde. Le turboréacteur gauche d'un Boeing 777-200 s'est embrasé quelques instants après le décollage.         Un Boeing 777-200 qui assurait la liaison entre Denver (Colorado) et Honolulu (Hawaï), s'est">
<meta name="twitter:image" content="https://www.actu-mag.fr/wp-content/uploads//2021/02/incendie-reacteur-boeing.jpg">
<meta name="twitter:site" content="@actumagfr">
<meta name="twitter:creator" content="@actumagfr">
<!-- Twitter Card generated by MashShare 3.7.9 - https://www.mashshare.net -->


	<!-- This site is optimized with the Yoast SEO Premium plugin v15.8.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Les images impressionnantes du turboréacteur d&#039;un Boeing en feu après un décollage</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto%20Serif%3A400%2C400i%2C700%2C700i%7COpen%20Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://www.actu-mag.fr/wp-content/cache/min/1/81f1b4e7e4858f837ab27dad72414dd2.css" media="all" data-minify="1" />
	<meta name="description" content="Les images ont fait le tour du monde. Le turboréacteur gauche d&#039;un Boeing 777-200 s&#039;est embrasé quelques instants après le décollage." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.actu-mag.fr/2021/02/21/les-images-impressionnantes-du-turboreacteur-dun-boeing-en-feu-apres-un-decollage/" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Jérémy R.">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.actu-mag.fr/2021/02/21/les-images-impressionnantes-du-turboreacteur-dun-boeing-en-feu-apres-un-decollage/amp/" /><meta name="generator" content="AMP for WP 1.0.76.5"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="https://www.actu-mag.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux des commentaires" href="https://www.actu-mag.fr/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	








<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#d46606;}.mashsb-buttons a {
        background-image: -webkit-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: -moz-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>






<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>

<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.actu-mag.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>

<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.actu-mag.fr\/2021\/02\/21\/les-images-impressionnantes-du-turboreacteur-dun-boeing-en-feu-apres-un-decollage\/","title":"Les+images+impressionnantes+du+turbor%C3%A9acteur+d%E2%80%99un+Boeing+en+feu+apr%C3%A8s+un+d%C3%A9collage","image":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2021\/02\/incendie-reacteur-boeing.jpg","desc":"Les images ont fait le tour du monde. Le turbor\u00e9acteur gauche d'un Boeing 777-200 s'est embras\u00e9 quelques instants apr\u00e8s le d\u00e9collage. \n\n\n\n\n\n\n\nUn Boeing 777-200 qui assurait la liaison entre Denver (Colorado) et Honolulu (Hawa\u00ef), s'est \u2026","hashtag":"@actumagfr","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"509faeda7b","postid":"179229","servertime":"1613932735","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>



<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/themes/qalam/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","security":"a286bb73be","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>

<link rel="https://api.w.org/" href="https://www.actu-mag.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.actu-mag.fr/wp-json/wp/v2/posts/179229" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.actu-mag.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.actu-mag.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.actu-mag.fr/?p=179229' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
					<meta property="fb:app_id" content="228800857182933" />
							<meta property="fb:admins" content="Jérémy Renard" />
				<style type="text/css">div.heateor_ffcp_fb_comments_optin_container label{font-size:11px;font-weight:normal}div.heateor_ffcp_fb_comments_optin_container a{color:blue}input.heateor_ffcp_fb_comments_optin{vertical-align:middle}</style>
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCShmdW5jdGlvbihpLHMsbyxnLHIsYSxtKXtpWydHb29nbGVBbmFseXRpY3NPYmplY3QnXT1yO2lbcl09aVtyXXx8ZnVuY3Rpb24oKXsKCQkJKGlbcl0ucT1pW3JdLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9LGlbcl0ubD0xKm5ldyBEYXRlKCk7YT1zLmNyZWF0ZUVsZW1lbnQobyksCgkJCW09cy5nZXRFbGVtZW50c0J5VGFnTmFtZShvKVswXTthLmFzeW5jPTE7YS5zcmM9ZzttLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGEsbSkKCQkJfSkod2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCdodHRwczovL3d3dy5hY3R1LW1hZy5mci93cC1jb250ZW50L2NhY2hlL2J1c3RpbmcvZ29vZ2xlLXRyYWNraW5nL2dhLTZhMTBlYjJiYjVjOTA0MTQ5ODA3MjlmNGY5NmZmYmRhLmpzJywnZ2EnKTsKCQkJZ2EoJ2NyZWF0ZScsICdVQS02NTAxOTcxNS0xJywgJ2F1dG8nKTsKCQkJZ2EoJ3NlbmQnLCAncGFnZXZpZXcnKTsKCQk=' ></script>

	<!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.actu-mag.fr/2021/02/21/les-images-impressionnantes-du-turboreacteur-dun-boeing-en-feu-apres-un-decollage/"},"image":{"@type":"ImageObject","url":"https://www.actu-mag.fr/wp-content/uploads//2021/02/incendie-reacteur-boeing.jpg","width":714,"height":400},"datePublished":"2021-02-21T19:16:37+0000","dateModified":"2021-02-21T19:26:57+0000","author":{"@type":"Person","name":"Jérémy R."},"publisher":{"@type":"Organization","name":"Les images impressionnantes du turboréacteur d'un Boeing en feu après un décollage","logo":{"@type":"ImageObject","url":"https://www.actu-mag.fr/wp-content/uploads//2020/01/actumag-logo-micro-1.png"}}}</script><!-- / Schema optimized by Schema Pro --><!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https://schema.org","@type":"Person","url":"https://www.actu-mag.fr"}</script><!-- / Schema optimized by Schema Pro --><!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Les images impressionnantes du turboréacteur d'un Boeing en feu après un décollage","description":"Les images ont fait le tour du monde. Le turboréacteur gauche d'un Boeing 777-200 s'est embrasé quelques instants après le décollage. \n\n\n\n\n\n\n\nUn Boeing 777-200 qui assurait la liaison entre Denver (Colorado) et Honolulu (Hawaï), s'est embrasé quelques instants après le décollage comme en témoigne une vidéo filmée par l'un des passagers présent dans l'appareil. \n\n\n\nSuite à l'incident, les pilotes ont immédiatement fait demi-tour pour se poser en urgence à l'aéroport international de Denver, comme le précise le journal canadien, La Presse. \n\n\n\nFort heureusement, l'incident n'a fait aucune victime mais les passagers en ont été quittes pour une belle frayeur. Sur les réseaux sociaux, de nombreuses vidéos filmées depuis la terre ferme, montre l'appareil, dégageant une épaisse fumée à la suite de l'explosion du réacteur.\n\n\n\nPlusieurs débris de l'appareil ont été retrouvés au sol dont une importante partie du réacteur qui a terminé sa course dans le jardin d'une maison de Broomfield, au Colorado. Une enquête a été ouverte à la suite de cet incident. Les autorités ont demandé aux riverains de Broomfield, de ne pas toucher aux débris qui étaient tombés au sol pour les besoins des investigations.\n\n\n\nA passenger on United 328 took this video of flames shooting out from the engine. Some people told me they said prayers and held their loved ones' hands as they looked out the window. Flight was on its way to Hawaii from Denver. Glad everyone onboard is safe #9News pic.twitter.com/c8TNYlugU2— Marc Sallinger (@MarcSallinger) February 20, 2021 \n\n\n\n🔴 Grave incident moteur il y a quelques minutes sur un Boeing 777 de United au départ de Denver pour Honolulu. Des débris retrouvés au sol.➕d’infos à venir. #UA328📷 IG speedbird5280 pic.twitter.com/CkYAcC8ylo— air plus news (@airplusnews) February 20, 2021 \n\n\n\nPar Jérémy Renard","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.actu-mag.fr/wp-content/uploads//2020/01/actumag-logo-micro-1.png","width":2560,"height":2560}},"thumbnailUrl":"https://www.actu-mag.fr/wp-content/uploads//2021/02/incendie-reacteur-boeing.jpg","uploadDate":"2021-02-21T19:16:37+0000"}</script><!-- / Schema optimized by Schema Pro --><!-- site-navigation-element Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Accueil","url":"https:\/\/www.actu-mag.fr"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Actu","url":"https:\/\/www.actu-mag.fr\/actu\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"France","url":"https:\/\/www.actu-mag.fr\/france\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Faits Divers en Ile-de-France","url":"https:\/\/www.actu-mag.fr\/faits-divers\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Essonne (91)","url":"https:\/\/www.actu-mag.fr\/essonne-91\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Hauts-de-Seine (92)","url":"https:\/\/www.actu-mag.fr\/hauts-de-seine-92\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Paris (75)","url":"https:\/\/www.actu-mag.fr\/paris-75\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Seine-et-Marne (77)","url":"https:\/\/www.actu-mag.fr\/seine-et-marne-77\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Seine-Saint-Denis (93)","url":"https:\/\/www.actu-mag.fr\/seine-saint-denis-93\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Val-d'Oise (95)","url":"https:\/\/www.actu-mag.fr\/val-doise-95\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Val-de-Marne (94)","url":"https:\/\/www.actu-mag.fr\/val-de-marne-94\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Yvelines (78)","url":"https:\/\/www.actu-mag.fr\/yvelines-78\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Monde","url":"https:\/\/www.actu-mag.fr\/monde\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Culture \/ D\u00e9couverte","url":"https:\/\/www.actu-mag.fr\/culture\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"People","url":"https:\/\/www.actu-mag.fr\/peoples\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Musique","url":"https:\/\/www.actu-mag.fr\/musique\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"High-Tech \/ Jeux Vid\u00e9os","url":"https:\/\/www.actu-mag.fr\/high-tech-jeux-videos\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Cin\u00e9","url":"https:\/\/www.actu-mag.fr\/cine\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"T\u00e9l\u00e9vision","url":"https:\/\/www.actu-mag.fr\/television\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"S\u00e9riesTv","url":"https:\/\/www.actu-mag.fr\/series-tv\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Buzz \/ Insolite","url":"https:\/\/www.actu-mag.fr\/buzz\/"}]}</script><!-- / site-navigation-element Schema optimized by Schema Pro --><!-- breadcrumb Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.actu-mag.fr\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.actu-mag.fr\/monde\/","name":"Monde"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.actu-mag.fr\/2021\/02\/21\/les-images-impressionnantes-du-turboreacteur-dun-boeing-en-feu-apres-un-decollage\/","name":"Les images impressionnantes du turbor\u00e9acteur d&#8217;un Boeing en feu apr\u00e8s un d\u00e9collage"}}]}</script><!-- / breadcrumb Schema optimized by Schema Pro -->	<style id="qalam-frontend-css" type="text/css">
			</style>
      <meta name="onesignal" content="wordpress-plugin"/>
            
			<style id="wpsp-style-frontend"></style>
			<link rel="icon" href="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3-120x120.png" sizes="32x32" />
<link rel="icon" href="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3.png" />
<meta name="msapplication-TileImage" content="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3.png" />
		<style type="text/css" id="wp-custom-css">
			.qc-cmp-persistent-link {
display: none !important;}		</style>
		<style id="kirki-inline-styles">#page,.container{max-width:980px;}.is-boxed .container{max-width:calc(980px - 48px);}.top-bar .flex{min-height:32px;}.top-bar .account-nav > li > a{padding:calc( ( 32px - 20px ) / 2 ) .75em;}.site-header:not(.hst-1) .nav-1 > .container{min-height:64px;}.site-header:not(.hst-1) .nav-2 .flex{min-height:48px;}.main-navigation > ul > li > a{padding:calc((48px - 20px) / 2) 1rem;}.qlm-list > article:after{margin-left:calc(40% + 24px/2);}.single #main .container{max-width:1040px;}.is-boxed.single #main .container{max-width:calc(1040px - 48px);}.single.post-template-single-full-width #main .container{max-width:760px;}.is-boxed.single.post-template-single-full-width #main .container{max-width:calc(760px - 48px);}@media (min-width: 769px){#primary,#container{width:calc(100% - 33%);}#sidebar{width:33%;}.two-sidebars .site-content:not(.full-width) #content{width:calc(100% - 22%);}.two-sidebars #sidebar-b{width:22%;}.main-row,.two-sidebars .primary-row,.widget-area .row{margin:0 calc(-32px / 2);}body:not(.layout-no-sb) #primary,#container,#sidebar,.two-sidebars #content,.two-sidebars #sidebar-b,.widget-area .row > .widget,.entry-header.qlm-col{padding:0 calc(32px / 2);}.grid-row,.hero-section,.qlm-list{margin-left:calc(-24px / 2);margin-right:calc(-24px / 2);}.qlm-list .post-img,.qlm-list .entry-content,.hero-section .qlm-col,.grid-row > article{padding-left:calc(24px / 2);padding-right:calc(24px / 2);}.hero-section + .qlm-list:before{margin-left:calc(24px / 2);margin-right:calc(24px / 2);}.qlm-list .entry-content:after{left:calc(24px / 2);right:calc(24px / 2);}.qlm-list .post-img{flex:0 0 40%;}.qlm-list > article:after{margin-left:calc(40% + 24px/2);}}@media (max-width: 768px){.site-header:not(.hst-1) .nav-1 > .container{min-height:64px;}.qlm-list .post-img,.qlm-list .entry-content{margin-bottom:calc(24px / 2);}}@media (max-width: 425px){.site-header:not(.hst-1) .nav-1 > .container{min-height:64px;}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://www.actu-mag.fr/wp-content/cache/busting/1/gtm-dc530d8a682e149c3ec93f9ae93710d5.js' data-no-minify="1" async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107CiAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgogIGd0YWcoJ2NvbmZpZycsICdVQS02NTAxOTcxNS0xJyk7Cg==' ></script>
<!-- Facebook Pixel Code -->
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpCiAge2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPwogIG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9OwogIGlmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnOwogIG4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsKICB0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTsKICBzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdywgZG9jdW1lbnQsJ3NjcmlwdCcsCiAgJ2h0dHBzOi8vY29ubmVjdC5mYWNlYm9vay5uZXQvZW5fVVMvZmJldmVudHMuanMnKTsKICBmYnEoJ2luaXQnLCAnMTA2NzcwNDY5MDI2NTA2MycpOwogIGZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsK' ></script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1067704690265063&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-179229 single-format-standard wp-custom-logo wp-embed-responsive wp-schema-pro-2.3.0 is-stretched layout-ca elementor-default elementor-kit-166809"><script type="text/javascript" src="https://sac.ayads.co/sublime/1182" defer></script>
            <div id="resp-menu">
            <a href="#" class="close-menu">Close</a><ul id="menu-main-menu" class="resp-menu"><li id="menu-item-160992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160992"><a href="https://www.actu-mag.fr">Accueil</a></li>
<li id="menu-item-160993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160993"><a href="https://www.actu-mag.fr/actu/">Actu</a></li>
<li id="menu-item-171561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171561"><a href="https://www.actu-mag.fr/france/">France</a></li>
<li id="menu-item-160994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160994"><a href="https://www.actu-mag.fr/faits-divers/">Faits Divers en Ile-de-France</a>
<ul class="sub-menu">
	<li id="menu-item-160995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160995"><a href="https://www.actu-mag.fr/essonne-91/">Essonne (91)</a></li>
	<li id="menu-item-160996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160996"><a href="https://www.actu-mag.fr/hauts-de-seine-92/">Hauts-de-Seine (92)</a></li>
	<li id="menu-item-160997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160997"><a href="https://www.actu-mag.fr/paris-75/">Paris (75)</a></li>
	<li id="menu-item-160998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160998"><a href="https://www.actu-mag.fr/seine-et-marne-77/">Seine-et-Marne (77)</a></li>
	<li id="menu-item-160999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160999"><a href="https://www.actu-mag.fr/seine-saint-denis-93/">Seine-Saint-Denis (93)</a></li>
	<li id="menu-item-161000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161000"><a href="https://www.actu-mag.fr/val-doise-95/">Val-d&#8217;Oise (95)</a></li>
	<li id="menu-item-161001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161001"><a href="https://www.actu-mag.fr/val-de-marne-94/">Val-de-Marne (94)</a></li>
	<li id="menu-item-161002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161002"><a href="https://www.actu-mag.fr/yvelines-78/">Yvelines (78)</a></li>
</ul>
</li>
<li id="menu-item-161008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161008"><a href="https://www.actu-mag.fr/monde/">Monde</a></li>
<li id="menu-item-161007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007"><a href="https://www.actu-mag.fr/culture/">Culture / Découverte</a></li>
<li id="menu-item-161070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070"><a href="https://www.actu-mag.fr/peoples/">People</a></li>
<li id="menu-item-161003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003"><a href="https://www.actu-mag.fr/musique/">Musique</a></li>
<li id="menu-item-161069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161069"><a href="https://www.actu-mag.fr/high-tech-jeux-videos/">High-Tech / Jeux Vidéos</a></li>
<li id="menu-item-161005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005"><a href="https://www.actu-mag.fr/cine/">Ciné</a></li>
<li id="menu-item-161004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004"><a href="https://www.actu-mag.fr/television/">Télévision</a></li>
<li id="menu-item-161006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006"><a href="https://www.actu-mag.fr/series-tv/">SériesTv</a></li>
<li id="menu-item-161065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161065"><a href="https://www.actu-mag.fr/buzz/">Buzz / Insolite</a></li>
</ul>        </div><!--/ #resp-menu -->
        <div id="page" class="site">
        <header id="header" class="site-header hst-3">
    <div class="light-nav nav-1">
        <div class="container has-menu-trigger clearfix">
            <div class="flex w-100 flex-center">
                                <div class="qlm-col w-100 site-branding text-center">
                    <a href="https://www.actu-mag.fr/" class="custom-logo-link" rel="home"><img width="226" height="121" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20226%20121'%3E%3C/svg%3E" class="custom-logo" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2017/06/logoactumag2017-final.png 226w, https://www.actu-mag.fr/wp-content/uploads/2017/06/logoactumag2017-final-160x86.png 160w" data-lazy-sizes="(max-width: 226px) 100vw, 226px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2017/06/logoactumag2017-final.png" /><noscript><img width="226" height="121" src="https://www.actu-mag.fr/wp-content/uploads//2017/06/logoactumag2017-final.png" class="custom-logo" alt="" srcset="https://www.actu-mag.fr/wp-content/uploads/2017/06/logoactumag2017-final.png 226w, https://www.actu-mag.fr/wp-content/uploads/2017/06/logoactumag2017-final-160x86.png 160w" sizes="(max-width: 226px) 100vw, 226px" /></noscript></a>                    <div class="site-branding-text">
                                                    <p class="site-title"><a href="https://www.actu-mag.fr/" rel="home"></a></p>
                        
                                            </div><!-- .site-branding-text -->
                </div><!-- .brand -->
                            </div><!-- /.flex -->
        </div><!-- .container -->
    </div><!-- /.light-nav -->
    <div class="light-nav nav-2 sticky-nav">
        <div class="container has-menu-trigger clearfix">
            <div class="flex w-100 flex-center">
                                    <a class="menu-button menu-trigger"><span class="screen-reader-text">Menu</span><span class="toggle-icon"></span></a>
                <ul class="qlm-sharing-inline qlm-col"><li class="qlm-twitter"><a href="https://twitter.com/actumagfr"><i class="fab fa-twitter"></i></a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/actumagfr"><i class="fab fa-facebook-f"></i></a></li><li class="qlm-instagram"><a href="https://www.instagram.com/actumagfr"><i class="fab fa-instagram"></i></a></li><li class="qlm-youtube"><a href="https://www.youtube.com/ActuMagfr"><i class="fab fa-youtube"></i></a></li></ul>                <nav  id="main-nav" class="main-navigation text-center qlm-col">
                    <ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160992"><a href="https://www.actu-mag.fr">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160993"><a href="https://www.actu-mag.fr/actu/">Actu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171561"><a href="https://www.actu-mag.fr/france/">France</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160994"><a href="https://www.actu-mag.fr/faits-divers/">Faits Divers en Ile-de-France</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160995"><a href="https://www.actu-mag.fr/essonne-91/">Essonne (91)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160996"><a href="https://www.actu-mag.fr/hauts-de-seine-92/">Hauts-de-Seine (92)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160997"><a href="https://www.actu-mag.fr/paris-75/">Paris (75)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160998"><a href="https://www.actu-mag.fr/seine-et-marne-77/">Seine-et-Marne (77)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160999"><a href="https://www.actu-mag.fr/seine-saint-denis-93/">Seine-Saint-Denis (93)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161000"><a href="https://www.actu-mag.fr/val-doise-95/">Val-d&#8217;Oise (95)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161001"><a href="https://www.actu-mag.fr/val-de-marne-94/">Val-de-Marne (94)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161002"><a href="https://www.actu-mag.fr/yvelines-78/">Yvelines (78)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161008"><a href="https://www.actu-mag.fr/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007"><a href="https://www.actu-mag.fr/culture/">Culture / Découverte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070"><a href="https://www.actu-mag.fr/peoples/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003"><a href="https://www.actu-mag.fr/musique/">Musique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161069"><a href="https://www.actu-mag.fr/high-tech-jeux-videos/">High-Tech / Jeux Vidéos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005"><a href="https://www.actu-mag.fr/cine/">Ciné</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004"><a href="https://www.actu-mag.fr/television/">Télévision</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006"><a href="https://www.actu-mag.fr/series-tv/">SériesTv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161065"><a href="https://www.actu-mag.fr/buzz/">Buzz / Insolite</a></li>
</ul>
                </nav><!-- #main-nav -->

                <div class="utility-links qlm-col text-right">
                            <div class="search-icon">
                        <a class="search-trigger ovrlay" href="#"><span class="screen-reader-text">Search</span></a>
                <div class="search-overlay">
                    <div class="search-inner">
                        <a class="search-close-btn" href="#"></a>
                    <form role="search" method="get" class="search-form" action="https://www.actu-mag.fr/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search for..." value="" name="s" id="s">
				</label>
				<input type="submit" class="search-submit" value="Search">
			</form></div>
                </div>
                    </div><!-- /.search-icon -->
                    </div><!-- /.utility-links -->
            </div><!-- /.flex -->
        </div><!-- .container -->
    </div><!-- /.light-nav -->
</header><!-- .header-slim --><div class="breadcrumbs-wrap container"><ol itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList" class="breadcrumbs"><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><a itemprop="item" href="https://www.actu-mag.fr"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><a itemprop="item" href="https://www.actu-mag.fr/monde/"><span itemprop="name">Monde</span></a><meta itemprop="position" content="2" /></li><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><span itemprop="item"><span itemprop="name">Les images impressionnantes du turboréacteur d&#8217;un Boeing en feu après un décollage</span></span><meta itemprop="position" content="3" /><meta itemprop="url" content="https://www.actu-mag.fr/2021/02/21/les-images-impressionnantes-du-turboreacteur-dun-boeing-en-feu-apres-un-decollage/" /></ol></div>        <div id="main">
            <div class="container clearfix">
                <div class="main-row clearfix"><div id="primary" class="site-content has-sba has-sbb">
	<div class="primary-row">
		<div id="content" role="main">
							<article id="post-179229" class="post-179229 post type-post status-publish format-standard has-post-thumbnail hentry category-monde tag-appareil tag-avion tag-boeing tag-boeing-777-200 tag-breaking tag-embrase tag-feu tag-incendie tag-reacteur">

									<header class="entry-header">
						<h1 class="entry-title single-post-title">Les images impressionnantes du turboréacteur d&#8217;un Boeing en feu après un décollage</h1><div class="single-meta"><div class="meta-grid"><div class="author-avatar-40"><a href="https://www.actu-mag.fr/author/ashoo/" title="More posts by Jérémy R."><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/13b8c2be8850a63b1cb108754b5e9a30?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' data-lazy-src="https://secure.gravatar.com/avatar/13b8c2be8850a63b1cb108754b5e9a30?s=40&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/13b8c2be8850a63b1cb108754b5e9a30?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/13b8c2be8850a63b1cb108754b5e9a30?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript></a></div><ul class="entry-meta avatar-enabled"><li class="post-author"><span class="screen-reader-text">Author</span><span class="author-label">Posted by</span><a href="https://www.actu-mag.fr/author/ashoo/"><span itemprop="name">Jérémy R.</span></a></li><li class="post-time"><span class="published-label">Published</span><span class="posted-on"><time class="entry-date" datetime="2021-02-21T19:16:37+01:00">Fév 21, 2021<span class="sep time-sep"></span><span class="publish-time">19 h 16 min</span></time></span></li><li class="updated-time"><span class="updated-label">Updated</span><span class="updated-on"><span class="sep updated-sep"></span><span class="updated-time">19 h 26 min</span></span></li></ul></div><div class="social-grid"><div class="qlm-sharing-container btns-2"><ul class="qlm-sharing-inline"><li class="qlm-twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.actu-mag.fr%2F2021%2F02%2F21%2Fles-images-impressionnantes-du-turboreacteur-dun-boeing-en-feu-apres-un-decollage%2F" target="_blank" title="Share on twitter"><i class="fab fa-twitter"></i><span class="sr-only">Twitter</span></a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2021%2F02%2F21%2Fles-images-impressionnantes-du-turboreacteur-dun-boeing-en-feu-apres-un-decollage%2F" target="_blank" title="Share on facebook"><i class="fab fa-facebook-f"></i><span class="sr-only">Facebook</span></a></li><li class="no-popup"><a class="qlm-more fa fa-share-alt  hide-trigger" href="#" title="Share this post"><span class="screen-reader-text">Share this post</span></a></li></ul><div class="sharing-overlay"><ul class="qlm-sharing-list clearfix"><li class="sharing-modal-handle no-popup">Share this post<a class="close-sharing" href="#" title="Close"><span class="screen-reader-text">Close sharing box</span></a></li><li class="share-post-title">Les images impressionnantes du turboréacteur d&#8217;un Boeing en feu après un décollage</li><li class="qlm-twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.actu-mag.fr%2F2021%2F02%2F21%2Fles-images-impressionnantes-du-turboreacteur-dun-boeing-en-feu-apres-un-decollage%2F" target="_blank" title="Share on twitter"><i class="fab fa-twitter"></i>Twitter</a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2021%2F02%2F21%2Fles-images-impressionnantes-du-turboreacteur-dun-boeing-en-feu-apres-un-decollage%2F" target="_blank" title="Share on facebook"><i class="fab fa-facebook-f"></i>Facebook</a></li></ul></div></div></div></div><div class="single-meta entry-meta mobile-only">Posted by <a href="https://www.actu-mag.fr/author/ashoo/">Jérémy R.</a> on <span class="posted-on">Fév 21, 2021</span>. Updated: <span class="updated-on"><span class="sep updated-sep"></span><span class="updated-time">19 h 26 min</span></span></div><div class="single-post-thumb"><img width="714" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20714%20400'%3E%3C/svg%3E" class="attachment-800x0x size-800x0x wp-post-image" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2021/02/incendie-reacteur-boeing.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2021/02/incendie-reacteur-boeing-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2021/02/incendie-reacteur-boeing-160x90.jpg 160w" data-lazy-sizes="(max-width: 714px) 100vw, 714px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2021/02/incendie-reacteur-boeing.jpg" /><noscript><img width="714" height="400" src="https://www.actu-mag.fr/wp-content/uploads//2021/02/incendie-reacteur-boeing.jpg" class="attachment-800x0x size-800x0x wp-post-image" alt="" srcset="https://www.actu-mag.fr/wp-content/uploads/2021/02/incendie-reacteur-boeing.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2021/02/incendie-reacteur-boeing-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2021/02/incendie-reacteur-boeing-160x90.jpg 160w" sizes="(max-width: 714px) 100vw, 714px" /></noscript><p class="wp-caption-text">Le réacteur d'un Boeing 777-200, s'est embrasé peu de temps après le décollage / Capture Twitter @MarcSallinger</p></div>					</header><!-- .entry-header -->
									<div class="entry-content article-body">
					<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-small" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Partages</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-small mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2021%2F02%2F21%2Fles-images-impressionnantes-du-turboreacteur-dun-boeing-en-feu-apres-un-decollage%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Facebook</span></a><a class="mashicon-twitter mash-small mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Les%20images%20impressionnantes%20du%20turbor%C3%A9acteur%20d%E2%80%99un%20Boeing%20en%20feu%20apr%C3%A8s%20un%20d%C3%A9collage&url=https://www.actu-mag.fr/?p=179229&via=actumagfr" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Twitter</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.9--><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div>
<h4 class="has-text-align-center" id="h-les-images-ont-fait-le-tour-du-monde-le-turbor-acteur-gauche-d-un-boeing-777-200-s-est-embras-quelques-instants-apr-s-le-d-collage"><strong>Les images ont fait le tour du monde. Le turboréacteur gauche d&#8217;un Boeing 777-200 s&#8217;est embrasé quelques instants après le décollage. </strong></h4>



<hr class="wp-block-separator has-text-color has-background has-vivid-cyan-blue-background-color has-vivid-cyan-blue-color is-style-wide"/>



<p class="has-drop-cap">Un Boeing 777-200 qui assurait la liaison entre Denver (Colorado) et Honolulu (Hawaï), s&#8217;est embrasé quelques instants après le décollage comme en témoigne une vidéo filmée par l&#8217;un des passagers présent dans l&#8217;appareil. </p>



<p>Suite à l&#8217;incident, les pilotes ont immédiatement fait demi-tour pour se poser en urgence à l&#8217;aéroport international de Denver, comme le précise le journal canadien, La Presse. </p>



<p>Fort heureusement, l&#8217;incident n&#8217;a fait aucune victime mais les passagers en ont été quittes pour une belle frayeur. Sur les réseaux sociaux, de nombreuses vidéos filmées depuis la terre ferme, montre l&#8217;appareil, dégageant une épaisse fumée à la suite de l&#8217;explosion du réacteur.</p>



<p>Plusieurs débris de l&#8217;appareil ont été retrouvés au sol dont une importante partie du réacteur qui a terminé sa course dans le jardin d&#8217;une maison de Broomfield, au Colorado. Une enquête a été ouverte à la suite de cet incident. Les autorités ont demandé aux riverains de Broomfield, de ne pas toucher aux débris qui étaient tombés au sol pour les besoins des investigations.</p>



<center><blockquote class="twitter-tweet"><p dir="ltr" lang="en">A passenger on United 328 took this video of flames shooting out from the engine. Some people told me they said prayers and held their loved ones&#8217; hands as they looked out the window. Flight was on its way to Hawaii from Denver. Glad everyone onboard is safe <a href="https://twitter.com/hashtag/9News?src=hash&amp;ref_src=twsrc%5Etfw">#9News</a> <a href="https://t.co/c8TNYlugU2">pic.twitter.com/c8TNYlugU2</a></p>— Marc Sallinger (@MarcSallinger) <a href="https://twitter.com/MarcSallinger/status/1363253631626080256?ref_src=twsrc%5Etfw">February 20, 2021</a></blockquote> <script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async=""  charset="utf-8"></script></center>



<center><blockquote class="twitter-tweet"><p dir="ltr" lang="fr">🔴 Grave incident moteur il y a quelques minutes sur un Boeing 777 de United au départ de Denver pour Honolulu. <br /><br />Des débris retrouvés au sol.<br />➕d’infos à venir.<br /><br /> <a href="https://twitter.com/hashtag/UA328?src=hash&amp;ref_src=twsrc%5Etfw">#UA328</a><br />📷 IG speedbird5280 <a href="https://t.co/CkYAcC8ylo">pic.twitter.com/CkYAcC8ylo</a></p>— air plus news (@airplusnews) <a href="https://twitter.com/airplusnews/status/1363231159124123648?ref_src=twsrc%5Etfw">February 20, 2021</a></blockquote> <script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async=""  charset="utf-8"></script></center>



<p>Par <strong>Jérémy Renard</strong></p>
<div class='heateorFfcpClear'></div><div style='width:100%;text-align:left;' class='heateor_ffcp_facebook_comments'><h5 class='heateor_ffcp_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Vos réactions : (Les insultes et propos racistes, homophobes, sexistes, handiphobes ainsi que les blagues stigmatisantes sont interdites et seront immédiatement supprimées par nos équipes.)</h5><script data-rocketlazyloadscript='data:text/javascript;base64,IWZ1bmN0aW9uKGUsbix0KXt2YXIgbyxjPWUuZ2V0RWxlbWVudHNCeVRhZ05hbWUobilbMF07ZS5nZXRFbGVtZW50QnlJZCh0KXx8KG89ZS5jcmVhdGVFbGVtZW50KG4pLG8uaWQ9dCxvLnNyYz0iLy9jb25uZWN0LmZhY2Vib29rLm5ldC9mcl9GUi9zZGsuanMjeGZibWw9MSZ2ZXJzaW9uPXY5LjAiLGMucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUobyxjKSl9KGRvY3VtZW50LCJzY3JpcHQiLCJmYWNlYm9vay1qc3NkayIpOw==' type="text/javascript"></script><div class="fb-comments" data-href="https://www.actu-mag.fr/2021/02/21/les-images-impressionnantes-du-turboreacteur-dun-boeing-en-feu-apres-un-decollage/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcpClear'></div>				</div><!-- .entry-content -->
			</article><!-- #post-## -->

			<ul class="tag-list"><li><a href="https://www.actu-mag.fr/tag/appareil/" rel="tag">appareil</a></li><li><a href="https://www.actu-mag.fr/tag/avion/" rel="tag">avion</a></li><li><a href="https://www.actu-mag.fr/tag/boeing/" rel="tag">boeing</a></li><li><a href="https://www.actu-mag.fr/tag/boeing-777-200/" rel="tag">Boeing 777-200</a></li><li><a href="https://www.actu-mag.fr/tag/breaking/" rel="tag">breaking</a></li><li><a href="https://www.actu-mag.fr/tag/embrase/" rel="tag">embrasé</a></li><li><a href="https://www.actu-mag.fr/tag/feu/" rel="tag">feu</a></li><li><a href="https://www.actu-mag.fr/tag/incendie/" rel="tag">incendie</a></li><li><a href="https://www.actu-mag.fr/tag/reacteur/" rel="tag">réacteur</a></li></ul>
	<nav class="navigation post-navigation" role="navigation" aria-label="Publications">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.actu-mag.fr/2021/02/21/grossesse-hors-norme-les-medecins-mettent-au-monde-le-premier-enfant-issu-dune-greffe-de-luterus/" rel="prev"><span class="screen-reader-text">Previous Post</span><span class="nav-title has-img"><i class="nav-icon fa fa-angle-left"></i><img width="96" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2054'%3E%3C/svg%3E" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2021/02/grossesse-greffe-uterus-160x90.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2021/02/grossesse-greffe-uterus-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2021/02/grossesse-greffe-uterus.jpg 714w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2021/02/grossesse-greffe-uterus-160x90.jpg" /><noscript><img width="96" height="54" src="https://www.actu-mag.fr/wp-content/uploads//2021/02/grossesse-greffe-uterus-160x90.jpg" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="" srcset="https://www.actu-mag.fr/wp-content/uploads/2021/02/grossesse-greffe-uterus-160x90.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2021/02/grossesse-greffe-uterus-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2021/02/grossesse-greffe-uterus.jpg 714w" sizes="(max-width: 96px) 100vw, 96px" /></noscript>Grossesse hors norme. Les médecins mettent au monde le premier enfant issu d’une greffe de l’utérus</span></a></div></div>
	</nav>			<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6529176124888759"
     data-ad-slot="7270274331"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			
	</div><!-- #content -->
	</div><!-- .primary-row -->
</div><!-- #primary -->

<div id="sidebar" class="widget-area" role="complementary">
	<!-- MashShare Most Popular Widget //--><aside id="mashsb_mostshared_posts_widget-4" class="widget widget_mashsb_mostshared_posts_widget"><h3 class="widget-title">Articles les plus partagés du moment</h3><ul class="mashsb-share-widget"><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/02/17/rennes-disparition-de-magali-mere-de-quatre-enfants/">Rennes. Disparition de Magali, mère de quatre enfants...</a></div> <span class="mashicon-share">16 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/02/15/premiere-greffe-duterus-en-france-les-cameras-de-m6-ont-suivi-la-plus-extraordinaire-des-histoires-medicales/">Première greffe d&#8217;utérus en France. Les caméras de M6 ont suivi la plus extraordinaire des ...</a></div> <span class="mashicon-share">6 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/02/16/victime-dun-avc-le-chanteur-tonton-david-est-mort-a-lage-de-53-ans/">Victime d&#8217;un AVC, Le chanteur Tonton David est mort à l&#8217;âge de 53 ans...</a></div> <span class="mashicon-share">6 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/02/17/strasbourg-une-mere-et-sa-fille-de-7-ans-enlevees-et-sequestrees-pendant-plusieurs-heures/">Strasbourg : Une mère et sa fille de 7 ans enlevées et séquestrées pendant plusieurs heures...</a></div> <span class="mashicon-share">3 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/02/15/paris-le-temoignage-bouleversant-dune-femme-agresse-devant-son-domicile-alors-quelle-rentrait-de-la-materniteparis-le-temoignage-bouleversant-dune-femme-agressee-devant-son-domicile-alors-quelle-re/">Paris. Le témoignage bouleversant d&#8217;une femme agressée devant son domicile alors qu&#8217;el...</a></div> <span class="mashicon-share">3 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/02/18/france-confie-a-un-proche-un-enfant-de-deux-ans-decede-apres-avoir-chute-du-quatrieme-etage/">France. Confié à un proche, un enfant de deux ans décède après avoir chuté du quatrième étag...</a></div> <span class="mashicon-share">2 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/02/16/brules-au-visage-apres-avoir-allume-une-cigarette-avec-un-aerosol/">Eure : Brûlés au visage après avoir allumé une cigarette puis utilisé un aérosol...</a></div> <span class="mashicon-share">2 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/02/18/la-colere-des-supporters-de-lolympique-de-marseille-qui-appellent-au-boycott-de-la-plateforme-uber-eats-a-lencontre-deyraud-om/">La colère des supporters de l&#8217;Olympique de Marseille qui appellent au boycott de la plateform...</a></div> <span class="mashicon-share">2 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/02/15/les-excuses-de-justin-timberlake-envers-janet-jackson-et-britney-spears/">Les excuses de Justin Timberlake envers Janet Jackson et Britney Spears...</a></div> <span class="mashicon-share">1 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/02/17/essonne-la-nationale-20-en-partie-fermee-apres-un-grave-accident-de-la-route-a-avrainville/">Essonne : La nationale 20 en partie fermée après un grave accident de la route à Avrainville...</a></div> <span class="mashicon-share">1 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/02/15/poissy-tuez-les-tuez-les-les-images-terribles-de-jeunes-qui-attaquent-des-policiers-aux-mortiers/">Poissy. « Tuez-les, Tuez-les ! » : Les images terribles de jeunes qui attaquent des policiers aux ...</a></div> <span class="mashicon-share">1 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/02/16/lorient-le-chauffard-qui-avait-tue-un-enfant-de-neuf-ans-a-ete-condamne-a-cinq-ans-de-prison/">Lorient : Le chauffard qui avait tué un enfant de neuf ans a été condamné à cinq ans de prison...</a></div> <span class="mashicon-share">1 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/02/18/suisse-un-enfant-de-sept-ans-decede-apres-leffondrement-de-ligloo-quil-venait-de-construire-avec-son-pere/">Suisse. Un enfant de sept ans décède après l&#8217;effondrement de l&#8217;igloo qu&#8217;il vena...</a></div> <span class="mashicon-share">1 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/02/17/la-petite-bourde-de-bfm-qui-qualifie-gabriel-attal-de-journaliste-politique-bfmtv/">La petite bourde de BFM qui qualifie Gabriel Attal de « Journaliste politique BFMTV »...</a></div> <span class="mashicon-share">1 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/02/21/grossesse-hors-norme-les-medecins-mettent-au-monde-le-premier-enfant-issu-dune-greffe-de-luterus/">Grossesse hors norme. Les médecins mettent au monde le premier enfant issu d’une greffe de l’ut...</a></div> <span class="mashicon-share">0 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/02/21/les-images-impressionnantes-du-turboreacteur-dun-boeing-en-feu-apres-un-decollage/">Les images impressionnantes du turboréacteur d&#8217;un Boeing en feu après un décollage...</a></div> <span class="mashicon-share">0 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/02/18/nintendo-annonce-larrivee-de-splatoon-3-sur-la-switch-pour-2022/">Nintendo annonce l&#8217;arrivée de Splatoon 3 sur la Switch pour 2022...</a></div> <span class="mashicon-share">0 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/02/18/tf1-a-reporte-son-jt-de-13-heures-a-la-suite-dun-incident-technique/">TF1 a reporté son JT de 13 heures à la suite d&#8217;un incident technique...</a></div> <span class="mashicon-share">0 partages</span></li></ul></aside><!-- MashShare Most Popular Widget End //--></div><!-- #sidebar -->            </div><!-- .row -->
        </div><!-- #main .container -->
    </div><!-- #main -->
    	    <footer id="footer" class="widget-area columns-1">
	        <div class="container clearfix">
	            &copy; 2021 . All rights reserved.	        </div><!-- #footer .container -->
	    </footer><!-- #footer -->
    </div> <!-- #page -->


<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>





	<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">scroll to top</span></a></div><!-- .scroll-to-top -->
	<div class="overlay-mask"></div><!-- /.overlay-mask -->
				
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.actu-mag.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="https://www.actu-mag.fr/wp-content/cache/min/1/397192c75a8f1bb8d15ffc623330272c.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1613932735 -->