﻿<!DOCTYPE html>
<html lang="fr-FR" class="no-js no-svg">
<head >
	<meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    		
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.4 (Yoast SEO v16.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Quand Eric Dupond-Moretti s&#039;écharpe à deux reprise pendant la campagne aux élections départementales et régionales</title><link rel="stylesheet" href="https://z8w2y4b5.rocketcdn.me/wp-content/cache/min/1/d73a73ecb3cbb82e1099bfb787c3fe19.css" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.actu-mag.fr/2021/06/13/quand-eric-dupond-moretti-secharpe-a-deux-reprise-pendant-la-campagne-aux-elections-departementales-et-regionales/" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Jérémy Renard" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.actu-mag.fr/2021/06/13/quand-eric-dupond-moretti-secharpe-a-deux-reprise-pendant-la-campagne-aux-elections-departementales-et-regionales/amp/" /><meta name="generator" content="AMP for WP 1.0.77.6"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//z8w2y4b5.rocketcdn.me' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='https://z8w2y4b5.rocketcdn.me' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="https://www.actu-mag.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux des commentaires" href="https://www.actu-mag.fr/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	





<link rel='stylesheet' id='block-robo-gallery-style-css-css'  href='https://z8w2y4b5.rocketcdn.me/wp-content/plugins/robo-gallery/includes/extensions/block/dist/blocks.style.build.css?ver=3.0.7' type='text/css' media='all' />




<link rel='stylesheet' id='qalam-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />



<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>

<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://z8w2y4b5.rocketcdn.me/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>


<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.actu-mag.fr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":183406,"token":"b178913ce7","lang":0,"debug":0}
</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/themes/qalam/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://z8w2y4b5.rocketcdn.me/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>

<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","security":"6ba8ce3187","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>

<link rel="https://api.w.org/" href="https://www.actu-mag.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.actu-mag.fr/wp-json/wp/v2/posts/183406" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.actu-mag.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://z8w2y4b5.rocketcdn.me/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.actu-mag.fr/?p=183406' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
					<meta property="fb:app_id" content="228800857182933" />
							<meta property="fb:admins" content="Jérémy Renard" />
				<style type="text/css">div.heateor_ffcp_fb_comments_optin_container label{font-size:11px;font-weight:normal}div.heateor_ffcp_fb_comments_optin_container a{color:blue}input.heateor_ffcp_fb_comments_optin{vertical-align:middle}</style>
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCShmdW5jdGlvbihpLHMsbyxnLHIsYSxtKXtpWydHb29nbGVBbmFseXRpY3NPYmplY3QnXT1yO2lbcl09aVtyXXx8ZnVuY3Rpb24oKXsKCQkJKGlbcl0ucT1pW3JdLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9LGlbcl0ubD0xKm5ldyBEYXRlKCk7YT1zLmNyZWF0ZUVsZW1lbnQobyksCgkJCW09cy5nZXRFbGVtZW50c0J5VGFnTmFtZShvKVswXTthLmFzeW5jPTE7YS5zcmM9ZzttLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGEsbSkKCQkJfSkod2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCdodHRwczovL3o4dzJ5NGI1LnJvY2tldGNkbi5tZS93cC1jb250ZW50L2NhY2hlL2J1c3RpbmcvZ29vZ2xlLXRyYWNraW5nL2dhLTZkZjE3ODdjNGJlODJkMWJiMjRmOGJmZmExMGM3NzM4LmpzJywnZ2EnKTsKCQkJZ2EoJ2NyZWF0ZScsICdVQS02NTAxOTcxNS0xJywgJ2F1dG8nKTsKCQkJZ2EoJ3NlbmQnLCAncGFnZXZpZXcnKTsKCQk=' ></script>

	    <style type="text/css">
		.badge-status { display:inline; font-size:11px; color:#fff; padding:3px 5px; margin:5px;  position: relative; top:-7px;
			-webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
		.widget .badge-status {top:-3px; font-size:10px; }
	</style>
    <!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.actu-mag.fr/2021/06/13/quand-eric-dupond-moretti-secharpe-a-deux-reprise-pendant-la-campagne-aux-elections-departementales-et-regionales/"},"image":{"@type":"ImageObject","url":"https://z8w2y4b5.rocketcdn.me/wp-content/uploads//2021/06/morreti-rieu-ruffin.jpg","width":714,"height":400},"datePublished":"2021-06-13T15:31:28+0000","dateModified":"2021-06-13T15:31:31+0000","author":{"@type":"Person","name":"Jérémy Renard"},"publisher":{"@type":"Organization","name":"Quand Eric Dupond-Moretti s'écharpe à deux reprise pendant la campagne aux élections départementales et régionales","logo":{"@type":"ImageObject","url":"https://z8w2y4b5.rocketcdn.me/wp-content/uploads//2020/01/actumag-logo-micro-1.png"}}}</script><!-- / Schema optimized by Schema Pro --><!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https://schema.org","@type":"Person","url":"https://www.actu-mag.fr"}</script><!-- / Schema optimized by Schema Pro --><!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Quand Eric Dupond-Moretti s'écharpe à deux reprise pendant la campagne aux élections départementales et régionales","description":"Le Ministre de la Justice,  Eric Dupond-Moretti, s'est écharpé à deux reprises en l'espace de 24 heures alors qu'il est actuellement en campagne pour les élections régionales.\n\n\n\n\n\n\n\nC'est tout d'abord ce samedi matin que Ecir Dupont-Moretti a eu une vive altercation verbale face au candidat du Rassemblement National aux élections départementales, Damien Rieu. Ce dernier se trouvait en terrasse lorsque le Ministre de la Justice est passé devant lui et son équipe.\n\n\n\nLe ton est alors rapidement monté entre les deux hommes comme en témoigne une vidéo publiée par le candidat du Rassemblement National sur son compte Twitter  : « Monsieur Moretti, ici, il n'y a pas de prisonniers pour venir vous applaudir (…) On est pas à Fresnes ici. Allez promener votre Rolex » lance ce dernier. Ce à quoi répond Eric Dupont-Moretti : « Tapez sur mes boutons de manchettes! Ce n'est pas une Rolex. »\n\n\n\nLa jouxte verbale se poursuit : « Vous n'avez que ça à faire de vous balader là? Vous êtes en vacances? Retournez travailler, la Justice en a tant besoin…» surenchérit Damien Rieu avant que le Ministre de la Justice ne lui rétorque : « Vous êtes une caricature! Une caricature ». \n\n\n\n« Allez défendre les policiers qui se font égorger Monsieur Moretti au lieu de boire votre café. Vous n'êtes pas en vacances... Au boulot ! Au travail! Il y a Macron qui m'envoie son pitbull à Rolex. » lui lance alors le candidat du Rassemblement National avant qu'Eric D.M ne lui réponde à son tour : « C'est tout ce que vous avez comme argument? »\n\n\n\nL'échange continue de se poursuivre dans une situation toujours aussi tendue et devant de nombreux clients attablés à la terrasse de café. « Vous avez été fier de défendre Monsieur Merah ! » lui fait alors savoir Damien Rieu. \n\n\n\n« J'ai fait mon métier Monsieur. (…) Vous allez pas me parler à l'impératif hein! Parce qu'on est encore dans une démocratie. Venez travailler avec moi! Venez avec moi, vous allez être plié en deux! » s'est défendu le Ministre de la Justice.\n\n\n\n\nhttps://twitter.com/DamienRieu/status/1403667252709400578?s=20\n\n\n\n\nUn nouvel accrochage avec François Ruffin ce dimanche\n\n\n\nAlors qu'il était en déplacement dans les Hauts-de-France ce dimanche pour poursuivre sa campagne LREM pour les élections régionales et venir soutenir la tête de liste, Agnès Pannier-Runacher, Eric Dupond-Moretti s'est de nouveau écharper avec le député de la France insoumise, (LFI) François Ruffin comme en témoignent les images qui ont été diffusées sur les réseaux sociaux. \n\n\n\n« Là aujourd'hui, il y a 50 000 emplois industriels qui ont disparu. Vous êtes ministre de l'industrie, et qu'est-ce que vous faites? Vous êtes candidate pour faire 2% à l'arrivée. » a lancé François Ruffin à la candidate Agnès Pannier-Runacher qui a reproché à la Ministre déléguée chargée de l'Industrie de « ne pas défendre les ouvriers et de venir faire la kéké sur le marché. »\n\n\n\nCe à quoi le Ministre de la Justice a répondu : « Monsieur Ruffin calmez-vous […] On n'est pas chez Chavez ici. On est dans une belle démocratie. » avant que ce dernier ne parte de son côté avec son équipe de campagne. \n\n\n\n\nhttps://twitter.com/Francois_Ruffin/status/1403636308828987394?s=20\n\n\n\n\nPar Jérémy Renard","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://z8w2y4b5.rocketcdn.me/wp-content/uploads//2020/01/actumag-logo-micro-1.png","width":2560,"height":2560}},"thumbnailUrl":"https://z8w2y4b5.rocketcdn.me/wp-content/uploads//2021/06/morreti-rieu-ruffin.jpg","uploadDate":"2021-06-13T15:31:28+0000"}</script><!-- / Schema optimized by Schema Pro --><!-- site-navigation-element Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Accueil","url":"https:\/\/www.actu-mag.fr"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Actu","url":"https:\/\/www.actu-mag.fr\/actu\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"France","url":"https:\/\/www.actu-mag.fr\/france\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Faits Divers en Ile-de-France","url":"https:\/\/www.actu-mag.fr\/faits-divers\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Essonne (91)","url":"https:\/\/www.actu-mag.fr\/essonne-91\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Hauts-de-Seine (92)","url":"https:\/\/www.actu-mag.fr\/hauts-de-seine-92\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Paris (75)","url":"https:\/\/www.actu-mag.fr\/paris-75\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Seine-et-Marne (77)","url":"https:\/\/www.actu-mag.fr\/seine-et-marne-77\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Seine-Saint-Denis (93)","url":"https:\/\/www.actu-mag.fr\/seine-saint-denis-93\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Val-d'Oise (95)","url":"https:\/\/www.actu-mag.fr\/val-doise-95\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Val-de-Marne (94)","url":"https:\/\/www.actu-mag.fr\/val-de-marne-94\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Yvelines (78)","url":"https:\/\/www.actu-mag.fr\/yvelines-78\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Monde","url":"https:\/\/www.actu-mag.fr\/monde\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Culture \/ D\u00e9couverte","url":"https:\/\/www.actu-mag.fr\/culture\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"People","url":"https:\/\/www.actu-mag.fr\/peoples\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Musique","url":"https:\/\/www.actu-mag.fr\/musique\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"High-Tech \/ Jeux Vid\u00e9os","url":"https:\/\/www.actu-mag.fr\/high-tech-jeux-videos\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Cin\u00e9","url":"https:\/\/www.actu-mag.fr\/cine\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"T\u00e9l\u00e9vision","url":"https:\/\/www.actu-mag.fr\/television\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"S\u00e9riesTv","url":"https:\/\/www.actu-mag.fr\/series-tv\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Buzz \/ Insolite","url":"https:\/\/www.actu-mag.fr\/buzz\/"}]}</script><!-- / site-navigation-element Schema optimized by Schema Pro --><!-- breadcrumb Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.actu-mag.fr\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.actu-mag.fr\/actu\/","name":"Actu"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.actu-mag.fr\/2021\/06\/13\/quand-eric-dupond-moretti-secharpe-a-deux-reprise-pendant-la-campagne-aux-elections-departementales-et-regionales\/","name":"Quand Eric Dupond-Moretti s&#8217;\u00e9charpe \u00e0 deux reprise pendant la campagne aux \u00e9lections d\u00e9partementales et r\u00e9gionales"}}]}</script><!-- / breadcrumb Schema optimized by Schema Pro -->        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        	<style id="qalam-frontend-css" type="text/css">
			</style>
      <meta name="onesignal" content="wordpress-plugin"/>
            
			<style id="wpsp-style-frontend"></style>
			<link rel="icon" href="https://z8w2y4b5.rocketcdn.me/wp-content/uploads//2020/01/cropped-pdp-facebook3-120x120.png" sizes="32x32" />
<link rel="icon" href="https://z8w2y4b5.rocketcdn.me/wp-content/uploads//2020/01/cropped-pdp-facebook3.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://z8w2y4b5.rocketcdn.me/wp-content/uploads//2020/01/cropped-pdp-facebook3.png" />
<meta name="msapplication-TileImage" content="https://z8w2y4b5.rocketcdn.me/wp-content/uploads//2020/01/cropped-pdp-facebook3.png" />
		<style type="text/css" id="wp-custom-css">
			.qc-cmp-persistent-link {
display: none !important;}		</style>
		<style id="kirki-inline-styles">#page,.container{max-width:980px;}.is-boxed .container{max-width:calc(980px - 48px);}.top-bar .flex{min-height:32px;}.top-bar .account-nav > li > a{padding:calc( ( 32px - 20px ) / 2 ) .75em;}.site-header:not(.hst-1) .nav-1 > .container{min-height:64px;}.site-header:not(.hst-1) .nav-2 .flex{min-height:48px;}.main-navigation > ul > li > a{padding:calc((48px - 20px) / 2) 1rem;}.qlm-list > article:after{margin-left:calc(40% + 24px/2);}.single #main .container{max-width:1040px;}.is-boxed.single #main .container{max-width:calc(1040px - 48px);}.single.post-template-single-full-width #main .container{max-width:760px;}.is-boxed.single.post-template-single-full-width #main .container{max-width:calc(760px - 48px);}@media (min-width: 769px){#primary,#container{width:calc(100% - 33%);}#sidebar{width:33%;}.two-sidebars .site-content:not(.full-width) #content{width:calc(100% - 22%);}.two-sidebars #sidebar-b{width:22%;}.main-row,.two-sidebars .primary-row,.widget-area .row{margin:0 calc(-32px / 2);}body:not(.layout-no-sb) #primary,#container,#sidebar,.two-sidebars #content,.two-sidebars #sidebar-b,.widget-area .row > .widget,.entry-header.qlm-col{padding:0 calc(32px / 2);}.grid-row,.hero-section,.qlm-list{margin-left:calc(-24px / 2);margin-right:calc(-24px / 2);}.qlm-list .post-img,.qlm-list .entry-content,.hero-section .qlm-col,.grid-row > article{padding-left:calc(24px / 2);padding-right:calc(24px / 2);}.hero-section + .qlm-list:before{margin-left:calc(24px / 2);margin-right:calc(24px / 2);}.qlm-list .entry-content:after{left:calc(24px / 2);right:calc(24px / 2);}.qlm-list .post-img{flex:0 0 40%;}.qlm-list > article:after{margin-left:calc(40% + 24px/2);}}@media (max-width: 768px){.site-header:not(.hst-1) .nav-1 > .container{min-height:64px;}.qlm-list .post-img,.qlm-list .entry-content{margin-bottom:calc(24px / 2);}}@media (max-width: 425px){.site-header:not(.hst-1) .nav-1 > .container{min-height:64px;}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://z8w2y4b5.rocketcdn.me/wp-content/cache/busting/1/gtm-2d8d0b535cbcfba46e3ea0c9e2c26eb8.js' data-no-minify="1" async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107CiAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgogIGd0YWcoJ2NvbmZpZycsICdVQS02NTAxOTcxNS0xJyk7Cg==' ></script>
<!-- Facebook Pixel Code -->
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpCiAge2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPwogIG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9OwogIGlmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnOwogIG4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsKICB0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTsKICBzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdywgZG9jdW1lbnQsJ3NjcmlwdCcsCiAgJ2h0dHBzOi8vY29ubmVjdC5mYWNlYm9vay5uZXQvZW5fVVMvZmJldmVudHMuanMnKTsKICBmYnEoJ2luaXQnLCAnMTA2NzcwNDY5MDI2NTA2MycpOwogIGZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsK' ></script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1067704690265063&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-183406 single-format-standard wp-custom-logo wp-embed-responsive wp-schema-pro-2.6.0 is-stretched layout-ca elementor-default elementor-kit-166809">
            <div id="resp-menu">
            <a href="#" class="close-menu">Close</a><ul id="menu-main-menu" class="resp-menu"><li id="menu-item-160992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160992"><a href="https://www.actu-mag.fr">Accueil</a></li>
<li id="menu-item-160993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160993"><a href="https://www.actu-mag.fr/actu/">Actu</a></li>
<li id="menu-item-171561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171561"><a href="https://www.actu-mag.fr/france/">France</a></li>
<li id="menu-item-160994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160994"><a href="https://www.actu-mag.fr/faits-divers/">Faits Divers en Ile-de-France</a>
<ul class="sub-menu">
	<li id="menu-item-160995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160995"><a href="https://www.actu-mag.fr/essonne-91/">Essonne (91)</a></li>
	<li id="menu-item-160996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160996"><a href="https://www.actu-mag.fr/hauts-de-seine-92/">Hauts-de-Seine (92)</a></li>
	<li id="menu-item-160997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160997"><a href="https://www.actu-mag.fr/paris-75/">Paris (75)</a></li>
	<li id="menu-item-160998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160998"><a href="https://www.actu-mag.fr/seine-et-marne-77/">Seine-et-Marne (77)</a></li>
	<li id="menu-item-160999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160999"><a href="https://www.actu-mag.fr/seine-saint-denis-93/">Seine-Saint-Denis (93)</a></li>
	<li id="menu-item-161000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161000"><a href="https://www.actu-mag.fr/val-doise-95/">Val-d&#8217;Oise (95)</a></li>
	<li id="menu-item-161001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161001"><a href="https://www.actu-mag.fr/val-de-marne-94/">Val-de-Marne (94)</a></li>
	<li id="menu-item-161002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161002"><a href="https://www.actu-mag.fr/yvelines-78/">Yvelines (78)</a></li>
</ul>
</li>
<li id="menu-item-161008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161008"><a href="https://www.actu-mag.fr/monde/">Monde</a></li>
<li id="menu-item-161007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007"><a href="https://www.actu-mag.fr/culture/">Culture / Découverte</a></li>
<li id="menu-item-161070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070"><a href="https://www.actu-mag.fr/peoples/">People</a></li>
<li id="menu-item-161003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003"><a href="https://www.actu-mag.fr/musique/">Musique</a></li>
<li id="menu-item-161069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161069"><a href="https://www.actu-mag.fr/high-tech-jeux-videos/">High-Tech / Jeux Vidéos</a></li>
<li id="menu-item-161005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005"><a href="https://www.actu-mag.fr/cine/">Ciné</a></li>
<li id="menu-item-161004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004"><a href="https://www.actu-mag.fr/television/">Télévision</a></li>
<li id="menu-item-161006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006"><a href="https://www.actu-mag.fr/series-tv/">SériesTv</a></li>
<li id="menu-item-161065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161065"><a href="https://www.actu-mag.fr/buzz/">Buzz / Insolite</a></li>
</ul>        </div><!--/ #resp-menu -->
        <div id="page" class="site">
        <header id="header" class="site-header hst-3">
    <div class="light-nav nav-1">
        <div class="container has-menu-trigger clearfix">
            <div class="flex w-100 flex-center">
                                <div class="qlm-col w-100 site-branding text-center">
                    <a href="https://www.actu-mag.fr/" class="custom-logo-link" rel="home"><img width="226" height="121" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20226%20121'%3E%3C/svg%3E" class="custom-logo" alt="" data-lazy-srcset="https://z8w2y4b5.rocketcdn.me/wp-content/uploads/2017/06/logoactumag2017-final.png 226w, https://z8w2y4b5.rocketcdn.me/wp-content/uploads/2017/06/logoactumag2017-final-160x86.png 160w" data-lazy-sizes="(max-width: 226px) 100vw, 226px" data-lazy-src="https://z8w2y4b5.rocketcdn.me/wp-content/uploads//2017/06/logoactumag2017-final.png" /><noscript><img width="226" height="121" src="https://z8w2y4b5.rocketcdn.me/wp-content/uploads//2017/06/logoactumag2017-final.png" class="custom-logo" alt="" srcset="https://z8w2y4b5.rocketcdn.me/wp-content/uploads/2017/06/logoactumag2017-final.png 226w, https://z8w2y4b5.rocketcdn.me/wp-content/uploads/2017/06/logoactumag2017-final-160x86.png 160w" sizes="(max-width: 226px) 100vw, 226px" /></noscript></a>                    <div class="site-branding-text">
                                                    <p class="site-title"><a href="https://www.actu-mag.fr/" rel="home"></a></p>
                        
                                            </div><!-- .site-branding-text -->
                </div><!-- .brand -->
                            </div><!-- /.flex -->
        </div><!-- .container -->
    </div><!-- /.light-nav -->
    <div class="light-nav nav-2 sticky-nav">
        <div class="container has-menu-trigger clearfix">
            <div class="flex w-100 flex-center">
                                    <a class="menu-button menu-trigger"><span class="screen-reader-text">Menu</span><span class="toggle-icon"></span></a>
                <ul class="qlm-sharing-inline qlm-col"><li class="qlm-twitter"><a href="https://twitter.com/actumagfr"><i class="fab fa-twitter"></i></a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/actumagfr"><i class="fab fa-facebook-f"></i></a></li><li class="qlm-instagram"><a href="https://www.instagram.com/actumagfr"><i class="fab fa-instagram"></i></a></li><li class="qlm-youtube"><a href="https://www.youtube.com/ActuMagfr"><i class="fab fa-youtube"></i></a></li></ul>                <nav  id="main-nav" class="main-navigation text-center qlm-col">
                    <ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160992"><a href="https://www.actu-mag.fr">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160993"><a href="https://www.actu-mag.fr/actu/">Actu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171561"><a href="https://www.actu-mag.fr/france/">France</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160994"><a href="https://www.actu-mag.fr/faits-divers/">Faits Divers en Ile-de-France</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160995"><a href="https://www.actu-mag.fr/essonne-91/">Essonne (91)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160996"><a href="https://www.actu-mag.fr/hauts-de-seine-92/">Hauts-de-Seine (92)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160997"><a href="https://www.actu-mag.fr/paris-75/">Paris (75)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160998"><a href="https://www.actu-mag.fr/seine-et-marne-77/">Seine-et-Marne (77)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160999"><a href="https://www.actu-mag.fr/seine-saint-denis-93/">Seine-Saint-Denis (93)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161000"><a href="https://www.actu-mag.fr/val-doise-95/">Val-d&#8217;Oise (95)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161001"><a href="https://www.actu-mag.fr/val-de-marne-94/">Val-de-Marne (94)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161002"><a href="https://www.actu-mag.fr/yvelines-78/">Yvelines (78)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161008"><a href="https://www.actu-mag.fr/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007"><a href="https://www.actu-mag.fr/culture/">Culture / Découverte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070"><a href="https://www.actu-mag.fr/peoples/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003"><a href="https://www.actu-mag.fr/musique/">Musique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161069"><a href="https://www.actu-mag.fr/high-tech-jeux-videos/">High-Tech / Jeux Vidéos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005"><a href="https://www.actu-mag.fr/cine/">Ciné</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004"><a href="https://www.actu-mag.fr/television/">Télévision</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006"><a href="https://www.actu-mag.fr/series-tv/">SériesTv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161065"><a href="https://www.actu-mag.fr/buzz/">Buzz / Insolite</a></li>
</ul>
                </nav><!-- #main-nav -->

                <div class="utility-links qlm-col text-right">
                            <div class="search-icon">
                        <a class="search-trigger ovrlay" href="#"><span class="screen-reader-text">Search</span></a>
                <div class="search-overlay">
                    <div class="search-inner">
                        <a class="search-close-btn" href="#"></a>
                    <form role="search" method="get" class="search-form" action="https://www.actu-mag.fr/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search for..." value="" name="s" id="s">
				</label>
				<input type="submit" class="search-submit" value="Search">
			</form></div>
                </div>
                    </div><!-- /.search-icon -->
                    </div><!-- /.utility-links -->
            </div><!-- /.flex -->
        </div><!-- .container -->
    </div><!-- /.light-nav -->
</header><!-- .header-slim --><div class="breadcrumbs-wrap container"><ol itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList" class="breadcrumbs"><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><a itemprop="item" href="https://www.actu-mag.fr"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><a itemprop="item" href="https://www.actu-mag.fr/actu/"><span itemprop="name">Actu</span></a><meta itemprop="position" content="2" /></li><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><span itemprop="item"><span itemprop="name">Quand Eric Dupond-Moretti s&#8217;écharpe à deux reprise pendant la campagne aux élections départementales et régionales</span></span><meta itemprop="position" content="3" /><meta itemprop="url" content="https://www.actu-mag.fr/2021/06/13/quand-eric-dupond-moretti-secharpe-a-deux-reprise-pendant-la-campagne-aux-elections-departementales-et-regionales/" /></ol></div>        <div id="main">
            <div class="container clearfix">
                <div class="main-row clearfix"><div id="primary" class="site-content has-sba">
	<div class="primary-row">
		<div id="content" role="main">
							<article id="post-183406" class="post-183406 post type-post status-publish format-standard has-post-thumbnail hentry category-actu tag-breaking tag-campagne tag-damien-rieu tag-departementales tag-election tag-eric-dupond-moretti tag-francois-ruffin tag-lfi tag-rassemblement-national tag-regionales">

									<header class="entry-header">
						<h1 class="entry-title single-post-title">Quand Eric Dupond-Moretti s&#8217;écharpe à deux reprise pendant la campagne aux élections départementales et régionales</h1><div class="single-meta"><div class="meta-grid"><div class="author-avatar-40"><a href="https://www.actu-mag.fr/author/ashoo/" title="More posts by Jérémy Renard"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/13b8c2be8850a63b1cb108754b5e9a30?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' data-lazy-src="https://secure.gravatar.com/avatar/13b8c2be8850a63b1cb108754b5e9a30?s=40&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/13b8c2be8850a63b1cb108754b5e9a30?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/13b8c2be8850a63b1cb108754b5e9a30?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript></a></div><ul class="entry-meta avatar-enabled"><li class="post-author"><span class="screen-reader-text">Author</span><span class="author-label">Posted by</span><a href="https://www.actu-mag.fr/author/ashoo/"><span itemprop="name">Jérémy Renard</span></a></li><li class="post-time"><span class="published-label">Published</span><span class="posted-on"><time class="entry-date" datetime="2021-06-13T15:31:28+02:00">Juin 13, 2021<span class="sep time-sep"></span><span class="publish-time">15 h 31 min</span></time></span></li></ul></div><div class="social-grid"><div class="qlm-sharing-container btns-2"><ul class="qlm-sharing-inline"><li class="qlm-twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.actu-mag.fr%2F2021%2F06%2F13%2Fquand-eric-dupond-moretti-secharpe-a-deux-reprise-pendant-la-campagne-aux-elections-departementales-et-regionales%2F" target="_blank" title="Share on twitter"><i class="fab fa-twitter"></i><span class="sr-only">Twitter</span></a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2021%2F06%2F13%2Fquand-eric-dupond-moretti-secharpe-a-deux-reprise-pendant-la-campagne-aux-elections-departementales-et-regionales%2F" target="_blank" title="Share on facebook"><i class="fab fa-facebook-f"></i><span class="sr-only">Facebook</span></a></li><li class="no-popup"><a class="qlm-more fa fa-share-alt  hide-trigger" href="#" title="Share this post"><span class="screen-reader-text">Share this post</span></a></li></ul><div class="sharing-overlay"><ul class="qlm-sharing-list clearfix"><li class="sharing-modal-handle no-popup">Share this post<a class="close-sharing" href="#" title="Close"><span class="screen-reader-text">Close sharing box</span></a></li><li class="share-post-title">Quand Eric Dupond-Moretti s&#8217;écharpe à deux reprise pendant la campagne aux élections départementales et régionales</li><li class="qlm-twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.actu-mag.fr%2F2021%2F06%2F13%2Fquand-eric-dupond-moretti-secharpe-a-deux-reprise-pendant-la-campagne-aux-elections-departementales-et-regionales%2F" target="_blank" title="Share on twitter"><i class="fab fa-twitter"></i>Twitter</a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2021%2F06%2F13%2Fquand-eric-dupond-moretti-secharpe-a-deux-reprise-pendant-la-campagne-aux-elections-departementales-et-regionales%2F" target="_blank" title="Share on facebook"><i class="fab fa-facebook-f"></i>Facebook</a></li></ul></div></div></div></div><div class="single-meta entry-meta mobile-only">Posted by <a href="https://www.actu-mag.fr/author/ashoo/">Jérémy Renard</a> on <span class="posted-on">Juin 13, 2021</span>. </div><div class="single-post-thumb"><img width="714" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20714%20400'%3E%3C/svg%3E" class="attachment-800x0x size-800x0x wp-post-image" alt="" data-lazy-srcset="https://z8w2y4b5.rocketcdn.me/wp-content/uploads/2021/06/morreti-rieu-ruffin.jpg 714w, https://z8w2y4b5.rocketcdn.me/wp-content/uploads/2021/06/morreti-rieu-ruffin-640x359.jpg 640w, https://z8w2y4b5.rocketcdn.me/wp-content/uploads/2021/06/morreti-rieu-ruffin-160x90.jpg 160w" data-lazy-sizes="(max-width: 714px) 100vw, 714px" data-lazy-src="https://z8w2y4b5.rocketcdn.me/wp-content/uploads//2021/06/morreti-rieu-ruffin.jpg" /><noscript><img width="714" height="400" src="https://z8w2y4b5.rocketcdn.me/wp-content/uploads//2021/06/morreti-rieu-ruffin.jpg" class="attachment-800x0x size-800x0x wp-post-image" alt="" srcset="https://z8w2y4b5.rocketcdn.me/wp-content/uploads/2021/06/morreti-rieu-ruffin.jpg 714w, https://z8w2y4b5.rocketcdn.me/wp-content/uploads/2021/06/morreti-rieu-ruffin-640x359.jpg 640w, https://z8w2y4b5.rocketcdn.me/wp-content/uploads/2021/06/morreti-rieu-ruffin-160x90.jpg 160w" sizes="(max-width: 714px) 100vw, 714px" /></noscript><p class="wp-caption-text">Eric Dupond-Morreti s'est écharpé à deux reprises alors qu'il est actuellement en campagne / Capture Twitter</p></div>					</header><!-- .entry-header -->
									<div class="entry-content article-body">
					<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div>
<h4 class="has-text-align-center" id="h-le-ministre-de-la-justice-eric-dupond-moretti-s-est-charp-deux-reprises-en-l-espace-de-24-heures-alors-qu-il-est-actuellement-en-campagne-pour-les-lections-r-gionales"><strong>Le Ministre de la Justice,  Eric Dupond-Moretti, s&#8217;est écharpé à deux reprises en l&#8217;espace de 24 heures alors qu&#8217;il est actuellement en campagne pour les élections régionales.</strong></h4>



<hr class="wp-block-separator has-text-color has-background has-vivid-cyan-blue-background-color has-vivid-cyan-blue-color is-style-wide"/>



<p class="has-drop-cap">C&#8217;est tout d&#8217;abord ce samedi matin que Ecir Dupont-Moretti a eu une vive altercation verbale face au candidat du Rassemblement National aux élections départementales, Damien Rieu. Ce dernier se trouvait en terrasse lorsque le Ministre de la Justice est passé devant lui et son équipe.</p>



<p>Le ton est alors rapidement monté entre les deux hommes comme en témoigne une vidéo publiée par le candidat du Rassemblement National sur son compte Twitter  : « <em>Monsieur Moretti, ici, il n&#8217;y a pas de prisonniers pour venir vous applaudir (…) On est pas à Fresnes ici. Allez promener votre Rolex</em> » lance ce dernier. Ce à quoi répond Eric Dupont-Moretti : « <em>Tapez sur mes boutons de manchettes! Ce n&#8217;est pas une Rolex. </em>»</p>



<p>La jouxte verbale se poursuit : « <em>Vous n&#8217;avez que ça à faire de vous balader là? Vous êtes en vacances? Retournez travailler, la Justice en a tant besoin…</em>» surenchérit Damien Rieu avant que le Ministre de la Justice ne lui rétorque : « <em>Vous êtes une caricature! Une caricature</em> ». </p>



<p>« <em>Allez défendre les policiers qui se font égorger Monsieur Moretti au lieu de boire votre café. Vous n&#8217;êtes pas en vacances&#8230; Au boulot ! Au travail! Il y a Macron qui m&#8217;envoie son pitbull à Rolex</em>. » lui lance alors le candidat du Rassemblement National avant qu&#8217;Eric D.M ne lui réponde à son tour : « <em>C&#8217;est tout ce que vous avez comme argument?</em> »</p>



<p>L&#8217;échange continue de se poursuivre dans une situation toujours aussi tendue et devant de nombreux clients attablés à la terrasse de café. « <em>Vous avez été fier de défendre Monsieur Merah !</em> » lui fait alors savoir Damien Rieu. </p>



<p>« <em>J&#8217;ai fait mon métier Monsieur. (…) Vous allez pas me parler à l&#8217;impératif hein! Parce qu&#8217;on est encore dans une démocratie. Venez travailler avec moi! Venez avec moi, vous allez être plié en deux!</em> » s&#8217;est défendu le Ministre de la Justice.</p>



<center><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="fr" dir="ltr">🎥 Ce matin nous prenions un café tranquillement au marché de <a href="https://twitter.com/hashtag/Peronne?src=hash&amp;ref_src=twsrc%5Etfw">#Peronne</a> quand soudain le pitbull à Rolex de Macron <a href="https://twitter.com/E_DupondM?ref_src=twsrc%5Etfw">@E_DupondM</a> est venu me faire une scène. Quelle manque de dignité pour un Ministre en fonction&#8230; <a href="https://twitter.com/hashtag/DupondMoretti?src=hash&amp;ref_src=twsrc%5Etfw">#DupondMoretti</a> <a href="https://twitter.com/hashtag/dupontmoretti?src=hash&amp;ref_src=twsrc%5Etfw">#dupontmoretti</a> <a href="https://twitter.com/hashtag/Chavez?src=hash&amp;ref_src=twsrc%5Etfw">#Chavez</a> <a href="https://twitter.com/hashtag/Moretti?src=hash&amp;ref_src=twsrc%5Etfw">#Moretti</a> <a href="https://t.co/EK2zSCWdUf">pic.twitter.com/EK2zSCWdUf</a></p>&mdash; Damien Rieu (@DamienRieu) <a href="https://twitter.com/DamienRieu/status/1403667252709400578?ref_src=twsrc%5Etfw">June 12, 2021</a></blockquote><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async  charset="utf-8"></script>
</div></figure></center>



<h2 class="has-text-align-center" id="h-un-nouvel-accrochage-avec-fran-ois-ruffin-ce-dimanche">Un nouvel accrochage avec François Ruffin ce dimanche</h2>



<p>Alors qu&#8217;il était en déplacement dans les Hauts-de-France ce dimanche pour poursuivre sa campagne LREM pour les élections régionales et venir soutenir la tête de liste, Agnès Pannier-Runacher, Eric Dupond-Moretti s&#8217;est de nouveau écharper avec le député de la France insoumise, (LFI) François Ruffin comme en témoignent les images qui ont été diffusées sur les réseaux sociaux. </p>



<p>« <em>Là aujourd&#8217;hui, il y a 50 000 emplois industriels qui ont disparu. Vous êtes ministre de l&#8217;industrie, et qu&#8217;est-ce que vous faites? Vous êtes candidate pour faire 2% à l&#8217;arrivée</em>. » a lancé François Ruffin à la candidate Agnès Pannier-Runacher qui a reproché à la Ministre déléguée chargée de l&#8217;Industrie de « <em>ne pas défendre les ouvriers et de venir faire la kéké sur le marché.</em> »</p>



<p>Ce à quoi le Ministre de la Justice a répondu : «<em> Monsieur Ruffin calmez-vous […] On n&#8217;est pas chez Chavez ici. On est dans une belle démocratie</em>. » avant que ce dernier ne parte de son côté avec son équipe de campagne. </p>



<center><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="fr" dir="ltr">&quot;C’est chez Whirlpool qu&#39;on voudrait vous voir, Madame la ministre ! Pas à faire la kéké sur les marchés&#8230; La France a perdu 50000 emplois dans l&#39;industrie, 30000 dans l&#39;aéronautique, c&#39;est là dessus que vous devriez vous battre!&quot;<br>A Peronne, j&#39;interpelle Agnès Pannier-Runacher. <a href="https://t.co/4TnOR2Pzby">pic.twitter.com/4TnOR2Pzby</a></p>&mdash; François Ruffin (@Francois_Ruffin) <a href="https://twitter.com/Francois_Ruffin/status/1403636308828987394?ref_src=twsrc%5Etfw">June 12, 2021</a></blockquote><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async  charset="utf-8"></script>
</div></figure></center>



<p>Par <strong>Jérémy Renard</strong></p>
<div class='heateorFfcpClear'></div><div style='width:100%;text-align:left;' class='heateor_ffcp_facebook_comments'><h5 class='heateor_ffcp_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Vos réactions : (Les insultes et propos racistes, homophobes, sexistes, handiphobes ainsi que les blagues stigmatisantes sont interdites et seront immédiatement supprimées par nos équipes.)</h5><script data-rocketlazyloadscript='data:text/javascript;base64,IWZ1bmN0aW9uKGUsbix0KXt2YXIgbyxjPWUuZ2V0RWxlbWVudHNCeVRhZ05hbWUobilbMF07ZS5nZXRFbGVtZW50QnlJZCh0KXx8KG89ZS5jcmVhdGVFbGVtZW50KG4pLG8uaWQ9dCxvLnNyYz0iLy9jb25uZWN0LmZhY2Vib29rLm5ldC9mcl9GUi9zZGsuanMjeGZibWw9MSZ2ZXJzaW9uPXYxMC4wIixjLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKG8sYykpfShkb2N1bWVudCwic2NyaXB0IiwiZmFjZWJvb2stanNzZGsiKTs=' type="text/javascript"></script><div class="fb-comments" data-href="https://www.actu-mag.fr/2021/06/13/quand-eric-dupond-moretti-secharpe-a-deux-reprise-pendant-la-campagne-aux-elections-departementales-et-regionales/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcpClear'></div>				</div><!-- .entry-content -->
			</article><!-- #post-## -->

			<ul class="tag-list"><li><a href="https://www.actu-mag.fr/tag/breaking/" rel="tag">breaking</a></li><li><a href="https://www.actu-mag.fr/tag/campagne/" rel="tag">campagne</a></li><li><a href="https://www.actu-mag.fr/tag/damien-rieu/" rel="tag">Damien Rieu</a></li><li><a href="https://www.actu-mag.fr/tag/departementales/" rel="tag">départementales</a></li><li><a href="https://www.actu-mag.fr/tag/election/" rel="tag">élection</a></li><li><a href="https://www.actu-mag.fr/tag/eric-dupond-moretti/" rel="tag">Eric Dupond-Moretti</a></li><li><a href="https://www.actu-mag.fr/tag/francois-ruffin/" rel="tag">François Ruffin</a></li><li><a href="https://www.actu-mag.fr/tag/lfi/" rel="tag">LFI</a></li><li><a href="https://www.actu-mag.fr/tag/rassemblement-national/" rel="tag">rassemblement national</a></li><li><a href="https://www.actu-mag.fr/tag/regionales/" rel="tag">régionales</a></li></ul>
	<nav class="navigation post-navigation" role="navigation" aria-label="Publications">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.actu-mag.fr/2021/06/12/euro-2021-le-joueur-danois-christian-eriksen-secroule-en-plein-match-victime-dun-malaise-son-etat-est-desormais-stable/" rel="prev"><span class="screen-reader-text">Previous Post</span><span class="nav-title has-img"><i class="nav-icon fa fa-angle-left"></i><img width="96" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2054'%3E%3C/svg%3E" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="" data-lazy-srcset="https://z8w2y4b5.rocketcdn.me/wp-content/uploads/2021/06/Christian-Eriksen-foot-160x90.jpg 160w, https://z8w2y4b5.rocketcdn.me/wp-content/uploads/2021/06/Christian-Eriksen-foot-640x359.jpg 640w, https://z8w2y4b5.rocketcdn.me/wp-content/uploads/2021/06/Christian-Eriksen-foot.jpg 714w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-lazy-src="https://z8w2y4b5.rocketcdn.me/wp-content/uploads//2021/06/Christian-Eriksen-foot-160x90.jpg" /><noscript><img width="96" height="54" src="https://z8w2y4b5.rocketcdn.me/wp-content/uploads//2021/06/Christian-Eriksen-foot-160x90.jpg" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="" srcset="https://z8w2y4b5.rocketcdn.me/wp-content/uploads/2021/06/Christian-Eriksen-foot-160x90.jpg 160w, https://z8w2y4b5.rocketcdn.me/wp-content/uploads/2021/06/Christian-Eriksen-foot-640x359.jpg 640w, https://z8w2y4b5.rocketcdn.me/wp-content/uploads/2021/06/Christian-Eriksen-foot.jpg 714w" sizes="(max-width: 96px) 100vw, 96px" /></noscript>Euro 2021. Le joueur Danois, Christian Eriksen s&#8217;écroule en plein match, victime d&#8217;un malaise : Son état est désormais stable</span></a></div></div>
	</nav>			<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6529176124888759"
     data-ad-slot="7270274331"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			
	</div><!-- #content -->
	</div><!-- .primary-row -->
</div><!-- #primary -->

<div id="sidebar" class="widget-area" role="complementary">
	
<aside id="wpp-10" class="widget popular-posts">
<h3 class="widget-title">Les articles du moment</h3>            <div class="wpp-widget-placeholder" data-widget-id="wpp-10"></div>
            
</aside>
<aside id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal"><h3 class="widget-title">Newsletter Actu-Mag : Recevez directement les dix dernières actualités quotidienne dans votre boîte mail</h3><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.actu-mag.fr/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="S&#039;abonner"></form></div></aside></div><!-- #sidebar -->            </div><!-- .row -->
        </div><!-- #main .container -->
    </div><!-- #main -->
    	    <footer id="footer" class="widget-area columns-1">
	        <div class="container clearfix">
	            &copy; 2021 . All rights reserved.	        </div><!-- #footer .container -->
	    </footer><!-- #footer -->
    </div> <!-- #page -->


<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>





	<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">scroll to top</span></a></div><!-- .scroll-to-top -->
	<div class="overlay-mask"></div><!-- /.overlay-mask -->
				
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://z8w2y4b5.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="https://z8w2y4b5.rocketcdn.me/wp-content/cache/min/1/51a0c80b334c94b9bd38745d5e6cb53a.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1623591113 -->