﻿<!DOCTYPE html>
<html lang="fr-FR" class="" data-skin="light">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Twitter Card generated by MashShare 3.8.0 - https://www.mashshare.net -->
<meta property="og:image:width" content="714" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Fail. (Vidéo) Un homme circulant sur une moto à trois roues dans un skatepark perd le contrôle de son véhicule">
<meta name="twitter:description" content="Il a joué et perdu... Un homme qui voulait frimer sur une moto à trois roues dans un skatepark aux États-Unis, a perdu le contrôle de son véhicule.        Les faits se sont produits le 30 octobre">
<meta name="twitter:image" content="https://www.actu-mag.fr/wp-content/uploads//2021/11/moto-trois-roues.jpg">
<meta name="twitter:site" content="@actumagfr">
<!-- Twitter Card generated by MashShare 3.8.0 - https://www.mashshare.net -->


	<!-- This site is optimized with the Yoast SEO Premium plugin v17.5 (Yoast SEO v17.5) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fail. Un homme circulant sur une moto à trois roues dans un skatepark perd le contrôle de son véhicule sans un</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7COpen%20Sans%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7COpen%20Sans%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7COpen%20Sans%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" href="https://www.actu-mag.fr/wp-content/cache/min/1/bdd108919b34e843846c2e0458a07695.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Il a joué et perdu... Un homme qui voulait frimer sur une moto à trois roues dans un skatepark aux États-Unis, a perdu le contrôle de son véhicule." />
	<link rel="canonical" href="https://www.actu-mag.fr/2021/11/03/fail-video-un-homme-circulant-sur-une-moto-a-trois-roues-dans-un-skatepark-perd-le-controle-de-son-vehicule/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fail. (Vidéo) Un homme circulant sur une moto à trois roues dans un skatepark perd le contrôle de son véhicule" />
	<meta property="og:description" content="Il a joué et perdu... Un homme qui voulait frimer sur une moto à trois roues dans un skatepark aux États-Unis, a perdu le contrôle de son véhicule." />
	<meta property="og:url" content="https://www.actu-mag.fr/2021/11/03/fail-video-un-homme-circulant-sur-une-moto-a-trois-roues-dans-un-skatepark-perd-le-controle-de-son-vehicule/" />
	<meta property="og:site_name" content="Actu-Mag.fr" />
	<meta property="article:publisher" content="https://www.facebook.com/actumagfr" />
	<meta property="article:published_time" content="2021-11-03T06:12:00+00:00" />
	<meta property="article:modified_time" content="2021-11-03T17:18:51+00:00" />
	<meta property="og:image" content="https://www.actu-mag.fr/wp-content/uploads//2017/11/logoactumagnews2017001.png" />
	<meta property="og:image:width" content="226" />
	<meta property="og:image:height" content="121" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Actumagfr" />
	<meta name="twitter:site" content="@Actumagfr" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="La Rédaction" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.actu-mag.fr/2021/11/03/fail-video-un-homme-circulant-sur-une-moto-a-trois-roues-dans-un-skatepark-perd-le-controle-de-son-vehicule/amp/" /><meta name="generator" content="AMP for WP 1.0.77.29"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Actu-Mag.fr  &raquo; Flux" href="https://www.actu-mag.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Actu-Mag.fr  &raquo; Flux des commentaires" href="https://www.actu-mag.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Actu-Mag.fr  &raquo; Fail. (Vidéo) Un homme circulant sur une moto à trois roues dans un skatepark perd le contrôle de son véhicule Flux des commentaires" href="https://www.actu-mag.fr/2021/11/03/fail-video-un-homme-circulant-sur-une-moto-a-trois-roues-dans-un-skatepark-perd-le-controle-de-son-vehicule/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	





<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>







<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#d46606;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>



<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>











<style id='qoxag-style-inline-css' type='text/css'>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</style>




<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.actu-mag.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>


<script type='text/javascript' src='https://www.actu-mag.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.actu-mag.fr\/2021\/11\/03\/fail-video-un-homme-circulant-sur-une-moto-a-trois-roues-dans-un-skatepark-perd-le-controle-de-son-vehicule\/","title":"Fail.+%28Vid%C3%A9o%29+Un+homme+circulant+sur+une+moto+%C3%A0+trois+roues+dans+un+skatepark+perd+le+contr%C3%B4le+de+son+v%C3%A9hicule","image":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2021\/11\/moto-trois-roues.jpg","desc":"Il a jou\u00e9 et perdu... Un homme qui voulait frimer sur une moto \u00e0 trois roues dans un skatepark aux \u00c9tats-Unis, a perdu le contr\u00f4le de son v\u00e9hicule.\n\n\n\n\n\n\n\nLes faits se sont produits le 30 octobre \u2026","hashtag":"@actumagfr","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"8322e8e6c6","postid":"187637","servertime":"1635959935","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.8.0' id='mashsb-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"18aDS99XL3h8X","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.actu-mag.fr/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' id='mashpv-js-extra'>
/* <![CDATA[ */
var mashpv = {"postID":"187637","pluginsURL":"https:\/\/www.actu-mag.fr\/wp-content\/plugins","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","enableajax":"1","ajaxfreq":"5","realtime":"0","sysload":"1","round":"1","singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/mashshare-pageviews/assets/js/mashpv.min.js?ver=1.1.5' id='mashpv-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/jarallax.js?ver=1635957542' id='jarallax-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","security":"c9a0e00545","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.actu-mag.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.actu-mag.fr/wp-json/wp/v2/posts/187637" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.actu-mag.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.actu-mag.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.actu-mag.fr/?p=187637' />
<link rel="alternate" type="application/json+oembed" href="https://www.actu-mag.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.actu-mag.fr%2F2021%2F11%2F03%2Ffail-video-un-homme-circulant-sur-une-moto-a-trois-roues-dans-un-skatepark-perd-le-controle-de-son-vehicule%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.actu-mag.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.actu-mag.fr%2F2021%2F11%2F03%2Ffail-video-un-homme-circulant-sur-une-moto-a-trois-roues-dans-un-skatepark-perd-le-controle-de-son-vehicule%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-65019715-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.44.0" />    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '2d48358c73'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.actu-mag.fr/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.actu-mag.fr/2021/11/03/fail-video-un-homme-circulant-sur-une-moto-a-trois-roues-dans-un-skatepark-perd-le-controle-de-son-vehicule/"},"headline":"Actu-Mag.fr","image":{"@type":"ImageObject","url":"https://www.actu-mag.fr/wp-content/uploads//2021/11/moto-trois-roues.jpg","width":714,"height":400},"datePublished":"2021-11-03T07:12:00+0000","dateModified":"2021-11-03T18:18:51+0000","author":{"@type":"Person","name":"La Rédaction"},"publisher":{"@type":"Organization","name":"Fail. (Vidéo) Un homme circulant sur une moto à trois roues dans un skatepark perd le contrôle de son véhicule","logo":{"@type":"ImageObject","url":"https://www.actu-mag.fr/wp-content/uploads//2020/01/actumag-logo-micro-1.png"}}}</script><!-- / Schema optimized by Schema Pro --><!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https://schema.org","@type":"Person","name":"Actu-Mag.fr","url":"https://www.actu-mag.fr"}</script><!-- / Schema optimized by Schema Pro --><!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Fail. (Vidéo) Un homme circulant sur une moto à trois roues dans un skatepark perd le contrôle de son véhicule","description":"Il a joué et perdu... Un homme qui voulait frimer sur une moto à trois roues dans un skatepark aux États-Unis, a perdu le contrôle de son véhicule.\n\n\n\n\n\n\n\nLes faits se sont produits le 30 octobre dernier à Denver dans le Colorado (États-Unis). Un jeune homme d'une trentaine d'années, circulait sur un Can-Am Spyder, un véhicule semblable dans sa conception à une motoneige, quand il a été victime d'un accident dans un skatepark. \n\n\n\nSur les images filmées par un témoin, on peut-y voir le jeune homme s'amuser à drifter dans la zone du skatepark avant de grimper des rampes habituellement destinées aux skates, rollers et Bmx. \n\n\n\n\nhttps://www.youtube.com/watch?v=ieCOgCEtXfY\n\n\n\n\nL'homme plutôt confiant de sa première prestation, tente de réitérer l'expérience sauf que celle-ci ne va pas se passer comme prévue. Pour des raisons que l'on ignore, ce dernier va perdre soudainement le contrôle de son véhicule qui vient s'encastrer dans une première rampe avant de se retourner puis terminer sa course dans l'un des bassins du skatepark. \n\n\n\nPar La Rédaction","publisher":{"@type":"Organization","name":"Actu-Mag.fr","logo":{"@type":"ImageObject","url":"https://www.actu-mag.fr/wp-content/uploads//2020/01/actumag-logo-micro-1.png","width":2560,"height":2560}},"thumbnailUrl":"https://www.actu-mag.fr/wp-content/uploads//2021/11/moto-trois-roues.jpg","uploadDate":"2021-11-03T07:12:00+0000"}</script><!-- / Schema optimized by Schema Pro --><!-- site-navigation-element Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Actu","url":"https:\/\/www.actu-mag.fr\/actu\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"France","url":"https:\/\/www.actu-mag.fr\/france\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Monde","url":"https:\/\/www.actu-mag.fr\/monde\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Culture","url":"https:\/\/www.actu-mag.fr\/culture\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"People","url":"https:\/\/www.actu-mag.fr\/peoples\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Musique","url":"https:\/\/www.actu-mag.fr\/musique\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Cin\u00e9","url":"https:\/\/www.actu-mag.fr\/cine\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"T\u00e9l\u00e9vision","url":"https:\/\/www.actu-mag.fr\/television\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"S\u00e9riesTv","url":"https:\/\/www.actu-mag.fr\/series-tv\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Insolite","url":"https:\/\/www.actu-mag.fr\/buzz\/"}]}</script><!-- / site-navigation-element Schema optimized by Schema Pro -->
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
				<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
				
				
				
			<script type="text/javascript">
				var elementskit_module_parallax_url = "https://www.actu-mag.fr/wp-content/plugins/qoxag-essential/modules//parallax/"
			</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.actu-mag.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e505bac9-8010-4a5a-83a8-14b924ca2fdd';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.actu-mag.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.40f3c042-9d52-4eaf-84f1-85ef29137faa";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Google AdSense snippet added by Site Kit -->
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6529176124888759" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
                <style>
                    
					@font-face {
						font-family: 'aslsicons2';
						src: url('https://www.actu-mag.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
						src: url('https://www.actu-mag.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
							 url('https://www.actu-mag.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
							 url('https://www.actu-mag.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
							 url('https://www.actu-mag.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
							 url('https://www.actu-mag.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
						font-weight: normal;
						font-style: normal;
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
						font-size: 0px !important;
						color: rgba(0, 0, 0, 0);
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
						font-size: 11px !important;
						position: absolute;
						top: 0;
						left: 0;
						z-index: 1;
					}
					div[id*='ajaxsearchlite'].wpdreams_asl_container {
						width: 100%;
						margin: 0px 0px 0px 0px;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
						font-weight: bold;
						color: rgba(217, 49, 43, 1);
						background-color: rgba(238, 238, 238, 1);
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
						width: 70px;
						height: 70px;
						background-size: cover;
						background-repeat: no-repeat;
					}
					div.asl_r .results {
						max-height: none;
					}
				
						div.asl_r.asl_w.vertical .results .item::after {
							display: block;
							position: absolute;
							bottom: 0;
							content: '';
							height: 1px;
							width: 100%;
							background: #D8D8D8;
						}
						div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
							display: none;
						}
					                </style>
                			<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" ) {
					_ASL.initialize();
				}
            </script>
            			<style id="wpsp-style-frontend"></style>
			<link rel="icon" href="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3-120x120.png" sizes="32x32" />
<link rel="icon" href="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3.png" />
<meta name="msapplication-TileImage" content="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3.png" />
		<style type="text/css" id="wp-custom-css">
			.featured-image-caption {
    font-size: 20px;
    text-align: center;
    font-style: italic;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-187637 single-format-standard wp-custom-logo wp-schema-pro-2.7.1 sidebar-active body-box-layout elementor-default elementor-kit-166809">
 
      
        
         <div data-posttypecls="qoxag-single-post" class="qoxag_progress_container progress-container">
            <span class="progress-bar"></span>
         </div>
      
   
    

<div class="ekit-template-content-markup ekit-template-content-header ekit-template-content-theme-support">
		<div data-elementor-type="wp-post" data-elementor-id="184993" class="elementor elementor-184993" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-f468286 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f468286" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c63fcc5 elementor-hidden-phone" data-id="c63fcc5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0bddf4b elementor-widget elementor-widget-html" data-id="0bddf4b" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<center><iframe loading="lazy" name="date du jour" id="date-du-jour" style="width:105px;height:75px;" src="about:blank" scrolling="no" frameborder="0" allowtransparency="true" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.mathieuweb.fr/calendrier/date-jour-bleu.html"></iframe><noscript><iframe name="date du jour" id="date-du-jour" style="width:105px;height:75px;" src="https://www.mathieuweb.fr/calendrier/date-jour-bleu.html" scrolling="no" frameborder="0" allowtransparency="true"></iframe></noscript></center>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-8c4c877" data-id="8c4c877" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-25638f6 elementor-widget elementor-widget-site-logo" data-id="25638f6" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="site-logo.default">
				<div class="elementor-widget-container">
			<div class="qoxag-widget-logo logo">
    <a href="https://www.actu-mag.fr/">
        <img width="226" height="121" class="dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20226%20121'%3E%3C/svg%3E" alt="Actu-Mag.fr " data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2017/06/cropped-cropped-logoactumag2017-final-1.png"><noscript><img width="226" height="121" class="dark" src="https://www.actu-mag.fr/wp-content/uploads//2017/06/cropped-cropped-logoactumag2017-final-1.png" alt="Actu-Mag.fr "></noscript>

        <img width="406" height="160" class="light" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20406%20160'%3E%3C/svg%3E" alt="Actu-Mag.fr " data-lazy-src="https://www.actu-mag.fr/wp-content/themes/qoxag/assets/images/logo-light.png"><noscript><img width="406" height="160" class="light" src="https://www.actu-mag.fr/wp-content/themes/qoxag/assets/images/logo-light.png" alt="Actu-Mag.fr "></noscript>
    </a>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b7ffc1f elementor-hidden-phone" data-id="b7ffc1f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bf42a00 elementor-widget elementor-widget-shortcode" data-id="bf42a00" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings'  data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="12" height="12" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
        
		<div class="asl_option_inner hiddend">
			<input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
				   value='0'/>
		</div>

		
		
        <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="exact" id="set_exactonly1"
                           title="Exact matches only"
                           name="asl_gen[]" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="title" id="set_intitle1"
                           title="Search in title"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="content" id="set_incontent1"
                           title="Search in content"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="excerpt" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="asl_gen[]"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>
		</fieldset>
		<fieldset class="asl_sett_scroll">
                            <div class="asl_option">
                    <div class="asl_option_inner">
                        <input type="checkbox" value="post"
                               id="1customset_11"
                               title="Search in posts"
                               name="customset[]" checked="checked"/>
                        <label for="1customset_11">Search in posts</label>
                    </div>
                    <div class="asl_option_label">
                        Search in posts                    </div>
                </div>
                                <div class="asl_option">
                    <div class="asl_option_inner">
                        <input type="checkbox" value="page"
                               id="1customset_12"
                               title="Search in pages"
                               name="customset[]" />
                        <label for="1customset_12">Search in pages</label>
                    </div>
                    <div class="asl_option_label">
                        Search in pages                    </div>
                </div>
                        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-cf6fc8f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cf6fc8f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-76e0eb0" data-id="76e0eb0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cf346df elementor-widget-tablet__width-auto elementor-widget elementor-widget-ekit-nav-menu" data-id="cf346df" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="ekit-nav-menu.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con ekit_menu_responsive_tablet" data-hamburger-icon="" data-hamburger-icon-type="icon" data-responsive-breakpoint="1024">            <button class="elementskit-menu-hamburger elementskit-menu-toggler">
                                    <span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span>
                            </button>
            <div id="ekit-megamenu-main-menu" class="elementskit-menu-container elementskit-menu-offcanvas-elements elementskit-navbar-nav-default elementskit_line_arrow ekit-nav-menu-one-page-no"><ul id="menu-main-menu" class="elementskit-navbar-nav elementskit-menu-po-center submenu-click-on-icon"><li id="menu-item-160993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160993 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/actu/" class="ekit-menu-nav-link">Actu</a></li>
<li id="menu-item-171561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171561 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/france/" class="ekit-menu-nav-link">France</a></li>
<li id="menu-item-161008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161008 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/monde/" class="ekit-menu-nav-link">Monde</a></li>
<li id="menu-item-161007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/culture/" class="ekit-menu-nav-link">Culture</a></li>
<li id="menu-item-161070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/peoples/" class="ekit-menu-nav-link">People</a></li>
<li id="menu-item-161003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/musique/" class="ekit-menu-nav-link">Musique</a></li>
<li id="menu-item-161005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/cine/" class="ekit-menu-nav-link">Ciné</a></li>
<li id="menu-item-161004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/television/" class="ekit-menu-nav-link">Télévision</a></li>
<li id="menu-item-161006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/series-tv/" class="ekit-menu-nav-link">SériesTv</a></li>
<li id="menu-item-161065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161065 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/buzz/" class="ekit-menu-nav-link">Insolite</a></li>
</ul>
				<div class="elementskit-nav-identity-panel">
					<div class="elementskit-site-title">
						<a class="elementskit-nav-logo" href="https://www.actu-mag.fr" target="_self" rel="">
                            <img width="190" height="36" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%2036'%3E%3C/svg%3E" class="attachment-full size-full" alt="logo" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2017/12/logominiamlogo.png 190w, https://www.actu-mag.fr/wp-content/uploads/2017/12/logominiamlogo-160x30.png 160w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2017/12/logominiamlogo.png" /><noscript><img width="190" height="36" src="https://www.actu-mag.fr/wp-content/uploads//2017/12/logominiamlogo.png" class="attachment-full size-full" alt="logo" srcset="https://www.actu-mag.fr/wp-content/uploads/2017/12/logominiamlogo.png 190w, https://www.actu-mag.fr/wp-content/uploads/2017/12/logominiamlogo-160x30.png 160w" sizes="(max-width: 190px) 100vw, 190px" /></noscript>
						</a> 
					</div>
					<button class="elementskit-menu-close elementskit-menu-toggler" type="button">X</button>
				</div>
			</div><div class="elementskit-menu-overlay elementskit-menu-offcanvas-elements elementskit-menu-toggler ekit-nav-menu--overlay"></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-07075d7" data-id="07075d7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2fa4ee5 elementor-icon-list--layout-inline elementor-align-right elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="2fa4ee5" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://www.facebook.com/actumagfr">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-facebook"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://twitter.com/Actumagfr">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-twitter"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://www.instagram.com/actumagfr/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-instagram"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://www.youtube.com/user/ActuMagsite">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-youtube"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://www.linkedin.com/company/30142481/admin/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-linkedin"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-35a2ae2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="35a2ae2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4f51bfd" data-id="4f51bfd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e131d89 elementor-widget elementor-widget-html" data-id="e131d89" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=1182"></script>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div>
<div id="main-content" class="main-container blog-single sidebar-active nobanner-main-container banner-bg-style3"  role="main">
      <div class="main-post-header-bg">
    <div class="container">
                    <div class="post-header post-header-style2 clearfix">
   
   <div class="category-single-post">
              <div class="category-wrapper category-layout position-contentpart">
            
                <a class="post-cat left-background"
                   href="https://www.actu-mag.fr/buzz/" style=>
                   <span class="cat-background-span" style=></span>
					<span class="before">
						Buzz / Insolite					</span>
                </a>
                        </div>
           </div>
   

   <!-- Article content -->
   <div class="entry-content clearfix">
      <h1 class="entry-title">Fail. (Vidéo) Un homme circulant sur une moto à trois roues dans un skatepark perd le contrôle de son véhicule</h1>   </div> <!-- end entry-content -->

   <div class="category-layout meta-wrapper">
              <div class="post-meta">
                                <span class="post-author">
                <span>by</span>
                <a href="https://www.actu-mag.fr/author/la-redaction/">
                    La Rédaction                </a>
            </span>
                            <span class="post-date">
                <i class="xts-icon xts-date"></i>
                Nov 3, 2021            </span>
                                        <span>
					<i class="xts-icon xts-fire"></i>
                    0                </span>
                    <span class="post-comment"><i class="xts-icon xts-comment"></i>
            <a href="#commentform" class="comments-link">
                0 Comment             </a>
            </span>
        
            </div>
           <div class="extra-meta">
                 <div class="font-zoom">
            <p>AA</p>
            <div class="hover-zoom">
                <button class="zoomout">A</button>
                <button class="zoomin">A</button>
            </div>
        </div>
                         <div class="print">
            <a href="#" class="print-btn" onclick="window.print();"><i class="xts-icon xts-printer"></i></a>
        </div>
              </div>
   </div>
    <!-- recepie meta field -->
        
</div> <!-- end post-body -->
            </div>
  </div>
	
  	
  <div class="container">

      
    <div class="row">
            <div class="col-lg-8 col-md-12 mx-auto">
       <div class="single-wrap">
                          <article id="post-187637" class="post-content post-single post-187637 post type-post status-publish format-standard has-post-thumbnail hentry category-buzz tag-accident tag-breaking tag-can-am-spyder tag-homme tag-moto tag-skatepark tag-trois-roues">
				<span class="featured-image-caption">
        L'homme s'est retourné avec sa moto à trois roues alors qu'il se trouvait dans un skatepark du colorado / Capture Youtube    </span>
                         <div class="post-media post-image">
            <img width="714" height="400" class="img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20714%20400'%3E%3C/svg%3E" alt=" Fail. (Vidéo) Un homme circulant sur une moto à trois roues dans un skatepark perd le contrôle de son véhicule" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2021/11/moto-trois-roues.jpg"><noscript><img width="714" height="400" class="img-fluid" src="https://www.actu-mag.fr/wp-content/uploads//2021/11/moto-trois-roues.jpg" alt=" Fail. (Vidéo) Un homme circulant sur une moto à trois roues dans un skatepark perd le contrôle de son véhicule"></noscript>              
         </div>
      

<div class="post-body clearfix">

   <!-- Article content -->
   <div class="entry-content clearfix">
      <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-medium" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Partages</span></div><div class="mashsb-buttons"><div class="mashpv mashsb-count mash-medium" data-mashpv-postid="187637" data-mashtip="This number shows the total pageviews since publishing of the article"><div class="count">0</div><span class="mashsb-sharetext">vues</span></div><a class="mashicon-facebook mash-medium mash-nomargin mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2021%2F11%2F03%2Ffail-video-un-homme-circulant-sur-une-moto-a-trois-roues-dans-un-skatepark-perd-le-controle-de-son-vehicule%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Facebook</span></a><a class="mashicon-twitter mash-medium mash-nomargin mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Fail.%20%28Vid%C3%A9o%29%20Un%20homme%20circulant%20sur%20une%20moto%20%C3%A0%20trois%20roues%20dans%20un%20skatepark%20perd%20le%20contr%C3%B4le%20de%20son%20v%C3%A9hicule&url=https://www.actu-mag.fr/?p=187637&via=actumagfr" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Twitter</span></a><div class="onoffswitch2 mash-medium mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.8.0-->
<h3 class="has-text-align-center" id="h-il-a-jou-et-perdu-un-homme-qui-voulait-frimer-sur-une-moto-trois-roues-dans-un-skatepark-aux-tats-unis-a-perdu-le-contr-le-de-son-v-hicule">Il a joué et perdu&#8230; Un homme qui voulait frimer sur une moto à trois roues dans un skatepark aux États-Unis, a perdu le contrôle de son véhicule.</h3>



<hr class="wp-block-separator has-text-color has-background has-vivid-cyan-blue-background-color has-vivid-cyan-blue-color is-style-wide"/>



<p class="has-drop-cap">Les faits se sont produits le 30 octobre dernier à Denver dans le Colorado (États-Unis). Un jeune homme d&rsquo;une trentaine d&rsquo;années, circulait sur un Can-Am Spyder, un véhicule semblable dans sa conception à une motoneige, quand il a été victime d&rsquo;un accident dans un skatepark. </p>



<p>Sur les images filmées par un témoin, on peut-y voir le jeune homme s&rsquo;amuser à drifter dans la zone du skatepark avant de grimper des rampes habituellement destinées aux skates, rollers et Bmx. </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="epyt-video-wrapper"><iframe  id="_ytid_17303"  width="700" height="394"  data-origwidth="700" data-origheight="394" src="https://www.youtube.com/embed/ieCOgCEtXfY?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=1&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div>
</div></figure>



<p>L&rsquo;homme plutôt confiant de sa première prestation, tente de réitérer l&rsquo;expérience sauf que celle-ci ne va pas se passer comme prévue. Pour des raisons que l&rsquo;on ignore, ce dernier va perdre soudainement le contrôle de son véhicule qui vient s&rsquo;encastrer dans une première rampe avant de se retourner puis terminer sa course dans l&rsquo;un des bassins du skatepark. </p>



<p>Par <strong>La</strong> <strong>Rédaction</strong></p>
         </div> <!-- end entry-content -->
</div> <!-- end post-body -->
              </article>
              
              
              
             <h2><b>Vos réactions</b></h2>
		   <b>Les commentaires font l'objet d'une modération avant publication. Ils seront publiés dans leur intégralité ou supprimés si ces derniers
ne respectent pas nos <a href="https://www.actu-mag.fr/mentions-legales/">conditions</a>.</b>
                  <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">S’abonner</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a rel="nofollow" href="https://www.actu-mag.fr/redacam/?redirect_to=https%3A%2F%2Fwww.actu-mag.fr%2F2021%2F11%2F03%2Ffail-video-un-homme-circulant-sur-une-moto-a-trois-roues-dans-un-skatepark-perd-le-controle-de-son-vehicule%2F"><i class='fas fa-sign-in-alt'></i> Connexion</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.actu-mag.fr/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notification pour </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                                <option value="all_comment" disabled>nouvelles réponses à mes commentaires</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-mail"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                    <div class="wpdiscuz-subscribe-agreement">
                                        <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
                                        <label for="show_subscription_agreement">I allow to use my email address and send notification about new comments and replies (you can unsubscribe at any time).</label>
                                    </div>
                                    <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="96585355ec" /><input type="hidden" name="_wp_http_referer" value="/2021/11/03/fail-video-un-homme-circulant-sur-une-moto-a-trois-roues-dans-un-skatepark-perd-le-controle-de-son-vehicule/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g" /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="En gras" class="ql-bold"  ></button>
                                <button title="Italique" class="ql-italic"  ></button>
                                <button title="Souligné" class="ql-underline"  ></button>
                                <button title="Barré" class="ql-strike"  ></button>
                                <button title="Liste ordonnée" class="ql-list" value='ordered' ></button>
                                <button title="Liste non ordonnée" class="ql-list" value='bullet' ></button>
                                <button title="Bloc de citation" class="ql-blockquote"  ></button>
                                <button title="Bloc de code" class="ql-code-block"  ></button>
                                <button title="Lien" class="ql-link"  ></button>
                                <button title="Code source" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" >
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nom*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Nom*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div>
                <input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wc_captcha' value="" required="required" aria-required='true' class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                    <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Poster le Commentaire" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g" /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="En gras" class="ql-bold"  ></button>
                                <button title="Italique" class="ql-italic"  ></button>
                                <button title="Souligné" class="ql-underline"  ></button>
                                <button title="Barré" class="ql-strike"  ></button>
                                <button title="Liste ordonnée" class="ql-list" value='ordered' ></button>
                                <button title="Liste non ordonnée" class="ql-list" value='bullet' ></button>
                                <button title="Bloc de citation" class="ql-blockquote"  ></button>
                                <button title="Bloc de code" class="ql-code-block"  ></button>
                                <button title="Lien" class="ql-link"  ></button>
                                <button title="Code source" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" >
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nom*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nom*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div>
                <input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wc_captcha' value="" required="required" aria-required='true' class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                    <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Poster le Commentaire" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Commentaires                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Commentaire avec le plus de réactions"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Fil de commentaire le plus chaud"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Commentaires en ligne</div>
                    <div class="wpd-filter-view-all">Afficher tous les commentaires</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
                         </div>
      </div> <!-- .col-md-8 -->
      

   <div class="col-lg-4 col-md-12">
      <aside id="sidebar" class="sidebar" role="complementary">
         <!-- MashShare Most Popular Widget //--><div id="mashsb_mostshared_posts_widget-6" class="widget widget_mashsb_mostshared_posts_widget"><h5 class="widget-title">Articles les plus partagés de la semaine</h5><ul class="mashsb-share-widget"><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/10/29/seine-saint-denis-un-delegue-syndical-du-site-hm-a-tente-de-simmoler-par-le-feu-ses-collegues-lont-empeche-de-passer-a-lacte/">Seine-Saint-Denis. Un délégué syndical du site H&#038;M a tenté de s&rsquo;immoler par le feu : Ses collègues l&rsquo;ont empêché de passer à ...</a></div><div class="mashsb-excerpt">Ce jeudi soir, la chaîne France 5 a diffusé des images montrant un délégué syndical tenter de s&rsquo;immoler par le feu devant ses collègues de</div> <span class="mashicon-share">60 Partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/10/28/hautes-pyrenees-une-enseignante-internee-apres-avoir-etrangle-a-mort-sa-mere-quelle-ne-supportait-plus/">Hautes-Pyrénées. Une enseignante internée après avoir étranglé à mort sa mère qu&rsquo;elle ne supportait plus...</a></div><div class="mashsb-excerpt">La femme âgée de 56 ans a été internée dans un hôpital pour avoir étranglé à mort sa mère âgée de 85 ans. Les faits se sont produits diman</div> <span class="mashicon-share">59 Partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/11/02/montauban-un-militaire-age-dune-cinquantaine-dannees-decede-apres-avoir-ete-roue-de-coups-par-un-groupe-dindividus/">Montauban. Un militaire âgé d&rsquo;une cinquantaine d’années décède après avoir été roué de coups par un groupe d&rsquo;individus...</a></div><div class="mashsb-excerpt">Un habitant de Montauban (Tarn-et-Garonne), a été violemment agressé alors qu&rsquo;il sortait d&rsquo;un restaurant avec sa compagne. Le militaire</div> <span class="mashicon-share">32 Partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/10/27/paris-trafic-interrompu-et-evacuation-complete-en-gare-du-nord-apres-une-alerte-a-la-bombe/">Paris. Trafic interrompu et évacuation complète en gare du Nord après une alerte à la bombe...</a></div><div class="mashsb-excerpt">Ce mercredi, en fin d&rsquo;après-midi, des centaines de voyageurs ont dû être évacué de la gare du Nord après une alerte à la bombe. Le trafic</div> <span class="mashicon-share">28 Partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/10/28/violences-urbaines-a-alencon-marine-le-pen-veut-supprimer-les-allocations-familiales-des-familles-de-delinquants/">Violences urbaines à Alençon : Marine Le Pen veut « supprimer les allocations familiales des familles de délinquants »...</a></div><div class="mashsb-excerpt">La Présidente du Rassemblement national est venue ce jeudi matin à Alençon, pour apporter son soutien aux policiers qui ont été la cible d&rsquo;</div> <span class="mashicon-share">13 Partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/10/28/le-footballeur-cristiano-ronaldo-de-nouveau-papa-de-jumeaux/">Le footballeur, Cristiano Ronaldo, de nouveau papa de jumeaux...</a></div><div class="mashsb-excerpt">Et de deux ! La légende du football, Cristiano Ronaldo, va être à nouveau papa de&#8230; jumeaux. C&rsquo;est via une publication Instagram, que le</div> <span class="mashicon-share">11 Partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/10/28/mark-zuckerberg-annonce-le-changement-officiel-du-reseau-social-facebook-qui-sappellera-desormais-meta/">Mark Zuckerberg annonce le changement officiel du réseau social Facebook qui s’appellera désormais Meta...</a></div><div class="mashsb-excerpt">C&rsquo;est désormais officiel, Facebook va changer de nom pour s’appeler Meta comme l&rsquo;annonce ce jeudi soir son fondateur, Mark Zuckerberg. </div> <span class="mashicon-share">7 Partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/11/02/video-halloween-au-parc-babyland-amiland-2021-dans-les-coulisses-du-manoir-hante/">Vidéo. Halloween au parc Babyland &#8211; Amiland 2021 : dans les coulisses du Manoir Hanté...</a></div><div class="mashsb-excerpt">Nos équipes ont pu pénétrer les coulisses du parc Babyland &#8211; Amiland dans l&rsquo;Essonne, pendant la période d&rsquo;Halloween. Ce samedi 3</div> <span class="mashicon-share">3 Partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/11/01/lyon-il-tente-dincendier-un-bus-alors-que-plusieurs-enfants-sy-trouvent-a-linterieur/">Lyon. Il tente d&rsquo;incendier un bus alors que plusieurs enfants s&rsquo;y trouvent à l&rsquo;intérieur...</a></div><div class="mashsb-excerpt">La soirée d’Halloween a bien failli se transformer en drame dans une commune située dans la banlieue de Lyon après la tentative d&rsquo;incendie </div> <span class="mashicon-share">1 Partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2021/11/01/halloween-une-attaque-au-couteau-dans-un-train-de-tokyo-fait-17-blesses-dont-un-grave-lassaillant-etait-deguise-en-joker/">Halloween. Une attaque au couteau dans un train de Tokyo fait 17 blessés dont un grave : l&rsquo;assaillant était déguisé en joker...</a></div><div class="mashsb-excerpt">La soirée d&rsquo;Halloween a tourné au cauchemars pour plusieurs passagers d&rsquo;un train à Tokyo quand un homme a fait irruption dans la rame, </div> <span class="mashicon-share">0 Partages</span></li></ul></div><!-- MashShare Most Popular Widget End //--><div id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal"><h5 class="widget-title">Newsletter Actu-Mag : Recevez directement les dix dernières actualités quotidienne dans votre boîte mail</h5><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.actu-mag.fr/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="S&#039;abonner"></form></div></div>      </aside> <!-- #sidebar --> 
   </div><!-- Sidebar col end -->



    </div> <!-- .row -->
                <div class="related-post-title-wraper">
            <div class="widget-title">
               <span>
                  <strong>Sur</strong>
                  le même sujet               </span>
            </div>
         </div>
         <div class="row category-layout">
                        <div class="col-lg-4 col-md-6">
               <div class="qoxag-grid-single thumb-top">   
            <div class="post-thumbnail">
            <a href="https://www.actu-mag.fr/2021/11/03/paris-gare-saint-lazare-il-menace-avec-un-couteau-des-agents-de-la-surete-ferroviaire-qui-repliquent-en-lui-tirant-dessus/">
                <img width="640" height="359" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20359'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2021/07/sncf-surete-ferroviaire-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2021/07/sncf-surete-ferroviaire-160x90.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2021/07/sncf-surete-ferroviaire.jpg 714w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2021/07/sncf-surete-ferroviaire-640x359.jpg" /><noscript><img width="640" height="359" src="https://www.actu-mag.fr/wp-content/uploads//2021/07/sncf-surete-ferroviaire-640x359.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.actu-mag.fr/wp-content/uploads/2021/07/sncf-surete-ferroviaire-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2021/07/sncf-surete-ferroviaire-160x90.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2021/07/sncf-surete-ferroviaire.jpg 714w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>            </a>
                                            </div>
    
 

<div class="post-content with-thumb">
            <div class="category-wrapper category-layout position-onimage">
            
                <a class="post-cat default"
                   href="https://www.actu-mag.fr/faits-divers/" style=>
                   <span class="cat-background-span" ></span>
					<span class="before">
						Faits Divers et Actualité en Île-de-France					</span>
                </a>
                
                <a class="post-cat default"
                   href="https://www.actu-mag.fr/france/" style=>
                   <span class="cat-background-span" ></span>
					<span class="before">
						France					</span>
                </a>
                
                <a class="post-cat default"
                   href="https://www.actu-mag.fr/paris-75/" style=>
                   <span class="cat-background-span" ></span>
					<span class="before">
						Paris (75)					</span>
                </a>
                        </div>
            <h3 class="post-heading">
        <a href="https://www.actu-mag.fr/2021/11/03/paris-gare-saint-lazare-il-menace-avec-un-couteau-des-agents-de-la-surete-ferroviaire-qui-repliquent-en-lui-tirant-dessus/">
            Paris gare Saint-Lazare. Il menace avec un couteau des agents de la Sûreté ferroviaire qui répliquent en lui tirant dessus        </a>
    </h3>
        <div class="post-meta">
                                <span class="post-author">
                <span>by</span>
                <a href="https://www.actu-mag.fr/author/ashoo/">
                    Jérémy Renard                </a>
            </span>
                            <span class="post-date">
                <i class="xts-icon xts-date"></i>
                Nov 3, 2021            </span>
                                        <span>
					<i class="xts-icon xts-fire"></i>
                    32                </span>
        
            </div>
        <p class="post-excerpt">
        L&rsquo;assaillant a été neutralisé par deux agents de la Sûreté ferroviaire alors que celui-ci les menaçaient avec son arme en    </p>
</div></div> 
            </div>
                        <div class="col-lg-4 col-md-6">
               <div class="qoxag-grid-single thumb-top">   
            <div class="post-thumbnail">
            <a href="https://www.actu-mag.fr/2021/11/03/australie-disparue-depuis-plusieurs-jours-dans-un-camping-cleo-smith-4-ans-a-ete-retrouvee-par-la-police/">
                <img width="640" height="359" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20359'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2021/11/cleo-australie.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2021/11/cleo-australie-160x90.jpg 160w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2021/11/cleo-australie.jpg" /><noscript><img width="640" height="359" src="https://www.actu-mag.fr/wp-content/uploads//2021/11/cleo-australie.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.actu-mag.fr/wp-content/uploads/2021/11/cleo-australie.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2021/11/cleo-australie-160x90.jpg 160w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>            </a>
                                            </div>
    
 

<div class="post-content with-thumb">
            <div class="category-wrapper category-layout position-onimage">
            
                <a class="post-cat default"
                   href="https://www.actu-mag.fr/monde/" style=>
                   <span class="cat-background-span" ></span>
					<span class="before">
						Monde					</span>
                </a>
                        </div>
            <h3 class="post-heading">
        <a href="https://www.actu-mag.fr/2021/11/03/australie-disparue-depuis-plusieurs-jours-dans-un-camping-cleo-smith-4-ans-a-ete-retrouvee-par-la-police/">
            Australie. Disparue depuis plusieurs jours dans un camping, Cleo Smith, 4 ans, a été retrouvée par la police        </a>
    </h3>
        <div class="post-meta">
                                <span class="post-author">
                <span>by</span>
                <a href="https://www.actu-mag.fr/author/ashoo/">
                    Jérémy Renard                </a>
            </span>
                            <span class="post-date">
                <i class="xts-icon xts-date"></i>
                Nov 3, 2021            </span>
                                        <span>
					<i class="xts-icon xts-fire"></i>
                    48                </span>
        
            </div>
        <p class="post-excerpt">
        Après avoir disparue subitement dans la nuit du 15 au 16 octobre alors qu&rsquo;elle se trouvait dans un camping en    </p>
</div></div> 
            </div>
                        <div class="col-lg-4 col-md-6">
               <div class="qoxag-grid-single thumb-top">   
            <div class="post-thumbnail">
            <a href="https://www.actu-mag.fr/2021/11/03/test-fun-extreme-intense-plongez-dans-riders-republic-le-nouveau-jeu-dubisoft/">
                <img width="640" height="359" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20359'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2021/11/riders-repu.png 714w, https://www.actu-mag.fr/wp-content/uploads/2021/11/riders-repu-160x90.png 160w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2021/11/riders-repu.png" /><noscript><img width="640" height="359" src="https://www.actu-mag.fr/wp-content/uploads//2021/11/riders-repu.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.actu-mag.fr/wp-content/uploads/2021/11/riders-repu.png 714w, https://www.actu-mag.fr/wp-content/uploads/2021/11/riders-repu-160x90.png 160w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>            </a>
                                            </div>
    
 

<div class="post-content with-thumb">
            <div class="category-wrapper category-layout position-onimage">
            
                <a class="post-cat default"
                   href="https://www.actu-mag.fr/high-tech-jeux-videos/" style=>
                   <span class="cat-background-span" ></span>
					<span class="before">
						High-Tech / Jeux Vidéos					</span>
                </a>
                        </div>
            <h3 class="post-heading">
        <a href="https://www.actu-mag.fr/2021/11/03/test-fun-extreme-intense-plongez-dans-riders-republic-le-nouveau-jeu-dubisoft/">
            TEST. Fun, extrême, intense : plongez dans Riders Republic, le nouveau jeu d&rsquo;Ubisoft        </a>
    </h3>
        <div class="post-meta">
                                <span class="post-author">
                <span>by</span>
                <a href="https://www.actu-mag.fr/author/ashoo/">
                    Jérémy Renard                </a>
            </span>
                            <span class="post-date">
                <i class="xts-icon xts-date"></i>
                Nov 3, 2021            </span>
                                        <span>
					<i class="xts-icon xts-fire"></i>
                    34                </span>
        
            </div>
        <p class="post-excerpt">
        Développé par les équipes d&rsquo;Ubisoft Annecy, Riders Republic est le nouveau titre extrême du studio français de développement de jeux    </p>
</div></div> 
            </div>
                     </div>
       
  </div> <!-- .container -->
  </div> <!--#main-content -->
<div class="ekit-template-content-markup ekit-template-content-footer ekit-template-content-theme-support">
		<div data-elementor-type="wp-post" data-elementor-id="184994" class="elementor elementor-184994" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-22e63e0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="22e63e0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9039544" data-id="9039544" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-196fcc4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="196fcc4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e292678" data-id="e292678" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2299a17 elementor-widget elementor-widget-text-editor" data-id="2299a17" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: center;"><img class="alignnone  wp-image-166016" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" alt="" width="160" height="160" data-wp-pid="166016" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2020/01/pdp-facebook3.png" /><noscript><img class="alignnone  wp-image-166016" src="https://www.actu-mag.fr/wp-content/uploads//2020/01/pdp-facebook3.png" alt="" width="160" height="160" data-wp-pid="166016" /></noscript><br /><a href="https://www.actu-mag.fr/qui-sommes-nous/">Qui sommes-nous ?</a> &#8211; <a href="https://www.actu-mag.fr/contactez-nous/">Contactez-nous</a> &#8211; <a href="https://www.actu-mag.fr/partenariat/">Publicité et Partenariat</a> &#8211; <a href="https://www.actu-mag.fr/recrutement/">Recrutement</a> &#8211; <a href="https://www.actu-mag.fr/mentions-legales/">Mentions légales</a> &#8211; <a href="https://www.actu-mag.fr/cookies/">Cookies</a> &#8211; <a href="https://www.actu-mag.fr/politique-de-confidentialite/">Politique de confidentialité ( RGPD)</a></p>
<h6 style="text-align: center;">Notre site est optimisé pour Mozilla Firefox et Google Chrome</h6>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d1a428d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d1a428d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cc896c7" data-id="cc896c7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b135715 copyright elementor-widget elementor-widget-shortcode" data-id="b135715" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">Actu-Mag.fr &copy; Copyright 2021 - Tous droits réservés.</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-47299c2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="47299c2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4924f6b" data-id="4924f6b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6a3815f elementor-widget elementor-widget-heading" data-id="6a3815f" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">Nos partenaires</h6>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d02e829 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d02e829" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4fa9a7d" data-id="4fa9a7d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1247cc6 elementor-widget elementor-widget-html" data-id="1247cc6" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<center><a href="https://www.parcbabyland.fr/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" height="80" width="80" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2021/06/babyland-amiland-logo.png" ><noscript><img src="https://www.actu-mag.fr/wp-content/uploads//2021/06/babyland-amiland-logo.png" height="80" width="80" ></noscript></a>

&nbsp;&nbsp;&nbsp;&nbsp;

<a href="https://www.trendhim.fr/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" height="80" width="80" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2021/11/index.png" ><noscript><img src="https://www.actu-mag.fr/wp-content/uploads//2021/11/index.png" height="80" width="80" ></noscript></a></center>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>






<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
		        },
        wc_be_the_first_text: "Soyez le premier \u00e0 commenter\u00a0!",
        wc_comment_join_text: "Rejoindre la discussion",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.3.7' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=fr&#038;ver=1.0.0' id='wpdiscuz-google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.wp_rocket_exception = "DOMContentLoaded"; window.ASL.ajaxurl = "https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.detect_ajax = 0; window.ASL.scrollbar = true; window.ASL.js_retain_popstate = 0; window.ASL.version = 4749; window.ASL.min_script_src = ["https:\/\/www.actu-mag.fr\/wp-content\/plugins\/ajax-search-lite\/js\/min\/jquery.ajaxsearchlite.min.js"]; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.fix_duplicates = 1; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.4' id='wpdreams-ajaxsearchlite-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=1635957544' id='elementskit-framework-js-frontend-js'></script>
<script type='text/javascript' id='elementskit-framework-js-frontend-js-after'>
		var elementskit = {
            resturl: 'https://www.actu-mag.fr/wp-json/elementskit/v1/',
        }

		
</script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=1635957544' id='ekit-widget-scripts-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/TweenMax.min.js?ver=1.5.9' id='tweenmax-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/jquery.easing.1.3.js?ver=1635957544' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/tilt.jquery.min.js?ver=1.5.9' id='tilt-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/anime.js?ver=1635957544' id='animejs-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/magician.js?ver=1635957544' id='magicianjs-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/themes/qoxag/assets/js/public/theia-sticky-sidebar.js?ver=1635957544' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1635957544' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.7' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.7' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.7' id='share-link-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Grand mobile","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablette","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Grande tablette","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u00c9cran large","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.7","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":187637,"title":"Fail.%20%28Vid%C3%A9o%29%20Un%20homme%20circulant%20sur%20une%20moto%20%C3%A0%20trois%20roues%20dans%20un%20skatepark%20perd%20le%20contr%C3%B4le%20de%20son%20v%C3%A9hicule%20%E2%80%93%20Actu-Mag.fr%20","excerpt":"","featuredImage":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2021\/11\/moto-trois-roues.jpg"}};
</script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.7' id='elementor-frontend-js'></script>
<script type='text/javascript' id='qoxag-main-scripts-js-extra'>
/* <![CDATA[ */
var qoxag_ajax = {"ajax_url":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","blog_sticky_sidebar":"no"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/themes/qoxag/assets/js/public/scripts.js?ver=1635957544' id='qoxag-main-scripts-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/elementskit-lite/widgets/init/assets/js/animate-circle.js?ver=1635957544' id='animate-circle-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/elementskit-lite/widgets/init/assets/js/elementor.js?ver=1635957544' id='elementskit-elementor-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/includes/assets/js/elementor.js?ver=1635957544' id='qoxag-essential-widget-scripts-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/sticky-content/assets/js/jquery.sticky.js?ver=1635957544' id='elementskit-sticky-content-script-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/sticky-content/assets/js/init.js?ver=1635957544' id='elementskit-sticky-content-script-init-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/widget-init.js?ver=1635957544' id='elementskit-parallax-widget-init-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/section-init.js?ver=1635957544' id='elementskit-parallax-section-init-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/elements/assets/js/widget-scripts-pro.js?ver=1635957544' id='qoxag-widget-scripts-pro-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.7' id='preloaded-modules-js'></script>
			<script type="text/javascript" id="wpsp-script-frontend"></script>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.actu-mag.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7COpen%20Sans%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://www.actu-mag.fr/wp-content/cache/min/1/bdd108919b34e843846c2e0458a07695.css" media="all" data-minify="1" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1635959936 -->