﻿<!DOCTYPE html>
<html lang="fr-FR" class="" data-skin="light">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Twitter Card generated by MashShare 3.8.0 - https://www.mashshare.net -->
<meta property="og:image:width" content="714" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Vif échange entre Gérald Darmanin et la journaliste Apolline de Malherbe sur BFMTV : « Ne vous vexez pas ! Calmez-vous, ça va bien se passer ! »">
<meta name="twitter:description" content="Ce mardi matin, Apolline de Malherbe recevait le ministre de l'Intérieur, Gérald Darmanin sur BFMTV et RMC.         Une interview qui a été marquée par une séquence particulièrement tendue entre le ministre de l'Intérieur, Gérald Darmanin,">
<meta name="twitter:image" content="https://www.actu-mag.fr/wp-content/uploads//2022/02/Gdarmanin-Admalherbe-itw-bfmtv-rmc.jpg">
<meta name="twitter:site" content="@actumagfr">
<!-- Twitter Card generated by MashShare 3.8.0 - https://www.mashshare.net -->


	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v18.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vif échange entre Gérald Darmanin et la journaliste Apolline de Malherbe sur BFMTV : « Ne vous vexez pas ! Calmez-vous, ça va bien se passer ! »</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7COpen%20Sans%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7COpen%20Sans%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7COpen%20Sans%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /></noscript><link rel="stylesheet" href="https://www.actu-mag.fr/wp-content/cache/min/1/6ba0abfdad25f367498568ea802b0d08.css" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.actu-mag.fr/2022/02/08/vif-echange-entre-gerald-darmanin-et-la-journaliste-apolline-de-malherbe-sur-bfmtv-ne-vous-vexez-pas-calmez-vous-ca-va-bien-se-passer/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vif échange entre Gérald Darmanin et la journaliste Apolline de Malherbe sur BFMTV : « Ne vous vexez pas ! Calmez-vous, ça va bien se passer ! »" />
	<meta property="og:description" content="Ce mardi matin, Apolline de Malherbe recevait le ministre de l&rsquo;Intérieur, Gérald Darmanin sur BFMTV et RMC. Une interview qui a été marquée par une séquence particulièrement tendue entre le ministre de l&rsquo;Intérieur, Gérald Darmanin, et la journaliste quand cette dernière a évoqué les mauvais chiffres de la sécurité en France. Des chiffres « tellement [&hellip;]" />
	<meta property="og:url" content="https://www.actu-mag.fr/2022/02/08/vif-echange-entre-gerald-darmanin-et-la-journaliste-apolline-de-malherbe-sur-bfmtv-ne-vous-vexez-pas-calmez-vous-ca-va-bien-se-passer/" />
	<meta property="og:site_name" content="Actu-Mag.fr" />
	<meta property="article:publisher" content="https://www.facebook.com/actumagfr" />
	<meta property="article:published_time" content="2022-02-08T11:02:55+00:00" />
	<meta property="article:modified_time" content="2022-02-08T11:02:58+00:00" />
	<meta property="og:image" content="https://www.actu-mag.fr/wp-content/uploads//2017/11/logoactumagnews2017001.png" />
	<meta property="og:image:width" content="226" />
	<meta property="og:image:height" content="121" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Actumagfr" />
	<meta name="twitter:site" content="@Actumagfr" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="La Rédaction" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Actu-Mag.fr  &raquo; Flux" href="https://www.actu-mag.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Actu-Mag.fr  &raquo; Flux des commentaires" href="https://www.actu-mag.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Actu-Mag.fr  &raquo; Vif échange entre Gérald Darmanin et la journaliste Apolline de Malherbe sur BFMTV : « Ne vous vexez pas ! Calmez-vous, ça va bien se passer ! » Flux des commentaires" href="https://www.actu-mag.fr/2022/02/08/vif-echange-entre-gerald-darmanin-et-la-journaliste-apolline-de-malherbe-sur-bfmtv-ne-vous-vexez-pas-calmez-vous-ca-va-bien-se-passer/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	





<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>






<style id='global-styles-inline-css' type='text/css'>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</style>

<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#d46606;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>



<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>











<style id='qoxag-style-inline-css' type='text/css'>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</style>




<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.actu-mag.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>


<script type='text/javascript' src='https://www.actu-mag.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.actu-mag.fr\/2022\/02\/08\/vif-echange-entre-gerald-darmanin-et-la-journaliste-apolline-de-malherbe-sur-bfmtv-ne-vous-vexez-pas-calmez-vous-ca-va-bien-se-passer\/","title":"Vif+%C3%A9change+entre+G%C3%A9rald+Darmanin+et+la+journaliste+Apolline+de+Malherbe+sur+BFMTV+%3A+%C2%AB+Ne+vous+vexez+pas+%21+Calmez-vous%2C+%C3%A7a+va+bien+se+passer+%21%C2%A0%C2%BB","image":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2022\/02\/Gdarmanin-Admalherbe-itw-bfmtv-rmc.jpg","desc":"Ce mardi matin, Apolline de Malherbe recevait le ministre de l'Int\u00e9rieur, G\u00e9rald Darmanin sur BFMTV et RMC. \n\n\n\n\n\n\n\nUne interview qui a \u00e9t\u00e9 marqu\u00e9e par une s\u00e9quence particuli\u00e8rement tendue entre le ministre de l'Int\u00e9rieur, G\u00e9rald Darmanin, \u2026","hashtag":"@actumagfr","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"b9ee3c0927","postid":"191035","servertime":"1644318199","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.8.0' id='mashsb-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"18aDS99XL3h8X","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.actu-mag.fr/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' id='mashpv-js-extra'>
/* <![CDATA[ */
var mashpv = {"postID":"191035","pluginsURL":"https:\/\/www.actu-mag.fr\/wp-content\/plugins","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","enableajax":"1","ajaxfreq":"5","realtime":"0","sysload":"1","round":"1","singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/mashshare-pageviews/assets/js/mashpv.min.js?ver=1.1.7' id='mashpv-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/jarallax.js?ver=1644250191' id='jarallax-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","security":"d6d83a2417","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.0.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.4' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.actu-mag.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.actu-mag.fr/wp-json/wp/v2/posts/191035" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.actu-mag.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.actu-mag.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.actu-mag.fr/?p=191035' />
<link rel="alternate" type="application/json+oembed" href="https://www.actu-mag.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.actu-mag.fr%2F2022%2F02%2F08%2Fvif-echange-entre-gerald-darmanin-et-la-journaliste-apolline-de-malherbe-sur-bfmtv-ne-vous-vexez-pas-calmez-vous-ca-va-bien-se-passer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.actu-mag.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.actu-mag.fr%2F2022%2F02%2F08%2Fvif-echange-entre-gerald-darmanin-et-la-journaliste-apolline-de-malherbe-sur-bfmtv-ne-vous-vexez-pas-calmez-vous-ca-va-bien-se-passer%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-65019715-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.50.0" />    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '74ba0a9ff6'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.actu-mag.fr/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.actu-mag.fr/2022/02/08/vif-echange-entre-gerald-darmanin-et-la-journaliste-apolline-de-malherbe-sur-bfmtv-ne-vous-vexez-pas-calmez-vous-ca-va-bien-se-passer/"},"headline":"Actu-Mag.fr","image":{"@type":"ImageObject","url":"https://www.actu-mag.fr/wp-content/uploads//2022/02/Gdarmanin-Admalherbe-itw-bfmtv-rmc.jpg","width":714,"height":400},"datePublished":"2022-02-08T12:02:55+0000","dateModified":"2022-02-08T12:02:58+0000","author":{"@type":"Person","name":"La Rédaction"},"publisher":{"@type":"Organization","name":"Vif échange entre Gérald Darmanin et la journaliste Apolline de Malherbe sur BFMTV : « Ne vous vexez pas ! Calmez-vous, ça va bien se passer ! »","logo":{"@type":"ImageObject","url":"https://www.actu-mag.fr/wp-content/uploads//2020/01/actumag-logo-micro-1.png"}}}</script><!-- / Schema optimized by Schema Pro --><!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https://schema.org","@type":"Person","name":"Actu-Mag.fr","url":"https://www.actu-mag.fr"}</script><!-- / Schema optimized by Schema Pro --><!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Vif échange entre Gérald Darmanin et la journaliste Apolline de Malherbe sur BFMTV : « Ne vous vexez pas ! Calmez-vous, ça va bien se passer ! »","description":"Ce mardi matin, Apolline de Malherbe recevait le ministre de l'Intérieur, Gérald Darmanin sur BFMTV et RMC. \n\n\n\n\n\n\n\nUne interview qui a été marquée par une séquence particulièrement tendue entre le ministre de l'Intérieur, Gérald Darmanin, et la journaliste quand cette dernière a évoqué les mauvais chiffres de la sécurité en France. \n\n\n\nDes chiffres « tellement en hausse que l'on parle d'explosion » a lancé Apolline de Malherbe au ministre de l'Intérieur qui lui a répondu : « J'ai regardé votre logo : je pensais qu'on était sur CNews, mais on est bien sur BFMTV. ». \n\n\n\nUne réponse à laquelle la journaliste lui a répondu : « Je ne vois pas le rapport. Je vous parle des atteintes aux personnes ». La situation s'est rapidement tendues quand l'homme politique lui a alors lancé : « Votre présentation est très rapide et un peu populiste. Ne vous vexez pas ! Calmez-vous, ça va bien se passer ! »\n\n\n\nJe vous demande pardon ! Gérald Darmanin... Je vous demande pardon ? Comment vous me parlez ?Apolline de Malherbe face à Gérald Darmanin ce mardi 8 février sur BFMTV et RMC.\n\n\n\nApolline de Malherbe qui ne s'attendait pas à un tel pic du ministre de l'Intérieur, lui a alors lancé : « Je vous demande pardon ! Gérald Darmanin... Je vous demande pardon ? Comment vous me parlez ? »\n\n\n\nGérald Darmanin, a alors tenté d'apaiser la situation tout en expliquant son agacement face aux propos de la journaliste : « Ça va bien se passer madame. Vous allez voir... J'en ai marre des discours populistes toute la journée. Vous n'évoquez même pas la baisse des biens, des cambriolages... Vous ne souhaitez pas que je réponde ? »\n\n\n\nLa journaliste, qui a été très énervée sur la façon dont lui a répondu le ministre de l'Intérieur, n'a pas mâché ses mots, expliquant : « Non, je trouve ça sidérant votre manière de répondre. Ce n'est pas une réponse. C'est presque une offense. »\n\n\n\nPour mettre fin à cet incident, le ministre a de son côté répondu : « Ne vous vexez pas : je réponds comme vous m'agressez (...) »\n\n\n\nUne séquence que nous vous proposons de revoir ci-dessous : \n\n\n\n\nhttps://twitter.com/RMCinfo/status/1490957758463623169?s=20&amp;t=xU_EbAXuttMwTcC8wOMmTw\n\n\n\n\nPar La Rédaction","publisher":{"@type":"Organization","name":"Actu-Mag.fr","logo":{"@type":"ImageObject","url":"https://www.actu-mag.fr/wp-content/uploads//2020/01/actumag-logo-micro-1.png","width":2560,"height":2560}},"thumbnailUrl":"https://www.actu-mag.fr/wp-content/uploads//2022/02/Gdarmanin-Admalherbe-itw-bfmtv-rmc.jpg","uploadDate":"2022-02-08T12:02:55+0000"}</script><!-- / Schema optimized by Schema Pro --><!-- site-navigation-element Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Actu","url":"https:\/\/www.actu-mag.fr\/actu\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"France","url":"https:\/\/www.actu-mag.fr\/france\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Faits Divers et Actualit\u00e9 en \u00cele-de-France","url":"https:\/\/www.actu-mag.fr\/faits-divers\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Monde","url":"https:\/\/www.actu-mag.fr\/monde\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Culture","url":"https:\/\/www.actu-mag.fr\/culture\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"People","url":"https:\/\/www.actu-mag.fr\/peoples\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Musique","url":"https:\/\/www.actu-mag.fr\/musique\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Cin\u00e9","url":"https:\/\/www.actu-mag.fr\/cine\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"T\u00e9l\u00e9vision","url":"https:\/\/www.actu-mag.fr\/television\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"S\u00e9riesTv","url":"https:\/\/www.actu-mag.fr\/series-tv\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Insolite","url":"https:\/\/www.actu-mag.fr\/buzz\/"}]}</script><!-- / site-navigation-element Schema optimized by Schema Pro -->
<!-- Extrait Google AdSense ajouté par Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
				<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
				
				
				
			<script type="text/javascript">
				var elementskit_module_parallax_url = "https://www.actu-mag.fr/wp-content/plugins/qoxag-essential/modules//parallax/"
			</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.actu-mag.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e505bac9-8010-4a5a-83a8-14b924ca2fdd';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.actu-mag.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.40f3c042-9d52-4eaf-84f1-85ef29137faa";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Voulez-vous afficher les notifications";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuer";
oneSignal_options['promptOptions']['cancelButtonText'] = "Non Merci";
oneSignal_options['promptOptions']['siteName'] = "https://www.actu-mag.fr";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Cliquez sur autoriser";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Merci pour votre inscription !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications du site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SOUSCRIRE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SE DESINSCRIRE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.actu-mag.fr/2022/02/08/vif-echange-entre-gerald-darmanin-et-la-journaliste-apolline-de-malherbe-sur-bfmtv-ne-vous-vexez-pas-calmez-vous-ca-va-bien-se-passer/?amp">
<!-- Extrait Google AdSense ajouté par Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6529176124888759" crossorigin="anonymous" type="text/javascript"></script>

<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
                <style>
                    
					@font-face {
						font-family: 'aslsicons2';
						src: url('https://www.actu-mag.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
						src: url('https://www.actu-mag.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
							 url('https://www.actu-mag.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
							 url('https://www.actu-mag.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
							 url('https://www.actu-mag.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
							 url('https://www.actu-mag.fr/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
						font-weight: normal;
						font-style: normal;
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
						font-size: 0px !important;
						color: rgba(0, 0, 0, 0);
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
						font-size: 11px !important;
						position: absolute;
						top: 0;
						left: 0;
						z-index: 1;
					}
					div[id*='ajaxsearchlite'].wpdreams_asl_container {
						width: 100%;
						margin: 0px 0px 0px 0px;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
						font-weight: bold;
						color: rgba(217, 49, 43, 1);
						background-color: rgba(238, 238, 238, 1);
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
						width: 70px;
						height: 70px;
						background-size: cover;
						background-repeat: no-repeat;
					}
					div.asl_r .results {
						max-height: none;
					}
				
						div.asl_r.asl_w.vertical .results .item::after {
							display: block;
							position: absolute;
							bottom: 0;
							content: '';
							height: 1px;
							width: 100%;
							background: #D8D8D8;
						}
						div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
							display: none;
						}
					                </style>
                			<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" ) {
					_ASL.initialize();
				}
            </script>
            			<style id="wpsp-style-frontend"></style>
					<style type="text/css" id="wp-custom-css">
			.featured-image-caption {
    font-size: 20px;
    text-align: center;
    font-style: italic;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-191035 single-format-standard wp-custom-logo wp-schema-pro-2.7.2 sidebar-active body-box-layout elementor-default elementor-kit-166809">
 
      
        
         <div data-posttypecls="qoxag-single-post" class="qoxag_progress_container progress-container">
            <span class="progress-bar"></span>
         </div>
      
   
    

<div class="ekit-template-content-markup ekit-template-content-header ekit-template-content-theme-support">
		<div data-elementor-type="wp-post" data-elementor-id="184993" class="elementor elementor-184993" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-f468286 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f468286" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c63fcc5 elementor-hidden-phone" data-id="c63fcc5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0bddf4b elementor-widget elementor-widget-html" data-id="0bddf4b" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<center><iframe loading="lazy" name="date du jour" id="date-du-jour" style="width:105px;height:75px;" src="about:blank" scrolling="no" frameborder="0" allowtransparency="true" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.mathieuweb.fr/calendrier/date-jour-bleu.html"></iframe><noscript><iframe name="date du jour" id="date-du-jour" style="width:105px;height:75px;" src="https://www.mathieuweb.fr/calendrier/date-jour-bleu.html" scrolling="no" frameborder="0" allowtransparency="true"></iframe></noscript></center>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-8c4c877" data-id="8c4c877" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ab31354 elementor-widget elementor-widget-image" data-id="ab31354" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.actu-mag.fr">
							<img width="226" height="121" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20226%20121'%3E%3C/svg%3E" title="" alt="" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2017/06/cropped-cropped-logoactumag2017-final-1.png" /><noscript><img width="226" height="121" src="https://www.actu-mag.fr/wp-content/uploads//2017/06/cropped-cropped-logoactumag2017-final-1.png" title="" alt="" /></noscript>								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b7ffc1f elementor-hidden-phone" data-id="b7ffc1f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bf42a00 elementor-widget elementor-widget-shortcode" data-id="bf42a00" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings'  data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="12" height="12" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
        
		<div class="asl_option_inner hiddend">
			<input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
				   value='0'/>
		</div>

		
		
        <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="exact" id="set_exactonly1"
                           title="Exact matches only"
                           name="asl_gen[]" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="title" id="set_intitle1"
                           title="Search in title"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="content" id="set_incontent1"
                           title="Search in content"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="excerpt" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="asl_gen[]"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>
		</fieldset>
		<fieldset class="asl_sett_scroll">
                            <div class="asl_option">
                    <div class="asl_option_inner">
                        <input type="checkbox" value="post"
                               id="1customset_11"
                               title="Search in posts"
                               name="customset[]" checked="checked"/>
                        <label for="1customset_11">Search in posts</label>
                    </div>
                    <div class="asl_option_label">
                        Search in posts                    </div>
                </div>
                                <div class="asl_option">
                    <div class="asl_option_inner">
                        <input type="checkbox" value="page"
                               id="1customset_12"
                               title="Search in pages"
                               name="customset[]" />
                        <label for="1customset_12">Search in pages</label>
                    </div>
                    <div class="asl_option_label">
                        Search in pages                    </div>
                </div>
                        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-cf6fc8f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cf6fc8f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-76e0eb0" data-id="76e0eb0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cf346df elementor-widget-tablet__width-auto elementor-widget elementor-widget-ekit-nav-menu" data-id="cf346df" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="ekit-nav-menu.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con ekit_menu_responsive_tablet" data-hamburger-icon="" data-hamburger-icon-type="icon" data-responsive-breakpoint="1024">            <button class="elementskit-menu-hamburger elementskit-menu-toggler">
                                    <span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span>
                            </button>
            <div id="ekit-megamenu-main-menu" class="elementskit-menu-container elementskit-menu-offcanvas-elements elementskit-navbar-nav-default elementskit_line_arrow ekit-nav-menu-one-page-no ekit-nav-dropdown-hover"><ul id="menu-main-menu" class="elementskit-navbar-nav elementskit-menu-po-center submenu-click-on-icon"><li id="menu-item-160993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160993 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/actu/" class="ekit-menu-nav-link">Actu</a></li>
<li id="menu-item-171561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-171561 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/france/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">France<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a><button class="sub-menu-toggle" aria-expanded="false"><span class="xts-icon xts-chevron-down"></span><span class="screen-reader-text">Open menu</span></button>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-189630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189630 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/faits-divers/" class=" dropdown-item">Faits Divers et Actualité en Île-de-France</a></ul>
</li>
<li id="menu-item-161008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161008 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/monde/" class="ekit-menu-nav-link">Monde</a></li>
<li id="menu-item-161007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/culture/" class="ekit-menu-nav-link">Culture</a></li>
<li id="menu-item-161070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/peoples/" class="ekit-menu-nav-link">People</a></li>
<li id="menu-item-161003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/musique/" class="ekit-menu-nav-link">Musique</a></li>
<li id="menu-item-161005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/cine/" class="ekit-menu-nav-link">Ciné</a></li>
<li id="menu-item-161004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161004 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/television/" class="ekit-menu-nav-link">Télévision</a></li>
<li id="menu-item-161006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/series-tv/" class="ekit-menu-nav-link">SériesTv</a></li>
<li id="menu-item-190658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190658 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/buzz/" class="ekit-menu-nav-link">Insolite</a></li>
</ul>
				<div class="elementskit-nav-identity-panel">
					<div class="elementskit-site-title">
						<a class="elementskit-nav-logo" href="https://www.actu-mag.fr" target="_self" rel="">
                            <img width="190" height="36" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%2036'%3E%3C/svg%3E" class="attachment-full size-full" alt="logo" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2017/12/logominiamlogo.png 190w, https://www.actu-mag.fr/wp-content/uploads/2017/12/logominiamlogo-160x30.png 160w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2017/12/logominiamlogo.png" /><noscript><img width="190" height="36" src="https://www.actu-mag.fr/wp-content/uploads//2017/12/logominiamlogo.png" class="attachment-full size-full" alt="logo" srcset="https://www.actu-mag.fr/wp-content/uploads/2017/12/logominiamlogo.png 190w, https://www.actu-mag.fr/wp-content/uploads/2017/12/logominiamlogo-160x30.png 160w" sizes="(max-width: 190px) 100vw, 190px" /></noscript>
						</a> 
					</div>
					<button class="elementskit-menu-close elementskit-menu-toggler" type="button">X</button>
				</div>
			</div><div class="elementskit-menu-overlay elementskit-menu-offcanvas-elements elementskit-menu-toggler ekit-nav-menu--overlay"></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-07075d7" data-id="07075d7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2fa4ee5 elementor-icon-list--layout-inline elementor-align-right elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="2fa4ee5" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://www.facebook.com/actumagfr">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-facebook"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://twitter.com/Actumagfr">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-twitter"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://www.instagram.com/actumagfr/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-instagram"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://www.youtube.com/user/ActuMagsite">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-youtube"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3bc99bc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3bc99bc" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-83257ae" data-id="83257ae" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5fb0dd3 elementor-widget elementor-widget-html" data-id="5fb0dd3" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="html.default">
				<div class="elementor-widget-container">
			
<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=1182"></script>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div>
<div id="main-content" class="main-container blog-single sidebar-active nobanner-main-container banner-bg-style3"  role="main">
      <div class="main-post-header-bg">
    <div class="container">
                    <div class="post-header post-header-style2 clearfix">
   
   <div class="category-single-post">
              <div class="category-wrapper category-layout position-contentpart">
            
                <a class="post-cat left-background"
                   href="https://www.actu-mag.fr/actu/" style=>
                   <span class="cat-background-span" style=></span>
					<span class="before">
						Actu					</span>
                </a>
                
                <a class="post-cat left-background"
                   href="https://www.actu-mag.fr/television/" style=>
                   <span class="cat-background-span" style=></span>
					<span class="before">
						Télévision					</span>
                </a>
                        </div>
           </div>
   

   <!-- Article content -->
   <div class="entry-content clearfix">
      <h1 class="entry-title">Vif échange entre Gérald Darmanin et la journaliste Apolline de Malherbe sur BFMTV : « Ne vous vexez pas ! Calmez-vous, ça va bien se passer ! »</h1>   </div> <!-- end entry-content -->

   <div class="category-layout meta-wrapper">
              <div class="post-meta">
                                <span class="post-author">
                <span>by</span>
                <a href="https://www.actu-mag.fr/author/la-redaction/">
                    La Rédaction                </a>
            </span>
                            <span class="post-date">
                <i class="xts-icon xts-date"></i>
                Fév 8, 2022            </span>
                                        <span>
					<i class="xts-icon xts-fire"></i>
                    8                </span>
                    <span class="post-comment"><i class="xts-icon xts-comment"></i>
            <a href="#commentform" class="comments-link">
                0 Comment             </a>
            </span>
        
            </div>
           <div class="extra-meta">
                 <div class="font-zoom">
            <p>AA</p>
            <div class="hover-zoom">
                <button class="zoomout">A</button>
                <button class="zoomin">A</button>
            </div>
        </div>
                         <div class="print">
            <a href="#" class="print-btn" onclick="window.print();"><i class="xts-icon xts-printer"></i></a>
        </div>
              </div>
   </div>
    <!-- recepie meta field -->
        
</div> <!-- end post-body -->
            </div>
  </div>
	
  	
  <div class="container">

      
    <div class="row">
            <div class="col-lg-8 col-md-12 mx-auto">
       <div class="single-wrap">
                          <article id="post-191035" class="post-content post-single post-191035 post type-post status-publish format-standard has-post-thumbnail hentry category-actu category-television tag-apolline-de-malherbe tag-bfmtv tag-gerald-darmanin tag-interview tag-plateau tag-rmc">
				<span class="featured-image-caption">
        Face à face très tendu ce mardi matin entre Apolline de Malherbe et Gérald Darmanin / Capture BFMTV - RMC    </span>
                         <div class="post-media post-image">
            <img width="714" height="400" class="img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20714%20400'%3E%3C/svg%3E" alt=" Vif échange entre Gérald Darmanin et la journaliste Apolline de Malherbe sur BFMTV : « Ne vous vexez pas ! Calmez-vous, ça va bien se passer ! »" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2022/02/Gdarmanin-Admalherbe-itw-bfmtv-rmc.jpg"><noscript><img width="714" height="400" class="img-fluid" src="https://www.actu-mag.fr/wp-content/uploads//2022/02/Gdarmanin-Admalherbe-itw-bfmtv-rmc.jpg" alt=" Vif échange entre Gérald Darmanin et la journaliste Apolline de Malherbe sur BFMTV : « Ne vous vexez pas ! Calmez-vous, ça va bien se passer ! »"></noscript>              
         </div>
      

<div class="post-body clearfix">

   <!-- Article content -->
   <div class="entry-content clearfix">
      <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-medium" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Partages</span></div><div class="mashsb-buttons"><div class="mashpv mashsb-count mash-medium" data-mashpv-postid="191035" data-mashtip="This number shows the total pageviews since publishing of the article"><div class="count">0</div><span class="mashsb-sharetext">vues</span></div><a class="mashicon-facebook mash-medium mash-nomargin mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2022%2F02%2F08%2Fvif-echange-entre-gerald-darmanin-et-la-journaliste-apolline-de-malherbe-sur-bfmtv-ne-vous-vexez-pas-calmez-vous-ca-va-bien-se-passer%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Facebook</span></a><a class="mashicon-twitter mash-medium mash-nomargin mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Vif%20%C3%A9change%20entre%20G%C3%A9rald%20Darmanin%20et%20la%20journaliste%20Apolline%20de%20Malherbe%20sur%20BFMTV%20%3A%20%C2%AB%20Ne%20vous%20vexez%20pas%20%21%20Calmez-vous%2C%20%C3%A7a%20va%20bien%20se%20passer%20%21%C2%A0%C2%BB&url=https://www.actu-mag.fr/?p=191035&via=actumagfr" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Twitter</span></a><div class="onoffswitch2 mash-medium mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.8.0-->
<h4 class="has-text-align-center" id="h-ce-mardi-matin-apolline-de-malherbe-recevait-le-ministre-de-l-interieur-gerald-darmanin-sur-bfmtv-et-rmc">Ce mardi matin, Apolline de Malherbe recevait le ministre de l&rsquo;Intérieur, Gérald Darmanin sur BFMTV et RMC. </h4>



<hr class="wp-block-separator has-text-color has-background has-vivid-cyan-blue-background-color has-vivid-cyan-blue-color is-style-wide"/>



<p class="has-drop-cap">Une interview qui a été marquée par une séquence particulièrement tendue entre le ministre de l&rsquo;Intérieur, Gérald Darmanin, et la journaliste quand cette dernière a évoqué les mauvais chiffres de la sécurité en France. </p>



<p>Des chiffres « tellement en hausse que l&rsquo;on parle d&rsquo;explosion » a lancé Apolline de Malherbe au ministre de l&rsquo;Intérieur qui lui a répondu : « J&rsquo;ai regardé votre logo : je pensais qu&rsquo;on était sur CNews, mais on est bien sur BFMTV. ». </p>



<p>Une réponse à laquelle la journaliste lui a répondu : « Je ne vois pas le rapport. Je vous parle des atteintes aux personnes ». La situation s&rsquo;est rapidement tendues quand l&rsquo;homme politique lui a alors lancé : « Votre présentation est très rapide et un peu populiste. Ne vous vexez pas ! Calmez-vous, ça va bien se passer ! »</p>



<figure class="wp-block-pullquote"><blockquote><p>Je vous demande pardon ! Gérald Darmanin&#8230; Je vous demande pardon ? Comment vous me parlez ?</p><cite>Apolline de Malherbe face à Gérald Darmanin ce mardi 8 février sur BFMTV et RMC.</cite></blockquote></figure>



<p>Apolline de Malherbe qui ne s&rsquo;attendait pas à un tel pic du ministre de l&rsquo;Intérieur, lui a alors lancé : « Je vous demande pardon ! Gérald Darmanin&#8230; Je vous demande pardon ? Comment vous me parlez ? »</p>



<p>Gérald Darmanin, a alors tenté d&rsquo;apaiser la situation tout en expliquant son agacement face aux propos de la journaliste : « Ça va bien se passer madame. Vous allez voir&#8230; J&rsquo;en ai marre des discours populistes toute la journée. Vous n&rsquo;évoquez même pas la baisse des biens, des cambriolages&#8230; Vous ne souhaitez pas que je réponde ? »</p>



<p>La journaliste, qui a été très énervée sur la façon dont lui a répondu le ministre de l&rsquo;Intérieur, n&rsquo;a pas mâché ses mots, expliquant : « Non, je trouve ça sidérant votre manière de répondre. Ce n&rsquo;est pas une réponse. C&rsquo;est presque une offense. »</p>



<p>Pour mettre fin à cet incident, le ministre a de son côté répondu : « Ne vous vexez pas : je réponds comme vous m&rsquo;agressez (&#8230;) »</p>



<p>Une séquence que nous vous proposons de revoir ci-dessous : </p>



<center><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">&quot;Je vous demande pardon ?&quot;: l’échange très tendu entre Gérald Darmanin et Apolline de Malherbe <a href="https://t.co/8XlHS5jzFl">pic.twitter.com/8XlHS5jzFl</a></p>&mdash; RMC (@RMCinfo) <a href="https://twitter.com/RMCinfo/status/1490957758463623169?ref_src=twsrc%5Etfw">February 8, 2022</a></blockquote><script data-minify="1" async src="https://www.actu-mag.fr/wp-content/cache/min/1/widgets.js?ver=1644250198" charset="utf-8"></script>
</div></figure></center>



<p><br />Par <strong>La Rédaction</strong></p>
         </div> <!-- end entry-content -->
</div> <!-- end post-body -->
              </article>
              
              
              
             <h2><b>Vos réactions</b></h2>
		   <b>Les commentaires font l'objet d'une modération avant publication. Ils seront publiés dans leur intégralité ou supprimés si ces derniers
ne respectent pas nos <a href="https://www.actu-mag.fr/mentions-legales/">conditions</a>.</b>
                  <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">S’abonner</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a rel="nofollow" href="https://www.actu-mag.fr/redacam/?redirect_to=https%3A%2F%2Fwww.actu-mag.fr%2F2022%2F02%2F08%2Fvif-echange-entre-gerald-darmanin-et-la-journaliste-apolline-de-malherbe-sur-bfmtv-ne-vous-vexez-pas-calmez-vous-ca-va-bien-se-passer%2F"><i class='fas fa-sign-in-alt'></i> Connexion</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.actu-mag.fr/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notification pour </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                                <option value="all_comment" disabled>nouvelles réponses à mes commentaires</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-mail"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                    <div class="wpdiscuz-subscribe-agreement">
                                        <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
                                        <label for="show_subscription_agreement">I allow to use my email address and send notification about new comments and replies (you can unsubscribe at any time).</label>
                                    </div>
                                    <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="304697fefb" /><input type="hidden" name="_wp_http_referer" value="/2022/02/08/vif-echange-entre-gerald-darmanin-et-la-journaliste-apolline-de-malherbe-sur-bfmtv-ne-vous-vexez-pas-calmez-vous-ca-va-bien-se-passer/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g" /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="En gras" class="ql-bold"  ></button>
                                <button title="Italique" class="ql-italic"  ></button>
                                <button title="Souligné" class="ql-underline"  ></button>
                                <button title="Barré" class="ql-strike"  ></button>
                                <button title="Liste ordonnée" class="ql-list" value='ordered' ></button>
                                <button title="Liste non ordonnée" class="ql-list" value='bullet' ></button>
                                <button title="Bloc de citation" class="ql-blockquote"  ></button>
                                <button title="Bloc de code" class="ql-code-block"  ></button>
                                <button title="Lien" class="ql-link"  ></button>
                                <button title="Code source" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" >
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nom*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Nom*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div>
                <input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wc_captcha' value="" required="required" aria-required='true' class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                    <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Poster le Commentaire" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g" /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="En gras" class="ql-bold"  ></button>
                                <button title="Italique" class="ql-italic"  ></button>
                                <button title="Souligné" class="ql-underline"  ></button>
                                <button title="Barré" class="ql-strike"  ></button>
                                <button title="Liste ordonnée" class="ql-list" value='ordered' ></button>
                                <button title="Liste non ordonnée" class="ql-list" value='bullet' ></button>
                                <button title="Bloc de citation" class="ql-blockquote"  ></button>
                                <button title="Bloc de code" class="ql-code-block"  ></button>
                                <button title="Lien" class="ql-link"  ></button>
                                <button title="Code source" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" >
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nom*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nom*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div>
                <input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wc_captcha' value="" required="required" aria-required='true' class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                    <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Poster le Commentaire" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Commentaires                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Commentaire avec le plus de réactions"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Fil de commentaire le plus chaud"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Commentaires en ligne</div>
                    <div class="wpd-filter-view-all">Afficher tous les commentaires</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
                         </div>
      </div> <!-- .col-md-8 -->
      

   <div class="col-lg-4 col-md-12">
      <aside id="sidebar" class="sidebar" role="complementary">
         <!-- MashShare Most Popular Widget //--><div id="mashsb_mostshared_posts_widget-3" class="widget widget_mashsb_mostshared_posts_widget"><h5 class="widget-title">Articles les plus partagés du moment</h5><ul class="mashsb-share-widget"><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/02/01/ouzbekistan-video-une-mere-de-famille-jette-volontairement-son-enfant-de-trois-ans-dans-lenclos-dun-ours/">Ouzbékistan. (Vidéo) Une mère de famille jette volontairement son e...</a></div> <span class="mashicon-share">56 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/02/01/quand-un-policier-livre-lui-meme-la-nourriture-a-une-cliente-apres-avoir-interpelle-le-livreur/">Quand un policier livre lui même la nourriture à une cliente après ...</a></div> <span class="mashicon-share">48 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/02/05/maroc-le-petit-rayan-tombe-accidentellement-dans-un-puits-est-malheureusement-decede-apres-voir-ete-retrouve-par-les-secours/">Maroc : le petit Rayan, tombé accidentellement dans un puits, est mal...</a></div> <span class="mashicon-share">41 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/02/02/montpellier-un-policier-de-la-bac-grievement-blesse-a-la-suite-dun-controle-routier/">Montpellier. Un policier de la BAC grièvement blessé à la suite d&r...</a></div> <span class="mashicon-share">38 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/02/03/le-gros-cafouillage-de-christiane-taubira-qui-rate-son-premier-oral-apres-une-question-sur-le-rsa/">Le gros cafouillage de Christiane Taubira qui rate son premier oral ap...</a></div> <span class="mashicon-share">35 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/02/03/le-couple-balkany-retourne-en-prison-isabelle-balkany-hospitalisee-a-la-suite-dune-tentative-de-suicide/">Le couple Balkany retourne en prison : Isabelle Balkany hospitalisée ...</a></div> <span class="mashicon-share">28 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/02/07/pyrenees-orientales-un-enfant-de-huit-ans-decede-apres-avoir-ete-fauche-par-une-conductrice-qui-aurait-ete-eblouie-par-le-soleil/">Pyrénées-Orientales. Un enfant de huit ans décède après avoir ét...</a></div> <span class="mashicon-share">25 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/02/04/maroc-la-course-contre-la-montre-se-poursuit-pour-sauver-la-vie-du-petit-rayan-5-ans-tombe-dans-un-puits/">Maroc : la course contre la montre se poursuit pour sauver la vie du p...</a></div> <span class="mashicon-share">24 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/02/04/un-acteur-de-la-serie-plus-belle-la-vie-place-en-garde-a-vue/">Un acteur de la série « Plus belle la vie » placé en garde à vu...</a></div> <span class="mashicon-share">22 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/02/03/covid-19-olivier-veran-evoque-une-sortie-du-pass-vaccinal-pour-la-fin-du-mois-de-juillet/">Covid-19. Olivier Véran évoque une sortie du pass vaccinal pour la f...</a></div> <span class="mashicon-share">19 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/02/07/selon-gerald-darmanin-il-ny-a-pas-un-francais-qui-pense-quemmanuel-macron-na-pas-ete-un-bon-president/">Selon Gérald Darmanin, « Il n&rsquo;y a pas un Français qui pense ...</a></div> <span class="mashicon-share">17 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/02/02/mali-les-autorites-ordonnent-lexpulsion-de-lambassadeur-de-france/">Mali : les autorités ordonnent l&rsquo;expulsion de l&rsquo;ambassade...</a></div> <span class="mashicon-share">16 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/02/07/etats-unis-regardez-ce-policier-qui-parvient-a-sauver-un-chien-dun-vehicule-en-feu/">États-Unis. Regardez ce policier qui parvient à sauver un chien d&rs...</a></div> <span class="mashicon-share">11 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/02/03/victime-dun-avc-lancien-leader-du-front-national-jean-marie-le-pen-hospitalise/">Victime d&rsquo;un AVC, l&rsquo;ancien leader du Front National, Jean-...</a></div> <span class="mashicon-share">9 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/02/07/vers-la-fin-de-facebook-et-dinstagram-en-europe-mark-zuckerberg-souhaite-rapidement-trouver-un-accord-avec-leurope-sur-les-donnees-des-utilisateurs/">Vers la fin de Facebook et d&rsquo;Instagram en Europe ? Mark Zuckerbe...</a></div> <span class="mashicon-share">8 partages</span></li></ul></div><!-- MashShare Most Popular Widget End //--><div id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal"><h5 class="widget-title">Newsletter Actu-Mag : Recevez directement les dix dernières actualités quotidienne dans votre boîte mail</h5><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.actu-mag.fr/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="S&#039;abonner"></form></div></div>      </aside> <!-- #sidebar --> 
   </div><!-- Sidebar col end -->



		
		
    </div> <!-- .row -->
                <div class="related-post-title-wraper">
            <div class="widget-title">
               <span>
                  <strong>Sur</strong>
                  le même sujet               </span>
            </div>
         </div>
         <div class="row category-layout">
                        <div class="col-lg-4 col-md-6">
               <div class="qoxag-grid-single thumb-top">   
            <div class="post-thumbnail">
            <a href="https://www.actu-mag.fr/2022/02/07/selon-gerald-darmanin-il-ny-a-pas-un-francais-qui-pense-quemmanuel-macron-na-pas-ete-un-bon-president/">
                <img width="640" height="359" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20359'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2022/01/Geralddarmanin-franceinter-gims.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2022/01/Geralddarmanin-franceinter-gims-160x90.jpg 160w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2022/01/Geralddarmanin-franceinter-gims.jpg" /><noscript><img width="640" height="359" src="https://www.actu-mag.fr/wp-content/uploads//2022/01/Geralddarmanin-franceinter-gims.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.actu-mag.fr/wp-content/uploads/2022/01/Geralddarmanin-franceinter-gims.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2022/01/Geralddarmanin-franceinter-gims-160x90.jpg 160w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>            </a>
                                            </div>
    
 

<div class="post-content with-thumb">
            <div class="category-wrapper category-layout position-onimage">
            
                <a class="post-cat default"
                   href="https://www.actu-mag.fr/france/" style=>
                   <span class="cat-background-span" ></span>
					<span class="before">
						France					</span>
                </a>
                        </div>
            <h3 class="post-heading">
        <a href="https://www.actu-mag.fr/2022/02/07/selon-gerald-darmanin-il-ny-a-pas-un-francais-qui-pense-quemmanuel-macron-na-pas-ete-un-bon-president/">
            Selon Gérald Darmanin, « Il n&rsquo;y a pas un Français qui pense qu&rsquo;Emmanuel Macron n&rsquo;a pas été un bon président »        </a>
    </h3>
        <div class="post-meta">
                                <span class="post-author">
                <span>by</span>
                <a href="https://www.actu-mag.fr/author/la-redaction/">
                    La Rédaction                </a>
            </span>
                            <span class="post-date">
                <i class="xts-icon xts-date"></i>
                Fév 7, 2022            </span>
                                        <span>
					<i class="xts-icon xts-fire"></i>
                    81                </span>
        
            </div>
        <p class="post-excerpt">
        Le ministre de l&rsquo;Intérieur était l&rsquo;invité de France Info pour y dresser et surtout défendre le bilan d&rsquo;Emmanuel Macron. Gérald    </p>
</div></div> 
            </div>
                        <div class="col-lg-4 col-md-6">
               <div class="qoxag-grid-single thumb-top">   
            <div class="post-thumbnail">
            <a href="https://www.actu-mag.fr/2022/02/03/covid-19-olivier-veran-evoque-une-sortie-du-pass-vaccinal-pour-la-fin-du-mois-de-juillet/">
                <img width="640" height="359" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20359'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2022/02/Olivier-Veran-bfmtv.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2022/02/Olivier-Veran-bfmtv-160x90.jpg 160w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2022/02/Olivier-Veran-bfmtv.jpg" /><noscript><img width="640" height="359" src="https://www.actu-mag.fr/wp-content/uploads//2022/02/Olivier-Veran-bfmtv.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.actu-mag.fr/wp-content/uploads/2022/02/Olivier-Veran-bfmtv.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2022/02/Olivier-Veran-bfmtv-160x90.jpg 160w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>            </a>
                                            </div>
    
 

<div class="post-content with-thumb">
            <div class="category-wrapper category-layout position-onimage">
            
                <a class="post-cat default"
                   href="https://www.actu-mag.fr/actu/" style=>
                   <span class="cat-background-span" ></span>
					<span class="before">
						Actu					</span>
                </a>
                        </div>
            <h3 class="post-heading">
        <a href="https://www.actu-mag.fr/2022/02/03/covid-19-olivier-veran-evoque-une-sortie-du-pass-vaccinal-pour-la-fin-du-mois-de-juillet/">
            Covid-19. Olivier Véran évoque une sortie du pass vaccinal pour la fin du mois de juillet        </a>
    </h3>
        <div class="post-meta">
                                <span class="post-author">
                <span>by</span>
                <a href="https://www.actu-mag.fr/author/la-redaction/">
                    La Rédaction                </a>
            </span>
                            <span class="post-date">
                <i class="xts-icon xts-date"></i>
                Fév 3, 2022            </span>
                                        <span>
					<i class="xts-icon xts-fire"></i>
                    98                </span>
        
            </div>
        <p class="post-excerpt">
        Invité sur BFMTV a faire un point sur la situation sanitaire, le ministre de la santé, Olivier Véran a répondu    </p>
</div></div> 
            </div>
                        <div class="col-lg-4 col-md-6">
               <div class="qoxag-grid-single thumb-top">   
            <div class="post-thumbnail">
            <a href="https://www.actu-mag.fr/2022/01/25/pour-gerald-darmanin-gims-nest-pas-pret-a-recevoir-la-nationalite-francaise-apres-ses-recents-propos-sur-la-bonne-annee/">
                <img width="640" height="359" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20359'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2022/01/Geralddarmanin-franceinter-gims.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2022/01/Geralddarmanin-franceinter-gims-160x90.jpg 160w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2022/01/Geralddarmanin-franceinter-gims.jpg" /><noscript><img width="640" height="359" src="https://www.actu-mag.fr/wp-content/uploads//2022/01/Geralddarmanin-franceinter-gims.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.actu-mag.fr/wp-content/uploads/2022/01/Geralddarmanin-franceinter-gims.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2022/01/Geralddarmanin-franceinter-gims-160x90.jpg 160w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>            </a>
                                            </div>
    
 

<div class="post-content with-thumb">
            <div class="category-wrapper category-layout position-onimage">
            
                <a class="post-cat default"
                   href="https://www.actu-mag.fr/actu/" style=>
                   <span class="cat-background-span" ></span>
					<span class="before">
						Actu					</span>
                </a>
                
                <a class="post-cat default"
                   href="https://www.actu-mag.fr/peoples/" style=>
                   <span class="cat-background-span" ></span>
					<span class="before">
						People					</span>
                </a>
                        </div>
            <h3 class="post-heading">
        <a href="https://www.actu-mag.fr/2022/01/25/pour-gerald-darmanin-gims-nest-pas-pret-a-recevoir-la-nationalite-francaise-apres-ses-recents-propos-sur-la-bonne-annee/">
            Pour Gérald Darmanin, Gims n&rsquo;est pas prêt à recevoir la nationalité française après ses récents propos sur la « bonne année »        </a>
    </h3>
        <div class="post-meta">
                                <span class="post-author">
                <span>by</span>
                <a href="https://www.actu-mag.fr/author/ashoo/">
                    Jérémy Renard                </a>
            </span>
                            <span class="post-date">
                <i class="xts-icon xts-date"></i>
                Jan 25, 2022            </span>
                                        <span>
					<i class="xts-icon xts-fire"></i>
                    77                </span>
        
            </div>
        <p class="post-excerpt">
        Alors que Gims avait récemment présenté ses excuses suite à ses récents propos, le ministre de l&rsquo;Intérieur, Gérald Darmanin s&rsquo;est    </p>
</div></div> 
            </div>
                     </div>
       
  </div> <!-- .container -->
  </div> <!--#main-content -->
<div class="ekit-template-content-markup ekit-template-content-footer ekit-template-content-theme-support">
		<div data-elementor-type="wp-post" data-elementor-id="184994" class="elementor elementor-184994" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-22e63e0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="22e63e0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9039544" data-id="9039544" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-196fcc4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="196fcc4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e292678" data-id="e292678" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2299a17 elementor-widget elementor-widget-text-editor" data-id="2299a17" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: center;"><img class="alignnone  wp-image-166016" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" alt="" width="160" height="160" data-wp-pid="166016" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2020/01/pdp-facebook3.png" /><noscript><img class="alignnone  wp-image-166016" src="https://www.actu-mag.fr/wp-content/uploads//2020/01/pdp-facebook3.png" alt="" width="160" height="160" data-wp-pid="166016" /></noscript><br /><a href="https://www.actu-mag.fr/qui-sommes-nous/">Qui sommes-nous ?</a> &#8211; <a href="https://www.actu-mag.fr/contactez-nous/">Contactez-nous</a> &#8211; <a href="https://www.actu-mag.fr/partenariat/">Publicité et Partenariat</a> &#8211; <a href="https://www.actu-mag.fr/recrutement/">Recrutement</a> &#8211; <a href="https://www.actu-mag.fr/mentions-legales/">Mentions légales</a> &#8211; <a href="https://www.actu-mag.fr/cookies/">Cookies</a> &#8211; <a href="https://www.actu-mag.fr/politique-de-confidentialite/">Politique de confidentialité ( RGPD)</a></p>
<h6 style="text-align: center;">Notre site est optimisé pour Mozilla Firefox et Google Chrome</h6>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d1a428d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d1a428d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cc896c7" data-id="cc896c7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b135715 copyright elementor-widget elementor-widget-shortcode" data-id="b135715" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">Actu-Mag.fr &copy; Copyright 2022 - Tous droits réservés.</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-47299c2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="47299c2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4924f6b" data-id="4924f6b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6a3815f elementor-widget elementor-widget-heading" data-id="6a3815f" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://www.actu-mag.fr/nos-partenaires/">Nos partenaires</a></h6>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d02e829 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d02e829" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4fa9a7d" data-id="4fa9a7d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>






<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Soyez le premier \u00e0 commenter\u00a0!",
        wc_comment_join_text: "Rejoindre la discussion",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.3.11' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=fr&#038;ver=1.0.0' id='wpdiscuz-google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.wp_rocket_exception = "DOMContentLoaded"; window.ASL.ajaxurl = "https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.detect_ajax = 0; window.ASL.scrollbar = true; window.ASL.js_retain_popstate = 0; window.ASL.version = 4750; window.ASL.min_script_src = ["https:\/\/www.actu-mag.fr\/wp-content\/plugins\/ajax-search-lite\/js\/min\/jquery.ajaxsearchlite.min.js"]; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.fix_duplicates = 1; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.5' id='wpdreams-ajaxsearchlite-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=1644250191' id='elementskit-framework-js-frontend-js'></script>
<script type='text/javascript' id='elementskit-framework-js-frontend-js-after'>
		var elementskit = {
            resturl: 'https://www.actu-mag.fr/wp-json/elementskit/v1/',
        }

		
</script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=1644250191' id='ekit-widget-scripts-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/TweenMax.min.js?ver=1.5.9' id='tweenmax-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/jquery.easing.1.3.js?ver=1644250191' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/tilt.jquery.min.js?ver=1.5.9' id='tilt-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/anime.js?ver=1644250191' id='animejs-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/magician.js?ver=1644250191' id='magicianjs-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/themes/qoxag/assets/js/public/theia-sticky-sidebar.js?ver=1644250191' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.4' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1644250191' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.5.5' id='share-link-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Grand mobile","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablette","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Grande tablette","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u00c9cran large","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.5","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":191035,"title":"Vif%20%C3%A9change%20entre%20G%C3%A9rald%20Darmanin%20et%20la%20journaliste%20Apolline%20de%20Malherbe%20sur%20BFMTV%20%3A%20%C2%AB%20Ne%20vous%20vexez%20pas%20%21%20Calmez-vous%2C%20%C3%A7a%20va%20bien%20se%20passer%20%21%C2%A0%C2%BB","excerpt":"","featuredImage":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2022\/02\/Gdarmanin-Admalherbe-itw-bfmtv-rmc.jpg"}};
</script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.5' id='elementor-frontend-js'></script>
<script type='text/javascript' id='qoxag-main-scripts-js-extra'>
/* <![CDATA[ */
var qoxag_ajax = {"ajax_url":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","blog_sticky_sidebar":"no"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/themes/qoxag/assets/js/public/scripts.js?ver=1644250191' id='qoxag-main-scripts-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/elementskit-lite/widgets/init/assets/js/animate-circle.js?ver=1644250191' id='animate-circle-js'></script>
<script type='text/javascript' id='elementskit-elementor-js-extra'>
/* <![CDATA[ */
var ekit_config = {"ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","nonce":"8d8eef7902"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/elementskit-lite/widgets/init/assets/js/elementor.js?ver=1644250191' id='elementskit-elementor-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/includes/assets/js/elementor.js?ver=1644250191' id='qoxag-essential-widget-scripts-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/sticky-content/assets/js/jquery.sticky.js?ver=1644250191' id='elementskit-sticky-content-script-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/sticky-content/assets/js/init.js?ver=1644250191' id='elementskit-sticky-content-script-init-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/widget-init.js?ver=1644250191' id='elementskit-parallax-widget-init-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/section-init.js?ver=1644250191' id='elementskit-parallax-section-init-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/elements/assets/js/widget-scripts-pro.js?ver=1644250191' id='qoxag-widget-scripts-pro-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.5.5' id='preloaded-modules-js'></script>
			<script type="text/javascript" id="wpsp-script-frontend"></script>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.actu-mag.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1644318199 -->