﻿<!DOCTYPE html>
<html lang="fr-FR" class="no-js no-svg">
<head >
	<script data-ad-client="ca-pub-6529176124888759" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    		
		
<!-- Open Graph Meta Tags generated by MashShare 3.7.8 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Covid-19 : Revivez la conférence et les annonces de Jean Castex" />
<meta property="og:description" content="Le Premier Ministre Jean Castex s'est exprimé ce jeudi soir sur les derniers chiffres liés au Covid-19. Il a notamment fait le point sur la situation en France concernant les restaurants, établissements scolaires et le" />
<meta property="og:image" content="https://www.actu-mag.fr/wp-content/uploads//2020/11/jean-Castex.jpg" />
<meta property="og:url" content="https://www.actu-mag.fr/2020/11/12/covid-19-revivez-la-conference-et-les-annonces-de-jean-castex/" />
<meta property="og:site_name" content="" />
<meta property="article:publisher" content="https://www.facebook.com/Actumagfr" />
<meta property="article:published_time" content="2020-11-12T17:50:14+01:00" />
<meta property="article:modified_time" content="2020-11-12T19:05:43+01:00" />
<meta property="og:updated_time" content="2020-11-12T19:05:43+01:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.8 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.8 - https://www.mashshare.net -->
<meta property="og:image:width" content="714" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Covid-19 : Revivez la conférence et les annonces de Jean Castex">
<meta name="twitter:description" content="Le Premier Ministre Jean Castex s'est exprimé ce jeudi soir sur les derniers chiffres liés au Covid-19. Il a notamment fait le point sur la situation en France concernant les restaurants, établissements scolaires et le">
<meta name="twitter:image" content="https://www.actu-mag.fr/wp-content/uploads//2020/11/jean-Castex.jpg">
<meta name="twitter:site" content="@actumagfr">
<!-- Twitter Card generated by MashShare 3.7.8 - https://www.mashshare.net -->


	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid-19 : Revivez la conférence et les annonces de Jean Castex</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto%20Serif%3A400%2C400i%2C700%2C700i%7COpen%20Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://www.actu-mag.fr/wp-content/cache/min/1/192a5562524c8d4060a36c30b9906c20.css" media="all" data-minify="1" />
	<meta name="description" content="Le Premier Ministre Jean Castex s&#039;est exprimé ce jeudi soir sur les derniers chiffres liés au Covid-19. Il a notamment fait le point sur la situation en France concernant les restaurants, établissements scolaires et le maintient du confinement pour 15 jours supplémentaires jusqu&#039;au 1er décembre." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.actu-mag.fr/2020/11/12/covid-19-revivez-la-conference-et-les-annonces-de-jean-castex/" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="La Rédaction">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="0 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.actu-mag.fr/#organization","name":"Actu-Mag.fr","url":"https://www.actu-mag.fr/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.actu-mag.fr/#logo","inLanguage":"fr-FR","url":"https://www.actu-mag.fr/wp-content/uploads//2017/11/logoactumagnews2017001.png","width":226,"height":121,"caption":"Actu-Mag.fr"},"image":{"@id":"https://www.actu-mag.fr/#logo"}},{"@type":"WebSite","@id":"https://www.actu-mag.fr/#website","url":"https://www.actu-mag.fr/","name":"","description":"","publisher":{"@id":"https://www.actu-mag.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.actu-mag.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.actu-mag.fr/2020/11/12/covid-19-revivez-la-conference-et-les-annonces-de-jean-castex/#primaryimage","inLanguage":"fr-FR","url":"https://www.actu-mag.fr/wp-content/uploads//2020/11/jean-Castex.jpg","width":714,"height":400,"caption":"Jean-Castex, premier ministre / Capture Youtube"},{"@type":"WebPage","@id":"https://www.actu-mag.fr/2020/11/12/covid-19-revivez-la-conference-et-les-annonces-de-jean-castex/#webpage","url":"https://www.actu-mag.fr/2020/11/12/covid-19-revivez-la-conference-et-les-annonces-de-jean-castex/","name":"Covid-19 : Revivez la conf\u00e9rence et les annonces de Jean Castex","isPartOf":{"@id":"https://www.actu-mag.fr/#website"},"primaryImageOfPage":{"@id":"https://www.actu-mag.fr/2020/11/12/covid-19-revivez-la-conference-et-les-annonces-de-jean-castex/#primaryimage"},"datePublished":"2020-11-12T16:50:14+00:00","dateModified":"2020-11-12T18:05:43+00:00","description":"Le Premier Ministre Jean Castex s'est exprim\u00e9 ce jeudi soir sur les derniers chiffres li\u00e9s au Covid-19. Il a notamment fait le point sur la situation en France concernant les restaurants, \u00e9tablissements scolaires et le maintient du confinement pour 15 jours suppl\u00e9mentaires jusqu'au 1er d\u00e9cembre.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.actu-mag.fr/2020/11/12/covid-19-revivez-la-conference-et-les-annonces-de-jean-castex/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.actu-mag.fr/2020/11/12/covid-19-revivez-la-conference-et-les-annonces-de-jean-castex/#article","isPartOf":{"@id":"https://www.actu-mag.fr/2020/11/12/covid-19-revivez-la-conference-et-les-annonces-de-jean-castex/#webpage"},"author":{"@id":"https://www.actu-mag.fr/#/schema/person/256a54dc43bd083b95f39c38150b3b8b"},"headline":"Covid-19 : Revivez la conf\u00e9rence et les annonces de Jean Castex","datePublished":"2020-11-12T16:50:14+00:00","dateModified":"2020-11-12T18:05:43+00:00","mainEntityOfPage":{"@id":"https://www.actu-mag.fr/2020/11/12/covid-19-revivez-la-conference-et-les-annonces-de-jean-castex/#webpage"},"publisher":{"@id":"https://www.actu-mag.fr/#organization"},"image":{"@id":"https://www.actu-mag.fr/2020/11/12/covid-19-revivez-la-conference-et-les-annonces-de-jean-castex/#primaryimage"},"keywords":"allocution,annonces,breaking,confinenent,coronavirus,Covid-19,en direct,Jean-Castex,live,mesures","articleSection":"France","inLanguage":"fr-FR","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.actu-mag.fr/#organization"}},{"@type":"Person","@id":"https://www.actu-mag.fr/#/schema/person/256a54dc43bd083b95f39c38150b3b8b","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.actu-mag.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=96&d=mm&r=g","caption":"La R\u00e9daction"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.actu-mag.fr/2020/11/12/covid-19-revivez-la-conference-et-les-annonces-de-jean-castex/amp/" /><meta name="generator" content="AMP for WP 1.0.68.1"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="https://www.actu-mag.fr/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	








<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#d46606;}.mashsb-buttons a {
        background-image: -webkit-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: -moz-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>








<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>

<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.actu-mag.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.actu-mag.fr\/2020\/11\/12\/covid-19-revivez-la-conference-et-les-annonces-de-jean-castex\/","title":"Covid-19+%3A+Revivez+la+conf%C3%A9rence+et+les+annonces+de+Jean+Castex","image":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2020\/11\/jean-Castex.jpg","desc":"Le Premier Ministre Jean Castex s'est exprim\u00e9 ce jeudi soir sur les derniers chiffres li\u00e9s au Covid-19. Il a notamment fait le point sur la situation en France concernant les restaurants, \u00e9tablissements scolaires et le \u2026","hashtag":"@actumagfr","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"23124c6149","postid":"173762","servertime":"1605211992","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>






<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/themes/qalam/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->


<link rel="https://api.w.org/" href="https://www.actu-mag.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.actu-mag.fr/wp-json/wp/v2/posts/173762" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.actu-mag.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.actu-mag.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.actu-mag.fr/?p=173762' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
					<meta property="fb:app_id" content="228800857182933" />
							<meta property="fb:admins" content="Jérémy Renard" />
				<style type="text/css">div.heateor_ffcp_fb_comments_optin_container label{font-size:11px;font-weight:normal}div.heateor_ffcp_fb_comments_optin_container a{color:blue}input.heateor_ffcp_fb_comments_optin{vertical-align:middle}</style>
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.actu-mag.fr/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','ga');
			ga('create', 'UA-65019715-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.actu-mag.fr/2020/11/12/covid-19-revivez-la-conference-et-les-annonces-de-jean-castex/"},"image":{"@type":"ImageObject","url":"https://www.actu-mag.fr/wp-content/uploads//2020/11/jean-Castex.jpg","width":714,"height":400},"datePublished":"2020-11-12T17:50:14+0000","dateModified":"2020-11-12T19:05:43+0000","author":{"@type":"Person","name":"La Rédaction"},"publisher":{"@type":"Organization","name":"Covid-19 : Revivez la conférence et les annonces de Jean Castex","logo":{"@type":"ImageObject","url":"https://www.actu-mag.fr/wp-content/uploads//2020/01/actumag-logo-micro-1.png"}}}</script><!-- / Schema optimized by Schema Pro --><!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https://schema.org","@type":"Person","url":"https://www.actu-mag.fr"}</script><!-- / Schema optimized by Schema Pro --><!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Covid-19 : Revivez la conférence et les annonces de Jean Castex","description":"Le Premier Ministre Jean Castex s'est exprimé ce jeudi soir sur les derniers chiffres liés au Covid-19. Il a notamment fait le point sur la situation en France concernant les restaurants, établissements scolaires et le maintient du confinement pour 15 jours supplémentaires jusqu'au 1er décembre.\n\n\n\n\nhttps://www.youtube.com/watch?v=DO6feVYxS-o\n\n\n\n\n\n\n\n\n\n\n\n\n\nPar Emilie Autin","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.actu-mag.fr/wp-content/uploads//2020/01/actumag-logo-micro-1.png","width":2560,"height":2560}},"thumbnailUrl":"https://www.actu-mag.fr/wp-content/uploads//2020/11/jean-Castex.jpg","uploadDate":"2020-11-12T17:50:14+0000"}</script><!-- / Schema optimized by Schema Pro --><!-- site-navigation-element Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Accueil","url":"https:\/\/www.actu-mag.fr"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Actu","url":"https:\/\/www.actu-mag.fr\/actu\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"France","url":"https:\/\/www.actu-mag.fr\/france\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Faits Divers en Ile-de-France","url":"https:\/\/www.actu-mag.fr\/faits-divers\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Essonne (91)","url":"https:\/\/www.actu-mag.fr\/essonne-91\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Hauts-de-Seine (92)","url":"https:\/\/www.actu-mag.fr\/hauts-de-seine-92\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Paris (75)","url":"https:\/\/www.actu-mag.fr\/paris-75\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Seine-et-Marne (77)","url":"https:\/\/www.actu-mag.fr\/seine-et-marne-77\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Seine-Saint-Denis (93)","url":"https:\/\/www.actu-mag.fr\/seine-saint-denis-93\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Val-d'Oise (95)","url":"https:\/\/www.actu-mag.fr\/val-doise-95\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Val-de-Marne (94)","url":"https:\/\/www.actu-mag.fr\/val-de-marne-94\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Yvelines (78)","url":"https:\/\/www.actu-mag.fr\/yvelines-78\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Monde","url":"https:\/\/www.actu-mag.fr\/monde\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Culture \/ D\u00e9couverte","url":"https:\/\/www.actu-mag.fr\/culture\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"People","url":"https:\/\/www.actu-mag.fr\/peoples\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Musique","url":"https:\/\/www.actu-mag.fr\/musique\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"High-Tech \/ Jeux Vid\u00e9os","url":"https:\/\/www.actu-mag.fr\/high-tech-jeux-videos\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Cin\u00e9","url":"https:\/\/www.actu-mag.fr\/cine\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"T\u00e9l\u00e9vision","url":"https:\/\/www.actu-mag.fr\/television\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"S\u00e9riesTv","url":"https:\/\/www.actu-mag.fr\/series-tv\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Buzz \/ Insolite","url":"https:\/\/www.actu-mag.fr\/buzz\/"}]}</script><!-- / site-navigation-element Schema optimized by Schema Pro --><!-- breadcrumb Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.actu-mag.fr\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.actu-mag.fr\/france\/","name":"France"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.actu-mag.fr\/2020\/11\/12\/covid-19-revivez-la-conference-et-les-annonces-de-jean-castex\/","name":"Covid-19 : Revivez la conf\u00e9rence et les annonces de Jean Castex"}}]}</script><!-- / breadcrumb Schema optimized by Schema Pro -->	<style id="qalam-frontend-css" type="text/css">
			</style>
      <meta name="onesignal" content="wordpress-plugin"/>
            
			<style id="wpsp-style-frontend"></style>
			<link rel="icon" href="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3-120x120.png" sizes="32x32" />
<link rel="icon" href="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3.png" />
<meta name="msapplication-TileImage" content="https://www.actu-mag.fr/wp-content/uploads//2020/01/cropped-pdp-facebook3.png" />
		<style type="text/css" id="wp-custom-css">
			.qc-cmp-persistent-link {
display: none !important;}		</style>
		<style id="kirki-inline-styles">#page,.container{max-width:980px;}.is-boxed .container{max-width:calc(980px - 48px);}.top-bar .flex{min-height:32px;}.top-bar .account-nav > li > a{padding:calc( ( 32px - 20px ) / 2 ) .75em;}.site-header:not(.hst-1) .nav-1 > .container{min-height:64px;}.site-header:not(.hst-1) .nav-2 .flex{min-height:48px;}.main-navigation > ul > li > a{padding:calc((48px - 20px) / 2) 1rem;}.qlm-list > article:after{margin-left:calc(40% + 24px/2);}.single #main .container{max-width:795px;}.is-boxed.single #main .container{max-width:calc(795px - 48px);}.single.post-template-single-full-width #main .container{max-width:760px;}.is-boxed.single.post-template-single-full-width #main .container{max-width:calc(760px - 48px);}.related-posts{margin-left:calc(-20px / 2);margin-right:calc(-20px / 2);}.related-posts > article{padding:0 calc(20px / 2);}@media (min-width: 769px){#primary,#container{width:calc(100% - 33%);}#sidebar{width:33%;}.two-sidebars .site-content:not(.full-width) #content{width:calc(100% - 22%);}.two-sidebars #sidebar-b{width:22%;}.main-row,.two-sidebars .primary-row,.widget-area .row{margin:0 calc(-32px / 2);}body:not(.layout-no-sb) #primary,#container,#sidebar,.two-sidebars #content,.two-sidebars #sidebar-b,.widget-area .row > .widget,.entry-header.qlm-col{padding:0 calc(32px / 2);}.grid-row,.hero-section,.qlm-list{margin-left:calc(-24px / 2);margin-right:calc(-24px / 2);}.qlm-list .post-img,.qlm-list .entry-content,.hero-section .qlm-col,.grid-row > article{padding-left:calc(24px / 2);padding-right:calc(24px / 2);}.hero-section + .qlm-list:before{margin-left:calc(24px / 2);margin-right:calc(24px / 2);}.qlm-list .entry-content:after{left:calc(24px / 2);right:calc(24px / 2);}.qlm-list .post-img{flex:0 0 40%;}.qlm-list > article:after{margin-left:calc(40% + 24px/2);}.related-posts > article{width:calc(100% / 3);}}@media (max-width: 768px){.site-header:not(.hst-1) .nav-1 > .container{min-height:64px;}.qlm-list .post-img,.qlm-list .entry-content{margin-bottom:calc(24px / 2);}}@media (max-width: 425px){.site-header:not(.hst-1) .nav-1 > .container{min-height:64px;}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://www.actu-mag.fr/wp-content/cache/busting/1/gtm-e0eb43d83aa679218fa66a227ef8c081.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-65019715-1');
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1067704690265063');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1067704690265063&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-173762 single-format-standard wp-custom-logo wp-embed-responsive wp-schema-pro-2.2.2 is-stretched layout-no-sb elementor-default elementor-kit-166809"><script type="text/javascript" src="https://sac.ayads.co/sublime/1182"></script>
            <div id="resp-menu">
            <a href="#" class="close-menu">Close</a><ul id="menu-main-menu" class="resp-menu"><li id="menu-item-160992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160992"><a href="https://www.actu-mag.fr">Accueil</a></li>
<li id="menu-item-160993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160993"><a href="https://www.actu-mag.fr/actu/">Actu</a></li>
<li id="menu-item-171561" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171561"><a href="https://www.actu-mag.fr/france/">France</a></li>
<li id="menu-item-160994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160994"><a href="https://www.actu-mag.fr/faits-divers/">Faits Divers en Ile-de-France</a>
<ul class="sub-menu">
	<li id="menu-item-160995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160995"><a href="https://www.actu-mag.fr/essonne-91/">Essonne (91)</a></li>
	<li id="menu-item-160996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160996"><a href="https://www.actu-mag.fr/hauts-de-seine-92/">Hauts-de-Seine (92)</a></li>
	<li id="menu-item-160997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160997"><a href="https://www.actu-mag.fr/paris-75/">Paris (75)</a></li>
	<li id="menu-item-160998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160998"><a href="https://www.actu-mag.fr/seine-et-marne-77/">Seine-et-Marne (77)</a></li>
	<li id="menu-item-160999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160999"><a href="https://www.actu-mag.fr/seine-saint-denis-93/">Seine-Saint-Denis (93)</a></li>
	<li id="menu-item-161000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161000"><a href="https://www.actu-mag.fr/val-doise-95/">Val-d&#8217;Oise (95)</a></li>
	<li id="menu-item-161001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161001"><a href="https://www.actu-mag.fr/val-de-marne-94/">Val-de-Marne (94)</a></li>
	<li id="menu-item-161002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161002"><a href="https://www.actu-mag.fr/yvelines-78/">Yvelines (78)</a></li>
</ul>
</li>
<li id="menu-item-161008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161008"><a href="https://www.actu-mag.fr/monde/">Monde</a></li>
<li id="menu-item-161007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007"><a href="https://www.actu-mag.fr/culture/">Culture / Découverte</a></li>
<li id="menu-item-161070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070"><a href="https://www.actu-mag.fr/peoples/">People</a></li>
<li id="menu-item-161003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003"><a href="https://www.actu-mag.fr/musique/">Musique</a></li>
<li id="menu-item-161069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161069"><a href="https://www.actu-mag.fr/high-tech-jeux-videos/">High-Tech / Jeux Vidéos</a></li>
<li id="menu-item-161005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005"><a href="https://www.actu-mag.fr/cine/">Ciné</a></li>
<li id="menu-item-161004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004"><a href="https://www.actu-mag.fr/television/">Télévision</a></li>
<li id="menu-item-161006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006"><a href="https://www.actu-mag.fr/series-tv/">SériesTv</a></li>
<li id="menu-item-161065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161065"><a href="https://www.actu-mag.fr/buzz/">Buzz / Insolite</a></li>
</ul>        </div><!--/ #resp-menu -->
        <div id="page" class="site">
        <header id="header" class="site-header hst-3">
    <div class="light-nav nav-1">
        <div class="container has-menu-trigger clearfix">
            <div class="flex w-100 flex-center">
                                <div class="qlm-col w-100 site-branding text-center">
                    <a href="https://www.actu-mag.fr/" class="custom-logo-link" rel="home"><img width="226" height="121" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20226%20121'%3E%3C/svg%3E" class="custom-logo" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2017/06/logoactumag2017-final.png 226w, https://www.actu-mag.fr/wp-content/uploads/2017/06/logoactumag2017-final-160x86.png 160w" data-lazy-sizes="(max-width: 226px) 100vw, 226px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2017/06/logoactumag2017-final.png" /><noscript><img width="226" height="121" src="https://www.actu-mag.fr/wp-content/uploads//2017/06/logoactumag2017-final.png" class="custom-logo" alt="" srcset="https://www.actu-mag.fr/wp-content/uploads/2017/06/logoactumag2017-final.png 226w, https://www.actu-mag.fr/wp-content/uploads/2017/06/logoactumag2017-final-160x86.png 160w" sizes="(max-width: 226px) 100vw, 226px" /></noscript></a>                    <div class="site-branding-text">
                                                    <p class="site-title"><a href="https://www.actu-mag.fr/" rel="home"></a></p>
                        
                                            </div><!-- .site-branding-text -->
                </div><!-- .brand -->
                            </div><!-- /.flex -->
        </div><!-- .container -->
    </div><!-- /.light-nav -->
    <div class="light-nav nav-2 sticky-nav">
        <div class="container has-menu-trigger clearfix">
            <div class="flex w-100 flex-center">
                                    <a class="menu-button menu-trigger"><span class="screen-reader-text">Menu</span><span class="toggle-icon"></span></a>
                <ul class="qlm-sharing-inline qlm-col"><li class="qlm-twitter"><a href="https://twitter.com/actumagfr"><i class="fab fa-twitter"></i></a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/actumagfr"><i class="fab fa-facebook-f"></i></a></li><li class="qlm-instagram"><a href="https://www.instagram.com/actumagfr"><i class="fab fa-instagram"></i></a></li><li class="qlm-youtube"><a href="https://www.youtube.com/ActuMagfr"><i class="fab fa-youtube"></i></a></li></ul>                <nav  id="main-nav" class="main-navigation text-center qlm-col">
                    <ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160992"><a href="https://www.actu-mag.fr">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160993"><a href="https://www.actu-mag.fr/actu/">Actu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171561"><a href="https://www.actu-mag.fr/france/">France</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160994"><a href="https://www.actu-mag.fr/faits-divers/">Faits Divers en Ile-de-France</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160995"><a href="https://www.actu-mag.fr/essonne-91/">Essonne (91)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160996"><a href="https://www.actu-mag.fr/hauts-de-seine-92/">Hauts-de-Seine (92)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160997"><a href="https://www.actu-mag.fr/paris-75/">Paris (75)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160998"><a href="https://www.actu-mag.fr/seine-et-marne-77/">Seine-et-Marne (77)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160999"><a href="https://www.actu-mag.fr/seine-saint-denis-93/">Seine-Saint-Denis (93)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161000"><a href="https://www.actu-mag.fr/val-doise-95/">Val-d&#8217;Oise (95)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161001"><a href="https://www.actu-mag.fr/val-de-marne-94/">Val-de-Marne (94)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161002"><a href="https://www.actu-mag.fr/yvelines-78/">Yvelines (78)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161008"><a href="https://www.actu-mag.fr/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007"><a href="https://www.actu-mag.fr/culture/">Culture / Découverte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070"><a href="https://www.actu-mag.fr/peoples/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003"><a href="https://www.actu-mag.fr/musique/">Musique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161069"><a href="https://www.actu-mag.fr/high-tech-jeux-videos/">High-Tech / Jeux Vidéos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005"><a href="https://www.actu-mag.fr/cine/">Ciné</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004"><a href="https://www.actu-mag.fr/television/">Télévision</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006"><a href="https://www.actu-mag.fr/series-tv/">SériesTv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161065"><a href="https://www.actu-mag.fr/buzz/">Buzz / Insolite</a></li>
</ul>
                </nav><!-- #main-nav -->

                <div class="utility-links qlm-col text-right">
                            <div class="search-icon">
                        <a class="search-trigger ovrlay" href="#"><span class="screen-reader-text">Search</span></a>
                <div class="search-overlay">
                    <div class="search-inner">
                        <a class="search-close-btn" href="#"></a>
                    <form role="search" method="get" class="search-form" action="https://www.actu-mag.fr/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search for..." value="" name="s" id="s">
				</label>
				<input type="submit" class="search-submit" value="Search">
			</form></div>
                </div>
                    </div><!-- /.search-icon -->
                    </div><!-- /.utility-links -->
            </div><!-- /.flex -->
        </div><!-- .container -->
    </div><!-- /.light-nav -->
</header><!-- .header-slim --><div class="breadcrumbs-wrap container"><ol itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList" class="breadcrumbs"><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><a itemprop="item" href="https://www.actu-mag.fr"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><a itemprop="item" href="https://www.actu-mag.fr/france/"><span itemprop="name">France</span></a><meta itemprop="position" content="2" /></li><li itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><span itemprop="item"><span itemprop="name">Covid-19 : Revivez la conférence et les annonces de Jean Castex</span></span><meta itemprop="position" content="3" /><meta itemprop="url" content="https://www.actu-mag.fr/2020/11/12/covid-19-revivez-la-conference-et-les-annonces-de-jean-castex/" /></ol></div>        <div id="main">
            <div class="container clearfix">
                <div class="main-row clearfix"><div id="primary" class="site-content has-sba has-sbb">
	<div class="primary-row">
		<div id="content" role="main">
							<article id="post-173762" class="post-173762 post type-post status-publish format-standard has-post-thumbnail hentry category-france tag-allocution tag-annonces tag-breaking tag-confinenent tag-coronavirus tag-covid-19 tag-en-direct tag-jean-castex-2 tag-live tag-mesures">

									<header class="entry-header">
						<h1 class="entry-title single-post-title">Covid-19 : Revivez la conférence et les annonces de Jean Castex</h1><div class="single-meta"><div class="meta-grid"><div class="author-avatar-40"><a href="https://www.actu-mag.fr/author/la-redaction/" title="More posts by La Rédaction"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' data-lazy-src="https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=40&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript></a></div><ul class="entry-meta avatar-enabled"><li class="post-author"><span class="screen-reader-text">Author</span><span class="author-label">Posted by</span><a href="https://www.actu-mag.fr/author/la-redaction/"><span itemprop="name">La Rédaction</span></a></li><li class="post-time"><span class="published-label">Published</span><span class="posted-on"><time class="entry-date" datetime="2020-11-12T17:50:14+01:00">Nov 12, 2020<span class="sep time-sep"></span><span class="publish-time">17 h 50 min</span></time></span></li><li class="updated-time"><span class="updated-label">Updated</span><span class="updated-on"><span class="sep updated-sep"></span><span class="updated-time">19 h 05 min</span></span></li></ul></div><div class="social-grid"><div class="qlm-sharing-container btns-2"><ul class="qlm-sharing-inline"><li class="qlm-twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F11%2F12%2Fcovid-19-revivez-la-conference-et-les-annonces-de-jean-castex%2F" target="_blank" title="Share on twitter"><i class="fab fa-twitter"></i><span class="sr-only">Twitter</span></a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F11%2F12%2Fcovid-19-revivez-la-conference-et-les-annonces-de-jean-castex%2F" target="_blank" title="Share on facebook"><i class="fab fa-facebook-f"></i><span class="sr-only">Facebook</span></a></li><li class="no-popup"><a class="qlm-more fa fa-share-alt  hide-trigger" href="#" title="Share this post"><span class="screen-reader-text">Share this post</span></a></li></ul><div class="sharing-overlay"><ul class="qlm-sharing-list clearfix"><li class="sharing-modal-handle no-popup">Share this post<a class="close-sharing" href="#" title="Close"><span class="screen-reader-text">Close sharing box</span></a></li><li class="share-post-title">Covid-19 : Revivez la conférence et les annonces de Jean Castex</li><li class="qlm-twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F11%2F12%2Fcovid-19-revivez-la-conference-et-les-annonces-de-jean-castex%2F" target="_blank" title="Share on twitter"><i class="fab fa-twitter"></i>Twitter</a></li><li class="qlm-facebook-f"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F11%2F12%2Fcovid-19-revivez-la-conference-et-les-annonces-de-jean-castex%2F" target="_blank" title="Share on facebook"><i class="fab fa-facebook-f"></i>Facebook</a></li></ul></div></div></div></div><div class="single-meta entry-meta mobile-only">Posted by <a href="https://www.actu-mag.fr/author/la-redaction/">La Rédaction</a> on <span class="posted-on">Nov 12, 2020</span>. Updated: <span class="updated-on"><span class="sep updated-sep"></span><span class="updated-time">19 h 05 min</span></span></div><div class="single-post-thumb"><img width="714" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20714%20400'%3E%3C/svg%3E" class="attachment-800x0x size-800x0x wp-post-image" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2020/11/jean-Castex.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2020/11/jean-Castex-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/11/jean-Castex-160x90.jpg 160w" data-lazy-sizes="(max-width: 714px) 100vw, 714px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2020/11/jean-Castex.jpg" /><noscript><img width="714" height="400" src="https://www.actu-mag.fr/wp-content/uploads//2020/11/jean-Castex.jpg" class="attachment-800x0x size-800x0x wp-post-image" alt="" srcset="https://www.actu-mag.fr/wp-content/uploads/2020/11/jean-Castex.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2020/11/jean-Castex-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/11/jean-Castex-160x90.jpg 160w" sizes="(max-width: 714px) 100vw, 714px" /></noscript><p class="wp-caption-text">Jean-Castex, premier ministre / Capture Youtube</p></div>					</header><!-- .entry-header -->
									<div class="entry-content article-body">
					<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Partages</span></div><div class="mashsb-buttons"><div class="mashpv mashsb-count mash-large" data-mashpv-postid="173762" data-mashtip="Nombre de lectures de l'article"><div class="count">65</div><span class="mashsb-sharetext">Lectures</span></div><a class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2020%2F11%2F12%2Fcovid-19-revivez-la-conference-et-les-annonces-de-jean-castex%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Facebook</span></a><a class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Covid-19%20%3A%20Revivez%20la%20conf%C3%A9rence%20et%20les%20annonces%20de%20Jean%20Castex&url=https://www.actu-mag.fr/?p=173762&via=actumagfr" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.8--><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div>
<h4 class="has-text-align-center" id="h-le-premier-ministre-jean-castex-s-est-exprim-ce-jeudi-soir-sur-les-derniers-chiffres-li-s-au-covid-19-il-a-notamment-fait-le-point-sur-la-situation-en-france-concernant-les-restaurants-tablissements-scolaires-et-le-maintient-du-confinement-pour-15-jours-suppl-mentaires-jusqu-au-1er-d-cembre">Le Premier Ministre Jean Castex s&#8217;est exprimé ce jeudi soir sur les derniers chiffres liés au Covid-19. Il a notamment fait le point sur la situation en France concernant les restaurants, établissements scolaires et le maintient du confinement pour 15 jours supplémentaires jusqu&#8217;au 1er décembre.</h4>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="epyt-video-wrapper"><iframe  id="_ytid_14708"  width="700" height="394"  data-origwidth="700" data-origheight="394"  src="https://www.youtube.com/embed/DO6feVYxS-o?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=1&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div>
</div></figure>



<hr class="wp-block-separator has-text-color has-background has-vivid-cyan-blue-background-color has-vivid-cyan-blue-color is-style-wide"/>



<center><iframe name="lb24" loading="lazy" class="lb24-iframe" scrolling="auto" src="about:blank" width="100%" height="960px" frameborder="0" data-rocket-lazyload="fitvidscompatible" data-lazy-src="//v.24liveblog.com/iframe/?id=2653634767720215171"></iframe><noscript><iframe name="lb24" loading="lazy" class="lb24-iframe" scrolling="auto" src="//v.24liveblog.com/iframe/?id=2653634767720215171" width="100%" height="960px" frameborder="0"></iframe></noscript>
</center>



<p>Par <strong>Emilie Autin</strong></p>
<div class='heateorFfcpClear'></div><div style='width:100%;text-align:left;' class='heateor_ffcp_facebook_comments'><h5 class='heateor_ffcp_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Vos réactions : (Les insultes et propos racistes, homophobes, sexistes, handiphobes ainsi que les blagues stigmatisantes sont interdites et seront immédiatement supprimées par nos équipes.)</h5><div class="fb-comments" data-href="https://www.actu-mag.fr/2020/11/12/covid-19-revivez-la-conference-et-les-annonces-de-jean-castex/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcpClear'></div>				</div><!-- .entry-content -->
			</article><!-- #post-## --><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6529176124888759"
     data-ad-slot="5608439821"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
			</script></center>

			<ul class="tag-list"><li><a href="https://www.actu-mag.fr/tag/allocution/" rel="tag">allocution</a></li><li><a href="https://www.actu-mag.fr/tag/annonces/" rel="tag">annonces</a></li><li><a href="https://www.actu-mag.fr/tag/breaking/" rel="tag">breaking</a></li><li><a href="https://www.actu-mag.fr/tag/confinenent/" rel="tag">confinenent</a></li><li><a href="https://www.actu-mag.fr/tag/coronavirus/" rel="tag">coronavirus</a></li><li><a href="https://www.actu-mag.fr/tag/covid-19/" rel="tag">Covid-19</a></li><li><a href="https://www.actu-mag.fr/tag/en-direct/" rel="tag">en direct</a></li><li><a href="https://www.actu-mag.fr/tag/jean-castex-2/" rel="tag">Jean-Castex</a></li><li><a href="https://www.actu-mag.fr/tag/live/" rel="tag">live</a></li><li><a href="https://www.actu-mag.fr/tag/mesures/" rel="tag">mesures</a></li></ul>
    <div class="related-posts-container">

		<h3 class="related-posts-title section-title">Sur le même sujet</h3>        <div class="related-posts clearfix columns-3">
                    <article id="post-173010" class="post-173010 post type-post status-publish format-standard has-post-thumbnail hentry category-france tag-breaking tag-corps tag-deces tag-etretat tag-falaise tag-hauteur tag-jette tag-jeune tag-smur tag-victime">
                <div class="post-img"><a href="https://www.actu-mag.fr/2020/10/23/seine-maritime-il-se-jette-du-haut-de-la-falaise-a-etretat/" title="Seine-Maritime : Il se jette du haut de la falaise à Étretat"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2020/10/normandie-etretat-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/10/normandie-etretat-160x90.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2020/10/normandie-etretat.jpg 714w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2020/10/normandie-etretat-640x359.jpg" /><noscript><img width="600" height="337" src="https://www.actu-mag.fr/wp-content/uploads//2020/10/normandie-etretat-640x359.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="" srcset="https://www.actu-mag.fr/wp-content/uploads/2020/10/normandie-etretat-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/10/normandie-etretat-160x90.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2020/10/normandie-etretat.jpg 714w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div>                <div class="entry-content">
                    <h3 class="entry-title"><a href="https://www.actu-mag.fr/2020/10/23/seine-maritime-il-se-jette-du-haut-de-la-falaise-a-etretat/" title="Seine-Maritime : Il se jette du haut de la falaise à Étretat">Seine-Maritime : Il se jette du haut de la falaise à Étretat</a></h3>                </div><!-- /.entry-content -->
            </article>
                    <article id="post-170353" class="post-170353 post type-post status-publish format-standard has-post-thumbnail hentry category-france tag-26-ans tag-breaking tag-chauffard tag-conducteur tag-controle-2 tag-deces tag-delit tag-deuil tag-emotion tag-fauchee tag-gendarme tag-gendarmeriie tag-melanie-lemee tag-renversee tag-sans-permis tag-tuee">
                <div class="post-img"><a href="https://www.actu-mag.fr/2020/07/06/deces-de-la-gendarme-melanie-lemee-le-conducteur-sans-permis-et-sous-stupefiants/" title="Décès de la Gendarme Mélanie Lemée : Le conducteur sans permis et sous stupéfiants"><img width="600" height="336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20336'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="Gendarmerie" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2019/02/gendarmerie001.jpg 639w, https://www.actu-mag.fr/wp-content/uploads/2019/02/gendarmerie001-160x90.jpg 160w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2019/02/gendarmerie001.jpg" /><noscript><img width="600" height="336" src="https://www.actu-mag.fr/wp-content/uploads//2019/02/gendarmerie001.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="Gendarmerie" srcset="https://www.actu-mag.fr/wp-content/uploads/2019/02/gendarmerie001.jpg 639w, https://www.actu-mag.fr/wp-content/uploads/2019/02/gendarmerie001-160x90.jpg 160w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div>                <div class="entry-content">
                    <h3 class="entry-title"><a href="https://www.actu-mag.fr/2020/07/06/deces-de-la-gendarme-melanie-lemee-le-conducteur-sans-permis-et-sous-stupefiants/" title="Décès de la Gendarme Mélanie Lemée : Le conducteur sans permis et sous stupéfiants">Décès de la Gendarme Mélanie Lemée : Le conducteur sans permis et sous stupéfiants</a></h3>                </div><!-- /.entry-content -->
            </article>
                    <article id="post-170897" class="post-170897 post type-post status-publish format-standard has-post-thumbnail hentry category-france tag-accident tag-aisne tag-breaking tag-camion tag-chauffeur tag-decedes tag-drame tag-enfants tag-laon tag-poids-lourd tag-rn2 tag-route tag-voiture">
                <div class="post-img"><a href="https://www.actu-mag.fr/2020/07/31/accident-mortel-a-laon-le-routier-mis-en-examen-pour-homicides-et-blessures-involontaires/" title="Accident mortel à Laon : Le routier mis en examen pour homicides et blessures involontaires"><img width="600" height="337" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20337'%3E%3C/svg%3E" class="attachment-600x0x size-600x0x wp-post-image" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2020/07/AccidentLAonAisne-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/07/AccidentLAonAisne-160x90.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2020/07/AccidentLAonAisne.jpg 714w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2020/07/AccidentLAonAisne-640x359.jpg" /><noscript><img width="600" height="337" src="https://www.actu-mag.fr/wp-content/uploads//2020/07/AccidentLAonAisne-640x359.jpg" class="attachment-600x0x size-600x0x wp-post-image" alt="" srcset="https://www.actu-mag.fr/wp-content/uploads/2020/07/AccidentLAonAisne-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/07/AccidentLAonAisne-160x90.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2020/07/AccidentLAonAisne.jpg 714w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div>                <div class="entry-content">
                    <h3 class="entry-title"><a href="https://www.actu-mag.fr/2020/07/31/accident-mortel-a-laon-le-routier-mis-en-examen-pour-homicides-et-blessures-involontaires/" title="Accident mortel à Laon : Le routier mis en examen pour homicides et blessures involontaires">Accident mortel à Laon : Le routier mis en examen pour homicides et blessures involontaires</a></h3>                </div><!-- /.entry-content -->
            </article>
        	</div><!-- .related-posts -->
</div><!-- .related-posts-container -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Publications">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.actu-mag.fr/2020/11/12/lincroyable-coup-en-un-du-golfeur-jon-rahm/" rel="prev"><span class="screen-reader-text">Previous Post</span><span class="nav-title has-img"><i class="nav-icon fa fa-angle-left"></i><img width="96" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2054'%3E%3C/svg%3E" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2020/11/Jon-Rahm-160x90.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2020/11/Jon-Rahm-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/11/Jon-Rahm.jpg 714w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2020/11/Jon-Rahm-160x90.jpg" /><noscript><img width="96" height="54" src="https://www.actu-mag.fr/wp-content/uploads//2020/11/Jon-Rahm-160x90.jpg" class="attachment-96x96x0 size-96x96x0 wp-post-image" alt="" srcset="https://www.actu-mag.fr/wp-content/uploads/2020/11/Jon-Rahm-160x90.jpg 160w, https://www.actu-mag.fr/wp-content/uploads/2020/11/Jon-Rahm-640x359.jpg 640w, https://www.actu-mag.fr/wp-content/uploads/2020/11/Jon-Rahm.jpg 714w" sizes="(max-width: 96px) 100vw, 96px" /></noscript>L&#8217;incroyable coup en un du golfeur Jon Rahm !</span></a></div></div>
	</nav>	</div><!-- #content -->
	</div><!-- .primary-row -->
</div><!-- #primary -->
            </div><!-- .row -->
        </div><!-- #main .container -->
    </div><!-- #main -->
    	    <footer id="footer" class="widget-area columns-1">
	        <div class="container clearfix">
	            &copy; 2020 . All rights reserved.	        </div><!-- #footer .container -->
	    </footer><!-- #footer -->
    </div> <!-- #page -->







	<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">scroll to top</span></a></div><!-- .scroll-to-top -->
	<div class="overlay-mask"></div><!-- /.overlay-mask -->
	<progress class="readingProgressbar" 
							data-height="5" 
							data-position="top" 
							data-custom-position="" 
							data-foreground="#0779ae" 
							data-background="#ffffff" 
							value="0"></progress>			
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.actu-mag.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="https://www.actu-mag.fr/wp-content/cache/min/1/e5e6a2e2af840eeec0fef4e2f14035f5.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1605211992 -->