﻿<!DOCTYPE html>
<html lang="fr-FR" class="" data-skin="light">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		    <style>
        #wpadminbar #wp-admin-bar-vtrts_free_top_button .ab-icon:before {
            content: "\f185";
            color: #1DAE22;
            top: 3px;
        }
    </style>
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Twitter Card generated by MashShare 3.8.5 - https://www.mashshare.net -->
<meta property="og:image:width" content="714" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Faites-vous plaisir : Les plus beaux hôtels londoniens">
<meta name="twitter:description" content="Avec plus d'une centaine d'hôtels 5 étoiles, la capitale anglaise fait partie des villes les plus luxueuses au monde. Après le très intimiste&amp;nbsp;Franklin Hotel, petite visite de trois de ses plus beaux établissements, entre tradition">
<meta name="twitter:image" content="https://www.actu-mag.fr/wp-content/uploads//2022/09/Londres-pix.jpg">
<meta name="twitter:site" content="@actumagfr">
<!-- Twitter Card generated by MashShare 3.8.5 - https://www.mashshare.net -->


	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Faites-vous plaisir : Les plus beaux hôtels londoniens</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /></noscript><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.actu-mag.fr/wp-content/cache/min/1/96cc2cab2e391311ecb3e5ef8c8e3e30.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media="all" data-minify="1" />
	<link rel="canonical" href="https://www.actu-mag.fr/2022/09/27/faites-vous-plaisir-les-plus-beaux-hotels-londoniens/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Faites-vous plaisir : Les plus beaux hôtels londoniens" />
	<meta property="og:description" content="Avec plus d&rsquo;une centaine d&rsquo;hôtels 5 étoiles, la capitale anglaise fait partie des villes les plus luxueuses au monde. Après le très intimiste&nbsp;Franklin Hotel, petite visite de trois de ses plus beaux établissements, entre tradition assumée et décoiffante modernité.&nbsp; The Savoy : le plus ancien hôtel de luxe à Londres Ouvert depuis 1889, ce palace [&hellip;]" />
	<meta property="og:url" content="https://www.actu-mag.fr/2022/09/27/faites-vous-plaisir-les-plus-beaux-hotels-londoniens/" />
	<meta property="og:site_name" content="Actu-Mag.fr" />
	<meta property="article:publisher" content="https://www.facebook.com/actumagfr" />
	<meta property="article:published_time" content="2022-09-27T19:12:23+00:00" />
	<meta property="article:modified_time" content="2022-09-27T19:14:05+00:00" />
	<meta property="og:image" content="https://www.actu-mag.fr/wp-content/uploads//2022/09/Londres-pix.jpg" />
	<meta property="og:image:width" content="714" />
	<meta property="og:image:height" content="400" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="La Rédaction" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Actumagfr" />
	<meta name="twitter:site" content="@Actumagfr" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="La Rédaction" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.actu-mag.fr/2022/09/27/faites-vous-plaisir-les-plus-beaux-hotels-londoniens/#article","isPartOf":{"@id":"https://www.actu-mag.fr/2022/09/27/faites-vous-plaisir-les-plus-beaux-hotels-londoniens/"},"author":{"name":"La Rédaction","@id":"https://www.actu-mag.fr/#/schema/person/256a54dc43bd083b95f39c38150b3b8b"},"headline":"Faites-vous plaisir : Les plus beaux hôtels londoniens","datePublished":"2022-09-27T19:12:23+00:00","dateModified":"2022-09-27T19:14:05+00:00","mainEntityOfPage":{"@id":"https://www.actu-mag.fr/2022/09/27/faites-vous-plaisir-les-plus-beaux-hotels-londoniens/"},"wordCount":823,"publisher":{"@id":"https://www.actu-mag.fr/#organization"},"image":{"@id":"https://www.actu-mag.fr/2022/09/27/faites-vous-plaisir-les-plus-beaux-hotels-londoniens/#primaryimage"},"thumbnailUrl":"https://www.actu-mag.fr/wp-content/uploads//2022/09/Londres-pix.jpg","articleSection":["Monde"],"inLanguage":"fr-FR","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.actu-mag.fr/#organization"}},{"@type":"WebPage","@id":"https://www.actu-mag.fr/2022/09/27/faites-vous-plaisir-les-plus-beaux-hotels-londoniens/","url":"https://www.actu-mag.fr/2022/09/27/faites-vous-plaisir-les-plus-beaux-hotels-londoniens/","name":"Faites-vous plaisir : Les plus beaux hôtels londoniens","isPartOf":{"@id":"https://www.actu-mag.fr/#website"},"primaryImageOfPage":{"@id":"https://www.actu-mag.fr/2022/09/27/faites-vous-plaisir-les-plus-beaux-hotels-londoniens/#primaryimage"},"image":{"@id":"https://www.actu-mag.fr/2022/09/27/faites-vous-plaisir-les-plus-beaux-hotels-londoniens/#primaryimage"},"thumbnailUrl":"https://www.actu-mag.fr/wp-content/uploads//2022/09/Londres-pix.jpg","datePublished":"2022-09-27T19:12:23+00:00","dateModified":"2022-09-27T19:14:05+00:00","breadcrumb":{"@id":"https://www.actu-mag.fr/2022/09/27/faites-vous-plaisir-les-plus-beaux-hotels-londoniens/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.actu-mag.fr/2022/09/27/faites-vous-plaisir-les-plus-beaux-hotels-londoniens/"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.actu-mag.fr/2022/09/27/faites-vous-plaisir-les-plus-beaux-hotels-londoniens/#primaryimage","url":"https://www.actu-mag.fr/wp-content/uploads//2022/09/Londres-pix.jpg","contentUrl":"https://www.actu-mag.fr/wp-content/uploads//2022/09/Londres-pix.jpg","width":714,"height":400,"caption":"Londres / Pixabay"},{"@type":"BreadcrumbList","@id":"https://www.actu-mag.fr/2022/09/27/faites-vous-plaisir-les-plus-beaux-hotels-londoniens/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.actu-mag.fr/"},{"@type":"ListItem","position":2,"name":"Monde","item":"https://www.actu-mag.fr/monde/"},{"@type":"ListItem","position":3,"name":"Faites-vous plaisir : Les plus beaux hôtels londoniens"}]},{"@type":"WebSite","@id":"https://www.actu-mag.fr/#website","url":"https://www.actu-mag.fr/","name":"Actu-Mag.fr","description":"Le magazine de l’actualité","publisher":{"@id":"https://www.actu-mag.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.actu-mag.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Organization","@id":"https://www.actu-mag.fr/#organization","name":"Actu-Mag.fr","url":"https://www.actu-mag.fr/","sameAs":["https://www.instagram.com/actumagfr/?hl=fr","https://www.linkedin.com/company/30142481/admin/","https://www.youtube.com/user/ActuMagsite","https://www.facebook.com/actumagfr","https://twitter.com/Actumagfr"],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.actu-mag.fr/#/schema/logo/image/","url":"https://www.actu-mag.fr/wp-content/uploads//2017/11/logoactumagnews2017001.png","contentUrl":"https://www.actu-mag.fr/wp-content/uploads//2017/11/logoactumagnews2017001.png","width":226,"height":121,"caption":"Actu-Mag.fr"},"image":{"@id":"https://www.actu-mag.fr/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.actu-mag.fr/#/schema/person/256a54dc43bd083b95f39c38150b3b8b","name":"La Rédaction","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.actu-mag.fr/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=96&d=mm&r=g","caption":"La Rédaction"},"url":"https://www.actu-mag.fr/author/la-redaction/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Actu-Mag.fr  &raquo; Flux" href="https://www.actu-mag.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Actu-Mag.fr  &raquo; Flux des commentaires" href="https://www.actu-mag.fr/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<link rel='preload'   href='https://www.actu-mag.fr/wp-content/uploads//elementor/css/post-184993.css?ver=1661974950' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.actu-mag.fr/wp-content/uploads//elementor/css/post-184994.css?ver=1661974951' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />

<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='tiles-progress-style-inline-css' type='text/css'>
.wp-block-tiles-progress{--tiles-progress-size: 15px;--tiles-progress-background-fallback: #f0f0f0;--tiles-progress-foreground-fallback: #000}.wp-block-tiles-progress.is-style-large{--tiles-progress-size: 30px}.wp-block-tiles-progress .wp-block-tiles-progress__label,.wp-block-tiles-progress .wp-block-tiles-progress__percentage{margin-top:0;margin-bottom:0}.wp-block-tiles-progress__meta{display:flex;justify-content:space-between;margin-bottom:1rem}.wp-block-tiles-progress__background{background-color:var(--tiles-progress-background);border-radius:var(--tiles-progress-radius, var(--tiles-progress-size));height:var(--tiles-progress-size)}.wp-block-tiles-progress__background:not(.has-background){background-color:var(--tiles-progress-background-fallback)}.wp-block-tiles-progress__foreground{border-radius:var(--tiles-progress-radius, var(--tiles-progress-size)) 0 0 var(--tiles-progress-radius, var(--tiles-progress-size));height:var(--tiles-progress-size)}.wp-block-tiles-progress__foreground:not(.has-background){background-color:var(--tiles-progress-foreground-fallback)}.wp-block-tiles-progress.is-style-percent-side{align-items:center;display:flex;flex-wrap:wrap;justify-content:space-between}.wp-block-tiles-progress.is-style-percent-side .wp-block-tiles-progress__meta{width:100%}.wp-block-tiles-progress.is-style-percent-side .wp-block-tiles-progress__background{flex:1;margin-right:1.5rem}.wp-block-tiles-progress.is-style-no-percent .wp-block-tiles-progress__percentage{display:none}

</style>






<style id='global-styles-inline-css' type='text/css'>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</style>

<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#d46606;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>







<style id='qoxag-style-inline-css' type='text/css'>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</style>




<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.actu-mag.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>


<script type='text/javascript' id='ahc_front_js-js-extra'>
/* <![CDATA[ */
var ahc_ajax_front = {"ajax_url":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","page_id":"198784","page_title":"Faites-vous plaisir : Les plus beaux h\u00f4tels londoniens","post_type":"post"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/visitors-traffic-real-time-statistics/js/front.js?ver=1664283959' id='ahc_front_js-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.actu-mag.fr\/2022\/09\/27\/faites-vous-plaisir-les-plus-beaux-hotels-londoniens\/","title":"Faites-vous+plaisir+%3A+Les+plus+beaux+h%C3%B4tels+londoniens","image":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2022\/09\/Londres-pix.jpg","desc":"Avec plus d'une centaine d'h\u00f4tels 5 \u00e9toiles, la capitale anglaise fait partie des villes les plus luxueuses au monde. Apr\u00e8s le tr\u00e8s intimiste\u00a0Franklin Hotel, petite visite de trois de ses plus beaux \u00e9tablissements, entre tradition \u2026","hashtag":"@actumagfr","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"7b4d1e3929","postid":"198784","servertime":"1664306077","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.8.5' id='mashsb-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"18aDS99XL3h8X","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.actu-mag.fr/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/jarallax.js?ver=1664283959' id='jarallax-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","security":"798edca5e3","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.actu-mag.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.actu-mag.fr/wp-json/wp/v2/posts/198784" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.actu-mag.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.actu-mag.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.actu-mag.fr/?p=198784' />
<link rel="alternate" type="application/json+oembed" href="https://www.actu-mag.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.actu-mag.fr%2F2022%2F09%2F27%2Ffaites-vous-plaisir-les-plus-beaux-hotels-londoniens%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.actu-mag.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.actu-mag.fr%2F2022%2F09%2F27%2Ffaites-vous-plaisir-les-plus-beaux-hotels-londoniens%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-SJ4TL9QR5T"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-SJ4TL9QR5T');
		</script>

	
<!-- StarBox - the Author Box for Humans 3.4.4, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->


<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/starbox/themes/drop-down/js/frontend.min.js?ver=3.4.4' id='ABHfrontend.min.js-js'></script>


			<script type="text/javascript">
				var elementskit_module_parallax_url = "https://www.actu-mag.fr/wp-content/plugins/qoxag-essential/modules//parallax/"
			</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.actu-mag.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e505bac9-8010-4a5a-83a8-14b924ca2fdd';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.actu-mag.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.40f3c042-9d52-4eaf-84f1-85ef29137faa";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Voulez-vous afficher les notifications";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuer";
oneSignal_options['promptOptions']['cancelButtonText'] = "Non Merci";
oneSignal_options['promptOptions']['siteName'] = "https://www.actu-mag.fr";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Cliquez sur autoriser";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Merci pour votre inscription !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications du site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SOUSCRIRE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SE DESINSCRIRE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<style type="text/css" id="wp-custom-css">
			.featured-image-caption {
    font-size: 20px;
    text-align: center;
    font-style: italic;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-198784 single-format-standard wp-custom-logo qoxag sidebar-active body-box-layout elementor-default elementor-kit-166809">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> 
      
        
         <div data-posttypecls="qoxag-single-post" class="qoxag_progress_container progress-container">
            <span class="progress-bar"></span>
         </div>
      
   
    

<div class="ekit-template-content-markup ekit-template-content-header ekit-template-content-theme-support">
		<div data-elementor-type="wp-post" data-elementor-id="184993" class="elementor elementor-184993">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-f468286 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f468286" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c63fcc5 elementor-hidden-phone" data-id="c63fcc5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0bddf4b elementor-widget elementor-widget-html" data-id="0bddf4b" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<center><iframe loading="lazy" name="date du jour" id="date-du-jour" style="width:105px;height:75px;" src="about:blank" scrolling="no" frameborder="0" allowtransparency="true" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.mathieuweb.fr/calendrier/date-jour-bleu.html"></iframe><noscript><iframe name="date du jour" id="date-du-jour" style="width:105px;height:75px;" src="https://www.mathieuweb.fr/calendrier/date-jour-bleu.html" scrolling="no" frameborder="0" allowtransparency="true"></iframe></noscript></center>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-8c4c877" data-id="8c4c877" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ab31354 elementor-widget elementor-widget-image" data-id="ab31354" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.actu-mag.fr">
							<img width="226" height="121" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20226%20121'%3E%3C/svg%3E" title="" alt="" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2017/06/cropped-cropped-logoactumag2017-final-1.png" /><noscript><img width="226" height="121" src="https://www.actu-mag.fr/wp-content/uploads//2017/06/cropped-cropped-logoactumag2017-final-1.png" title="" alt="" /></noscript>								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b7ffc1f elementor-hidden-phone" data-id="b7ffc1f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bf42a00 elementor-widget elementor-widget-shortcode" data-id="bf42a00" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><form  class="is-search-form is-form-style is-form-style-1 is-form-id-194934 " action="https://www.actu-mag.fr/" method="get" role="search" ><label for="is-search-input-194934"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-194934" name="s" value="" class="is-search-input" placeholder="Rechercher une actu..." autocomplete=off /></label><input type="submit" value="Recherche" class="is-search-submit" /><input type="hidden" name="id" value="194934" /></form></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-cf6fc8f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cf6fc8f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-76e0eb0" data-id="76e0eb0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cf346df elementor-widget-tablet__width-auto elementor-widget elementor-widget-ekit-nav-menu" data-id="cf346df" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="ekit-nav-menu.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con ekit_menu_responsive_tablet" data-hamburger-icon="" data-hamburger-icon-type="icon" data-responsive-breakpoint="1024">            <button class="elementskit-menu-hamburger elementskit-menu-toggler">
                                    <span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span>
                            </button>
            <div id="ekit-megamenu-main-menu" class="elementskit-menu-container elementskit-menu-offcanvas-elements elementskit-navbar-nav-default elementskit_line_arrow ekit-nav-menu-one-page-no ekit-nav-dropdown-hover"><ul id="menu-main-menu" class="elementskit-navbar-nav elementskit-menu-po-center submenu-click-on-icon"><li id="menu-item-160993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160993 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/actu/" class="ekit-menu-nav-link">Actu</a></li>
<li id="menu-item-171561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-171561 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/france/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">France<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a><button class="sub-menu-toggle" aria-expanded="false"><span class="xts-icon xts-chevron-down"></span><span class="screen-reader-text">Open menu</span></button>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-189630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189630 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/faits-divers/" class=" dropdown-item">Faits Divers et Actualité en Île-de-France</a></ul>
</li>
<li id="menu-item-161008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161008 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/monde/" class="ekit-menu-nav-link">Monde</a></li>
<li id="menu-item-161007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/culture/" class="ekit-menu-nav-link">Culture</a></li>
<li id="menu-item-161070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/peoples/" class="ekit-menu-nav-link">People</a></li>
<li id="menu-item-161003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/musique/" class="ekit-menu-nav-link">Musique</a></li>
<li id="menu-item-161005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/cine/" class="ekit-menu-nav-link">Ciné</a></li>
<li id="menu-item-161004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/television/" class="ekit-menu-nav-link">Télévision</a></li>
<li id="menu-item-161006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/series-tv/" class="ekit-menu-nav-link">SériesTv</a></li>
<li id="menu-item-190658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190658 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/buzz/" class="ekit-menu-nav-link">Insolite</a></li>
</ul>
				<div class="elementskit-nav-identity-panel">
					<div class="elementskit-site-title">
						<a class="elementskit-nav-logo" href="https://www.actu-mag.fr" target="_self" rel="">
                            <img width="190" height="36" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%2036'%3E%3C/svg%3E" class="attachment-full size-full" alt="logo" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2017/12/logominiamlogo.png 190w, https://www.actu-mag.fr/wp-content/uploads/2017/12/logominiamlogo-160x30.png 160w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2017/12/logominiamlogo.png" /><noscript><img width="190" height="36" src="https://www.actu-mag.fr/wp-content/uploads//2017/12/logominiamlogo.png" class="attachment-full size-full" alt="logo" srcset="https://www.actu-mag.fr/wp-content/uploads/2017/12/logominiamlogo.png 190w, https://www.actu-mag.fr/wp-content/uploads/2017/12/logominiamlogo-160x30.png 160w" sizes="(max-width: 190px) 100vw, 190px" /></noscript>
						</a> 
					</div>
					<button class="elementskit-menu-close elementskit-menu-toggler" type="button">X</button>
				</div>
			</div><div class="elementskit-menu-overlay elementskit-menu-offcanvas-elements elementskit-menu-toggler ekit-nav-menu--overlay"></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-07075d7" data-id="07075d7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2fa4ee5 elementor-icon-list--layout-inline elementor-align-right elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="2fa4ee5" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://www.facebook.com/actumagfr">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-facebook"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://twitter.com/Actumagfr">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-twitter"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://www.instagram.com/actumagfr/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-instagram"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://www.youtube.com/user/ActuMagsite">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-youtube"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-71b94f8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="71b94f8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3123ce1" data-id="3123ce1" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3bc99bc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3bc99bc" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-83257ae" data-id="83257ae" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5fb0dd3 elementor-widget elementor-widget-html" data-id="5fb0dd3" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="html.default">
				<div class="elementor-widget-container">
			
<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=1182"></script>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</div>
<div id="main-content" class="main-container blog-single sidebar-active nobanner-main-container banner-bg-style3"  role="main">
      <div class="main-post-header-bg">
    <div class="container">
                    <div class="post-header post-header-style2 clearfix">
   
   <div class="category-single-post">
              <div class="category-wrapper category-layout position-contentpart">
            
                <a class="post-cat left-background"
                   href="https://www.actu-mag.fr/monde/" style=>
                   <span class="cat-background-span" style=></span>
					<span class="before">
						Monde					</span>
                </a>
                        </div>
           </div>
   

   <!-- Article content -->
   <div class="entry-content clearfix">
      <h1 class="entry-title">Faites-vous plaisir : Les plus beaux hôtels londoniens</h1>   </div> <!-- end entry-content -->

   <div class="category-layout meta-wrapper">
              <div class="post-meta">
                            <span class="post-date">
                <i class="xts-icon xts-date"></i>
                Sep 27, 2022            </span>
                                        <span>
					<i class="xts-icon xts-fire"></i>
                    6                </span>
                    <span class="post-comment"><i class="xts-icon xts-comment"></i>
            <a href="#commentform" class="comments-link">
                0 Comment             </a>
            </span>
        
            </div>
           <div class="extra-meta">
                 <div class="font-zoom">
            <p>AA</p>
            <div class="hover-zoom">
                <button class="zoomout">A</button>
                <button class="zoomin">A</button>
            </div>
        </div>
                         <div class="print">
            <a href="#" class="print-btn" onclick="window.print();"><i class="xts-icon xts-printer"></i></a>
        </div>
              </div>
   </div>
    <!-- recepie meta field -->
        
</div> <!-- end post-body -->
            </div>
  </div>
	
  	
  <div class="container">

      
    <div class="row">
            <div class="col-lg-8 col-md-12 mx-auto">
       <div class="single-wrap">
                          <article id="post-198784" class="post-content post-single post-198784 post type-post status-publish format-standard has-post-thumbnail hentry category-monde">
				<span class="featured-image-caption">
        Londres / Pixabay    </span>
                         <div class="post-media post-image">
            <img width="714" height="400" class="img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20714%20400'%3E%3C/svg%3E" alt=" Faites-vous plaisir : Les plus beaux hôtels londoniens" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2022/09/Londres-pix.jpg"><noscript><img width="714" height="400" class="img-fluid" src="https://www.actu-mag.fr/wp-content/uploads//2022/09/Londres-pix.jpg" alt=" Faites-vous plaisir : Les plus beaux hôtels londoniens"></noscript>              
         </div>
      

<div class="post-body clearfix">

   <!-- Article content -->
   <div class="entry-content clearfix">
      <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-medium" style=&quot;float:left;&quot;><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Partages</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-medium mash-nomargin mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2022%2F09%2F27%2Ffaites-vous-plaisir-les-plus-beaux-hotels-londoniens%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Facebook</span></a><a class="mashicon-twitter mash-medium mash-nomargin mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Faites-vous%20plaisir%20%3A%20Les%20plus%20beaux%20h%C3%B4tels%20londoniens&url=https://www.actu-mag.fr/?p=198784&via=actumagfr" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Twitter</span></a><div class="onoffswitch2 mash-medium mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.8.5-->
                         <div class="abh_box abh_box_up abh_box_drop-down"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">À propos</a></li> <li class="abh_posts"><a href="#abh_posts">Articles récents</a></li></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope itemtype="http://schema.org/ImageObject"><a href = "https://www.actu-mag.fr/author/la-redaction/" class="url" title = "La Rédaction" > <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20250'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' data-lazy-src="https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=250&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=250&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' /></noscript></a > </div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name fn name" itemprop="name" style="font-size:12px !important;"><a href="https://www.actu-mag.fr/author/la-redaction/" class="url">La Rédaction</a></div><div class="abh_job" style="font-size:12px !important;"></div><div class="description note abh_description" itemprop="description" style="font-size:12px !important;"></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://www.actu-mag.fr/author/la-redaction/" class="url" title="La Rédaction"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20250'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' data-lazy-src="https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=250&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=250&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' /></noscript></a></div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name" style="font-size:12px !important;">Les derniers articles par La Rédaction <span class="abh_allposts">(<a href="https://www.actu-mag.fr/author/la-redaction/">tout voir</a>)</span></div><div class="abh_description note" ><ul>				<li style="font-size:12px !important;" >					<a href="https://www.actu-mag.fr/2022/09/27/faites-vous-plaisir-les-plus-beaux-hotels-londoniens/">Faites-vous plaisir : Les plus beaux hôtels londoniens</a><span> - Sep 27, 2022</span>				</li>				<li style="font-size:12px !important;" >					<a href="https://www.actu-mag.fr/2022/09/27/le-prix-du-paquet-de-cigarettes-va-augmenter-de-70-centimes-annonce-elisabeth-borne/">Le prix du paquet de cigarettes va augmenter de 70 centimes, annonce Élisabeth Borne</a><span> - Sep 27, 2022</span>				</li>				<li style="font-size:12px !important;" >					<a href="https://www.actu-mag.fr/2022/09/26/russie-au-moins-neuf-morts-et-20-blesses-apres-une-fusillade-survenue-dans-une-ecole/">Russie : au moins neuf morts et 20 blessés après une fusillade survenue dans une école</a><span> - Sep 26, 2022</span>				</li></ul></div></div> </section></div> </div>
<h4 class="has-text-align-center">Avec plus d&rsquo;une centaine d&rsquo;hôtels 5 étoiles, la capitale anglaise fait partie des villes les plus luxueuses au monde. Après le très intimiste&nbsp;Franklin Hotel, petite visite de trois de ses plus beaux établissements, entre tradition assumée et décoiffante modernité.&nbsp;</h4>



<hr class="wp-block-separator has-text-color has-vivid-cyan-blue-color has-alpha-channel-opacity has-vivid-cyan-blue-background-color has-background is-style-wide"/>



<p><strong>The Savoy : le plus ancien hôtel de luxe à Londres</strong></p>



<p class="has-drop-cap">Ouvert depuis 1889, ce palace mondialement réputé est&nbsp;<a href="https://o.nouvelobs.com/voyage/20120828.OBS0591/le-savoy-cocktail-time.html" target="_blank" rel="noreferrer noopener">une véritable institution</a>&nbsp;qui accueille régulièrement stars, jet-setters et personnalités célèbres. Merveilleusement situé sur les bords de la Tamise, non loin de la Royal Opera House et du British Museum, il permet de profiter du meilleur de <a href="https://www.actu-mag.fr/2015/02/16/parislondres-nouveau-tandem-culturel/" target="_blank" rel="noreferrer noopener">Londres</a>, entre les spectacles de Covent Garden, les grands lieux de culture et le shopping de luxe à Knightsbridge ou Mayfair. Quant à l&rsquo;intérieur de l&rsquo;établissement, il brille par sa magnifique décoration : douillettement blotti dans une atmosphère rétro, The Savoy invite les nostalgiques à arrêter le temps&#8230; Entre Art déco et style édouardien, ses 267 chambres et suites, ouvertes sur l&rsquo;eau et sur les bâtiments emblématiques londoniens, offrent aux visiteurs quelques-unes des plus belles vues de la ville. Côté bouche, les tables du Savoy permettent de savourer le meilleur de la gastronomie british à travers des cuisines primées, et en musique. Sans oublier des cocktails raffinés et, bien entendu, l&rsquo;incontournable thé de l&rsquo;après-midi. Enfin, côté bien-être, l&rsquo;hôtel abrite un espace détente et forme autour d&rsquo;un splendide bassin de nage, d&rsquo;une sélection de soins esthétiques et thérapeutiques et de deux salles de sport ultra-modernes.&nbsp;</p>



<p>En résumé :</p>



<ul><li>Un hôtel historique</li><li>Le seul au bord de la Tamise</li><li>Une gastronomie locale réputée</li></ul>



<p><strong>Sanderson London Hotel : pour les fous de design</strong></p>



<p>Imaginé par le grand Philippe Starck,&nbsp;bien connu pour ses hôtels incroyables, cet hôtel au magnifique design frenchie, ouvert depuis 1998, mérite largement l&rsquo;&nbsp;<a href="https://www.omio.fr/trains/paris/londres" target="_blank" rel="noreferrer noopener">aller Paris-Londres</a>&nbsp;! Situé à deux pas d&rsquo;Oxford Street, non loin de Piccadilly Circus, du British Museum et de Trafalgar Square, il illustre le mélange parfait du luxe et de l&rsquo;innovation, dans un style résolument urbain et riche en couleurs. Ses 150 chambres et suites, pleines de lumières, offrent une vue imprenable sur la capitale anglaise et surtout une décoration exubérante qu&rsquo;on n&rsquo;oublie pas : des voilages et des parois de verre luminescentes remplacent les murs, il y a des paysages au plafond et les accoudoirs des fauteuils sont des cygnes argentés&#8230; Les lieux communs, très théâtraux, permettent de partager un petit-déjeuner anglais ou un repas gastronomique : les menus, conçus selon les saisons, déclinent une excellente cuisine britannique aux influences continentales. Mais on peut aussi savourer de superbes burgers et des cocktails exclusifs au sein du très élégant Long Bar ! Le Sandersen London Hotel propose également aux visiteurs ses centre de spa et de massage, pour un doux moment de détente après l&rsquo;effervescence d&rsquo;une sortie en pleine ville. Sans oublier, pour les sportifs, un espace fitness et les services dévoués d&rsquo;un coach personnel.</p>



<p>En résumé :</p>



<ul><li>Un hôtel design ultra-original</li><li>Une belle situation près des attractions londoniennes</li><li>D&rsquo;excellents menus de saison</li></ul>



<p><strong>Shangri-La The Shard : le luxe contemporain</strong></p>



<p>Depuis les sommets de son incroyable bâtiment vitré, résolument moderne, le Shangri-La The Shard déploie une vue panoramique et tout simplement époustouflante, la plus haute de Londres. Un spot de rêve en journée comme à la nuit tombée, pour savourer une coupe de champagne en bonne compagnie ! L&rsquo;intérieur de l&rsquo;hôtel est tout aussi impressionnant : cernées par des fenêtres XXL qui courent du sol au plafond, les 202 chambres et suites permettent d&rsquo;apprécier le panorama à tout instant, confortablement installé dans un splendide décor aux subtiles touches chinoises — chaîne asiatique oblige&#8230; Mobilier contemporain haut de gamme, ambiance délicatement dorée, salles de bain en marbre aux sols chauffants, télévisions avec miroir intégré&#8230;. Le luxe à l&rsquo;état pur. Côté table, le Shangri-La The Shard propose 7 bars et restaurants, tous avec vue, évidemment, où se côtoient harmonieusement les saveurs britanniques et les recettes chinoises. Et après manger, on s&rsquo;évade volontiers dans les eaux de sa piscine haut perchée, les yeux perdus dans la skyline de Londres, ou on profite du sauna et des différents soins relaxants du spa.</p>



<p>En résumé :</p>



<ul><li>Des vues à couper le souffle !</li><li>Un luxe très moderne</li><li>Une cuisine entre Europe et Asie</li></ul>



<p>Esprit anglais à l&rsquo;ancienne, design à la française expatrié avec brio, mariage anglais-chinois épatant&#8230; : au sein des plus beaux hôtels de Londres, le luxe se décline sous toutes ses facettes, à toutes les époques et sous toutes les influences !</p>
         </div> <!-- end entry-content -->
</div> <!-- end post-body -->
              </article>
              
              
              
             <h2><b>Vos réactions</b></h2>
		   <b>Les commentaires font l'objet d'une modération avant publication. Ils seront publiés dans leur intégralité ou supprimés si ces derniers
ne respectent pas nos <a href="https://www.actu-mag.fr/mentions-legales/">conditions</a>.</b>
              
                     </div>
      </div> <!-- .col-md-8 -->
      

   <div class="col-lg-4 col-md-12">
      <aside id="sidebar" class="sidebar" role="complementary">
         <!-- MashShare Most Popular Widget //--><div id="mashsb_mostshared_posts_widget-3" class="widget widget_mashsb_mostshared_posts_widget"><h5 class="widget-title">Articles les plus partagés du moment</h5><ul class="mashsb-share-widget"><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/09/25/val-de-marne-un-important-incendie-se-declare-dans-un-batiment-du-marche-de-rungis/">Val-de-Marne. Un violent incendie ravage un entrepôt de 7000m² à Rungis...</a></div> <span class="mashicon-share">129 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/09/21/affaire-jubillar-de-nouvelles-expertises-revelent-que-le-telephone-de-delphine-naurait-jamais-quitte-la-maison/">Affaire Jubillar : de nouvelles expertises révèlent que le téléphone de Delphine n&rsquo;aurait jamais quitté la maison...</a></div> <span class="mashicon-share">81 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/09/23/nimes-son-pere-frappe-sa-mere-lenfant-de-10-ans-previent-la-police/">Nîmes : son père frappe sa mère, l&rsquo;enfant de 10 ans prévient la police...</a></div> <span class="mashicon-share">52 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/09/22/yvelines-une-fillette-de-deux-ans-decede-apres-avoir-ete-percutee-par-une-voiture/">Yvelines : une fillette de deux ans décède après avoir été percutée par une voiture...</a></div> <span class="mashicon-share">50 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/09/21/la-surprise-phenomenale-de-bigflo-et-oli-a-julien-dore-qui-tourne-dans-leur-clip-coup-de-vieux/">La surprise phénoménale de Bigflo et Oli à Julien Doré qui tourne dans leur clip « Coup de vieux »...</a></div> <span class="mashicon-share">34 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/09/23/la-techno-parade-fait-son-grand-retour-ce-samedi-a-paris/">La Techno Parade fait son grand retour ce samedi à Paris...</a></div> <span class="mashicon-share">29 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/09/23/concours-joue-et-gagne-ta-bouee-licorne/">[CONCOURS] Joue et Gagne ta bouée licorne !...</a></div> <span class="mashicon-share">27 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/09/21/jonathann-daval-sa-maman-nie-lexistence-dune-relation-amoureuse-avec-un-homme-en-prison/">Jonathann Daval : sa maman nie l&rsquo;existence d&rsquo;une relation amoureuse avec un homme en prison...</a></div> <span class="mashicon-share">25 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/09/21/lactrice-kate-winslet-hospitalisee-durgence-apres-avoir-chute-sur-le-tournage-de-son-nouveau-film/">L&rsquo;actrice Kate Winslet hospitalisée d&rsquo;urgence après avoir chuté sur le tournage de son nouveau film...</a></div> <span class="mashicon-share">23 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/09/26/accuse-de-violences-psychologiques-julien-bayou-demissionne-de-son-poste-de-secretaire-national-deelv/">Accusations de violences psychologiques : Julien Bayou démissionne de son poste de secrétaire national d&rsquo;EELV...</a></div> <span class="mashicon-share">19 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/09/23/le-geste-de-jean-luc-melenchon-au-journaliste-de-quotidien-paul-gasnier-qui-ne-passe-pas/">Le geste de Jean-Luc Mélenchon au journaliste de Quotidien, Paul Gasnier, qui ne passe pas !...</a></div> <span class="mashicon-share">16 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/09/21/lyon-les-personnes-agees-de-moins-de-18-ans-ne-pourront-plus-conduire-de-trottinette-electrique-en-libre-service/">Lyon : les personnes âgées de moins de 18 ans ne pourront plus conduire de trottinette électrique en libre service...</a></div> <span class="mashicon-share">13 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/09/26/comment-regarder-la-saison-5-de-the-bureau-sur-un-televiseur-samsung/">Comment regarder la saison 5 de The Bureau sur un téléviseur Samsung...</a></div> <span class="mashicon-share">0 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/09/26/russie-au-moins-neuf-morts-et-20-blesses-apres-une-fusillade-survenue-dans-une-ecole/">Russie : au moins neuf morts et 20 blessés après une fusillade survenue dans une école...</a></div> <span class="mashicon-share">0 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/09/23/pourquoi-lor-reste-t-il-un-investissement-judicieux-aujourdhui/">Pourquoi l’or reste-t-il un investissement judicieux aujourd’hui ?...</a></div> <span class="mashicon-share">0 partages</span></li></ul></div><!-- MashShare Most Popular Widget End //-->      </aside> <!-- #sidebar --> 
   </div><!-- Sidebar col end -->



		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-SJ4TL9QR5T"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-SJ4TL9QR5T');
</script>
<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-6529176124888759">
</amp-auto-ads>		
    </div> <!-- .row -->
                <div class="related-post-title-wraper">
            <div class="widget-title">
               <span>
                  <strong>Sur</strong>
                  le même sujet               </span>
            </div>
         </div>
         <div class="row category-layout">
                        <div class="col-lg-4 col-md-6">
               <div class="qoxag-grid-single thumb-top">   
            <div class="post-thumbnail">
            <a href="https://www.actu-mag.fr/2022/09/27/giorgia-meloni-au-pouvoir-la-montee-du-post-fascisme/">
                <img width="640" height="359" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20359'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2022/09/georgiemeloine.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2022/09/georgiemeloine-160x90.jpg 160w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2022/09/georgiemeloine.jpg" /><noscript><img width="640" height="359" src="https://www.actu-mag.fr/wp-content/uploads//2022/09/georgiemeloine.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.actu-mag.fr/wp-content/uploads/2022/09/georgiemeloine.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2022/09/georgiemeloine-160x90.jpg 160w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>            </a>
                                            </div>
    
 

<div class="post-content with-thumb">
            <div class="category-wrapper category-layout position-onimage">
            
                <a class="post-cat default"
                   href="https://www.actu-mag.fr/monde/" style=>
                   <span class="cat-background-span" ></span>
					<span class="before">
						Monde					</span>
                </a>
                        </div>
            <h3 class="post-heading">
        <a href="https://www.actu-mag.fr/2022/09/27/giorgia-meloni-au-pouvoir-la-montee-du-post-fascisme/">
            Giorgia Meloni au pouvoir : la montée du post-fascisme ?        </a>
    </h3>
        <div class="post-meta">
                                <span class="post-author">
                <span>by</span>
                <a href="https://www.actu-mag.fr/author/lbehnous/">
                    Léa Behnous                </a>
            </span>
                            <span class="post-date">
                <i class="xts-icon xts-date"></i>
                Sep 27, 2022            </span>
                                        <span>
					<i class="xts-icon xts-fire"></i>
                    11                </span>
        
            </div>
        <p class="post-excerpt">
        À propos Articles récents La Rédaction Les derniers articles par La Rédaction (tout voir) Faites-vous plaisir : Les plus beaux    </p>
</div></div> 
            </div>
                        <div class="col-lg-4 col-md-6">
               <div class="qoxag-grid-single thumb-top">   
            <div class="post-thumbnail">
            <a href="https://www.actu-mag.fr/2022/09/27/un-enfant-de-4-ans-grievement-blesse-apres-avoir-ete-attaque-par-une-horde-de-rats-pendant-quil-dormait/">
                <img width="640" height="359" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20359'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2022/09/rats-pix.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2022/09/rats-pix-160x90.jpg 160w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2022/09/rats-pix.jpg" /><noscript><img width="640" height="359" src="https://www.actu-mag.fr/wp-content/uploads//2022/09/rats-pix.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.actu-mag.fr/wp-content/uploads/2022/09/rats-pix.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2022/09/rats-pix-160x90.jpg 160w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>            </a>
                                            </div>
    
 

<div class="post-content with-thumb">
            <div class="category-wrapper category-layout position-onimage">
            
                <a class="post-cat default"
                   href="https://www.actu-mag.fr/monde/" style=>
                   <span class="cat-background-span" ></span>
					<span class="before">
						Monde					</span>
                </a>
                        </div>
            <h3 class="post-heading">
        <a href="https://www.actu-mag.fr/2022/09/27/un-enfant-de-4-ans-grievement-blesse-apres-avoir-ete-attaque-par-une-horde-de-rats-pendant-quil-dormait/">
            Un enfant de 4 ans grièvement blessé après avoir été attaqué par une horde de rats pendant qu&rsquo;il dormait        </a>
    </h3>
        <div class="post-meta">
                                <span class="post-author">
                <span>by</span>
                <a href="https://www.actu-mag.fr/author/ashoo/">
                    Jérémy Renard                </a>
            </span>
                            <span class="post-date">
                <i class="xts-icon xts-date"></i>
                Sep 27, 2022            </span>
                                        <span>
					<i class="xts-icon xts-fire"></i>
                    39                </span>
        
            </div>
        <p class="post-excerpt">
        À propos Articles récents La Rédaction Les derniers articles par La Rédaction (tout voir) Faites-vous plaisir : Les plus beaux    </p>
</div></div> 
            </div>
                        <div class="col-lg-4 col-md-6">
               <div class="qoxag-grid-single thumb-top">   
            <div class="post-thumbnail">
            <a href="https://www.actu-mag.fr/2022/09/27/le-prix-du-paquet-de-cigarettes-va-augmenter-de-70-centimes-annonce-elisabeth-borne/">
                <img width="640" height="359" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20359'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2022/09/homme-fume-cigarette.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2022/09/homme-fume-cigarette-160x90.jpg 160w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2022/09/homme-fume-cigarette.jpg" /><noscript><img width="640" height="359" src="https://www.actu-mag.fr/wp-content/uploads//2022/09/homme-fume-cigarette.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.actu-mag.fr/wp-content/uploads/2022/09/homme-fume-cigarette.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2022/09/homme-fume-cigarette-160x90.jpg 160w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>            </a>
                                            </div>
    
 

<div class="post-content with-thumb">
            <div class="category-wrapper category-layout position-onimage">
            
                <a class="post-cat default"
                   href="https://www.actu-mag.fr/actu/" style=>
                   <span class="cat-background-span" ></span>
					<span class="before">
						Actu					</span>
                </a>
                        </div>
            <h3 class="post-heading">
        <a href="https://www.actu-mag.fr/2022/09/27/le-prix-du-paquet-de-cigarettes-va-augmenter-de-70-centimes-annonce-elisabeth-borne/">
            Le prix du paquet de cigarettes va augmenter de 70 centimes, annonce Élisabeth Borne        </a>
    </h3>
        <div class="post-meta">
                                <span class="post-author">
                <span>by</span>
                <a href="https://www.actu-mag.fr/author/la-redaction/">
                    La Rédaction                </a>
            </span>
                            <span class="post-date">
                <i class="xts-icon xts-date"></i>
                Sep 27, 2022            </span>
                                        <span>
					<i class="xts-icon xts-fire"></i>
                    27                </span>
        
            </div>
        <p class="post-excerpt">
        À propos Articles récents La Rédaction Les derniers articles par La Rédaction (tout voir) Faites-vous plaisir : Les plus beaux    </p>
</div></div> 
            </div>
                     </div>
       
  </div> <!-- .container -->
  </div> <!--#main-content -->
<div class="ekit-template-content-markup ekit-template-content-footer ekit-template-content-theme-support">
		<div data-elementor-type="wp-post" data-elementor-id="184994" class="elementor elementor-184994">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-22e63e0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="22e63e0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9039544" data-id="9039544" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-196fcc4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="196fcc4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e292678" data-id="e292678" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2299a17 elementor-widget elementor-widget-text-editor" data-id="2299a17" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: center;"><img class="alignnone  wp-image-166016" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" alt="" width="160" height="160" data-wp-pid="166016" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2020/01/pdp-facebook3.png" /><noscript><img class="alignnone  wp-image-166016" src="https://www.actu-mag.fr/wp-content/uploads//2020/01/pdp-facebook3.png" alt="" width="160" height="160" data-wp-pid="166016" /></noscript><br /><a href="https://www.actu-mag.fr/qui-sommes-nous/">Qui sommes-nous ?</a> &#8211; <a href="https://www.actu-mag.fr/contactez-nous/">Contactez-nous</a> &#8211; <a href="https://www.actu-mag.fr/partenariat/">Publicité et Partenariat</a> &#8211; <a href="https://www.actu-mag.fr/recrutement/">Recrutement</a> &#8211; <a href="https://www.actu-mag.fr/mentions-legales/">Mentions légales</a> &#8211; <a href="https://www.actu-mag.fr/cookies/">Cookies</a> &#8211; <a href="https://www.actu-mag.fr/politique-de-confidentialite/">Politique de confidentialité ( RGPD)</a></p>
<h6 style="text-align: center;">Notre site est optimisé pour Mozilla Firefox et Google Chrome</h6>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d1a428d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d1a428d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cc896c7" data-id="cc896c7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b135715 copyright elementor-widget elementor-widget-shortcode" data-id="b135715" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">Actu-Mag.fr &copy; Copyright 2022 - Tous droits réservés.</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-47299c2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="47299c2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4924f6b" data-id="4924f6b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6a3815f elementor-widget elementor-widget-heading" data-id="6a3815f" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://www.actu-mag.fr/nos-partenaires/">Nos partenaires</a></h6>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d02e829 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d02e829" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4fa9a7d" data-id="4fa9a7d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</div>

<link rel='preload'   href='https://www.actu-mag.fr/wp-content/uploads//elementor/css/post-166809.css?ver=1661974951' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />

<link rel='preload'   href='https://www.actu-mag.fr/wp-content/uploads//elementor/css/global.css?ver=1661974953' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />


<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=1664283959' id='elementskit-framework-js-frontend-js'></script>
<script type='text/javascript' id='elementskit-framework-js-frontend-js-after'>
		var elementskit = {
			resturl: 'https://www.actu-mag.fr/wp-json/elementskit/v1/',
		}

		
</script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=1664283959' id='ekit-widget-scripts-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/TweenMax.min.js?ver=1.5.9' id='tweenmax-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/jquery.easing.1.3.js?ver=1664283959' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/tilt.jquery.min.js?ver=1.5.9' id='tilt-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/anime.js?ver=1664283959' id='animejs-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/magician.js?ver=1664283959' id='magicianjs-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/themes/qoxag/assets/js/public/theia-sticky-sidebar.js?ver=1664283959' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=5.4.8' id='ivory-search-scripts-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1664283959' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.7.4' id='share-link-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Grand mobile","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablette","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Grande tablette","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u00c9cran large","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.4","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":198784,"title":"Faites-vous%20plaisir%20%3A%20Les%20plus%20beaux%20h%C3%B4tels%20londoniens","excerpt":"","featuredImage":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2022\/09\/Londres-pix.jpg"}};
</script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.4' id='elementor-frontend-js'></script>
<script type='text/javascript' id='qoxag-main-scripts-js-extra'>
/* <![CDATA[ */
var qoxag_ajax = {"ajax_url":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","blog_sticky_sidebar":"no"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/themes/qoxag/assets/js/public/scripts.js?ver=1664283959' id='qoxag-main-scripts-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/elementskit-lite/widgets/init/assets/js/animate-circle.js?ver=1664283959' id='animate-circle-js'></script>
<script type='text/javascript' id='elementskit-elementor-js-extra'>
/* <![CDATA[ */
var ekit_config = {"ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","nonce":"2b87cdeffe"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/elementskit-lite/widgets/init/assets/js/elementor.js?ver=1664283959' id='elementskit-elementor-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/includes/assets/js/elementor.js?ver=1664283959' id='qoxag-essential-widget-scripts-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/sticky-content/assets/js/jquery.sticky.js?ver=1664283959' id='elementskit-sticky-content-script-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/sticky-content/assets/js/init.js?ver=1664283959' id='elementskit-sticky-content-script-init-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/widget-init.js?ver=1664283959' id='elementskit-parallax-widget-init-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/section-init.js?ver=1664283959' id='elementskit-parallax-section-init-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/elements/assets/js/widget-scripts-pro.js?ver=1664283959' id='qoxag-widget-scripts-pro-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.7.4' id='preloaded-modules-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.actu-mag.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://www.actu-mag.fr/wp-content/cache/min/1/96cc2cab2e391311ecb3e5ef8c8e3e30.css" media="all" data-minify="1" /><link rel='stylesheet' id='elementor-post-184993-css'  href='https://www.actu-mag.fr/wp-content/uploads//elementor/css/post-184993.css?ver=1661974950' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-184994-css'  href='https://www.actu-mag.fr/wp-content/uploads//elementor/css/post-184994.css?ver=1661974951' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-166809-css'  href='https://www.actu-mag.fr/wp-content/uploads//elementor/css/post-166809.css?ver=1661974951' type='text/css' media='all' /><link rel='stylesheet' id='elementor-global-css'  href='https://www.actu-mag.fr/wp-content/uploads//elementor/css/global.css?ver=1661974953' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1664306078 -->