﻿<!DOCTYPE html>
<html lang="fr-FR" class="" data-skin="light">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Twitter Card generated by MashShare 3.8.5 - https://www.mashshare.net -->
<meta property="og:image:width" content="714" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Le Bitcoin a-t-il un objectif social ?">
<meta name="twitter:description" content="Beaucoup investissent dans cette monnaie virtuelle en raison de sa volatilité, et elle a été l'une des crypto-monnaies les plus populaires. L'objectif social du Bitcoin s'inscrit, quant à lui, dans le cadre de la résolution">
<meta name="twitter:image" content="https://www.actu-mag.fr/wp-content/uploads//2021/03/Bitcoin.jpg">
<meta name="twitter:site" content="@actumagfr">
<!-- Twitter Card generated by MashShare 3.8.5 - https://www.mashshare.net -->


	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le Bitcoin a-t-il un objectif social ?</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /></noscript><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.actu-mag.fr/wp-content/cache/min/1/77a1c6f0e5939594782abf0e5954df27.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media="all" data-minify="1" />
	<link rel="canonical" href="https://www.actu-mag.fr/2022/10/17/le-bitcoin-a-t-il-un-objectif-social/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le Bitcoin a-t-il un objectif social ?" />
	<meta property="og:description" content="Beaucoup investissent dans cette monnaie virtuelle en raison de sa volatilité, et elle a été l&rsquo;une des crypto-monnaies les plus populaires. L&rsquo;objectif social du Bitcoin s&rsquo;inscrit, quant à lui, dans le cadre de la résolution d&rsquo;un problème social ou des effets positifs de cette monnaie électronique sur les individus. En outre, si l&rsquo;on met de [&hellip;]" />
	<meta property="og:url" content="https://www.actu-mag.fr/2022/10/17/le-bitcoin-a-t-il-un-objectif-social/" />
	<meta property="og:site_name" content="Actu-Mag.fr" />
	<meta property="article:publisher" content="https://www.facebook.com/actumagfr" />
	<meta property="article:published_time" content="2022-10-17T19:17:16+00:00" />
	<meta property="article:modified_time" content="2022-10-17T19:18:04+00:00" />
	<meta property="og:image" content="https://www.actu-mag.fr/wp-content/uploads//2021/03/Bitcoin.jpg" />
	<meta property="og:image:width" content="714" />
	<meta property="og:image:height" content="400" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="La Rédaction" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Actumagfr" />
	<meta name="twitter:site" content="@Actumagfr" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="La Rédaction" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.actu-mag.fr/2022/10/17/le-bitcoin-a-t-il-un-objectif-social/#article","isPartOf":{"@id":"https://www.actu-mag.fr/2022/10/17/le-bitcoin-a-t-il-un-objectif-social/"},"author":{"name":"La Rédaction","@id":"https://www.actu-mag.fr/#/schema/person/256a54dc43bd083b95f39c38150b3b8b"},"headline":"Le Bitcoin a-t-il un objectif social ?","datePublished":"2022-10-17T19:17:16+00:00","dateModified":"2022-10-17T19:18:04+00:00","mainEntityOfPage":{"@id":"https://www.actu-mag.fr/2022/10/17/le-bitcoin-a-t-il-un-objectif-social/"},"wordCount":759,"publisher":{"@id":"https://www.actu-mag.fr/#organization"},"image":{"@id":"https://www.actu-mag.fr/2022/10/17/le-bitcoin-a-t-il-un-objectif-social/#primaryimage"},"thumbnailUrl":"https://www.actu-mag.fr/wp-content/uploads//2021/03/Bitcoin.jpg","articleSection":["Vie pratique et Loisirs"],"inLanguage":"fr-FR","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.actu-mag.fr/#organization"}},{"@type":"WebPage","@id":"https://www.actu-mag.fr/2022/10/17/le-bitcoin-a-t-il-un-objectif-social/","url":"https://www.actu-mag.fr/2022/10/17/le-bitcoin-a-t-il-un-objectif-social/","name":"Le Bitcoin a-t-il un objectif social ?","isPartOf":{"@id":"https://www.actu-mag.fr/#website"},"primaryImageOfPage":{"@id":"https://www.actu-mag.fr/2022/10/17/le-bitcoin-a-t-il-un-objectif-social/#primaryimage"},"image":{"@id":"https://www.actu-mag.fr/2022/10/17/le-bitcoin-a-t-il-un-objectif-social/#primaryimage"},"thumbnailUrl":"https://www.actu-mag.fr/wp-content/uploads//2021/03/Bitcoin.jpg","datePublished":"2022-10-17T19:17:16+00:00","dateModified":"2022-10-17T19:18:04+00:00","breadcrumb":{"@id":"https://www.actu-mag.fr/2022/10/17/le-bitcoin-a-t-il-un-objectif-social/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.actu-mag.fr/2022/10/17/le-bitcoin-a-t-il-un-objectif-social/"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.actu-mag.fr/2022/10/17/le-bitcoin-a-t-il-un-objectif-social/#primaryimage","url":"https://www.actu-mag.fr/wp-content/uploads//2021/03/Bitcoin.jpg","contentUrl":"https://www.actu-mag.fr/wp-content/uploads//2021/03/Bitcoin.jpg","width":714,"height":400,"caption":"Illustration de Bitcoins / Pixabay"},{"@type":"BreadcrumbList","@id":"https://www.actu-mag.fr/2022/10/17/le-bitcoin-a-t-il-un-objectif-social/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.actu-mag.fr/"},{"@type":"ListItem","position":2,"name":"Vie pratique et Loisirs","item":"https://www.actu-mag.fr/vie-pratique/"},{"@type":"ListItem","position":3,"name":"Le Bitcoin a-t-il un objectif social ?"}]},{"@type":"WebSite","@id":"https://www.actu-mag.fr/#website","url":"https://www.actu-mag.fr/","name":"Actu-Mag.fr","description":"Le magazine de l’actualité","publisher":{"@id":"https://www.actu-mag.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.actu-mag.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Organization","@id":"https://www.actu-mag.fr/#organization","name":"Actu-Mag.fr","url":"https://www.actu-mag.fr/","sameAs":["https://www.instagram.com/actumagfr/?hl=fr","https://www.linkedin.com/company/30142481/admin/","https://www.youtube.com/user/ActuMagsite","https://www.facebook.com/actumagfr","https://twitter.com/Actumagfr"],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.actu-mag.fr/#/schema/logo/image/","url":"https://www.actu-mag.fr/wp-content/uploads//2017/11/logoactumagnews2017001.png","contentUrl":"https://www.actu-mag.fr/wp-content/uploads//2017/11/logoactumagnews2017001.png","width":226,"height":121,"caption":"Actu-Mag.fr"},"image":{"@id":"https://www.actu-mag.fr/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.actu-mag.fr/#/schema/person/256a54dc43bd083b95f39c38150b3b8b","name":"La Rédaction","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.actu-mag.fr/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=96&d=mm&r=g","caption":"La Rédaction"},"url":"https://www.actu-mag.fr/author/la-redaction/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Actu-Mag.fr  &raquo; Flux" href="https://www.actu-mag.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Actu-Mag.fr  &raquo; Flux des commentaires" href="https://www.actu-mag.fr/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<link rel='preload'   href='https://www.actu-mag.fr/wp-content/uploads//elementor/css/post-184993.css?ver=1665128488' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.actu-mag.fr/wp-content/uploads//elementor/css/post-184994.css?ver=1665128488' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />

<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>






<style id='global-styles-inline-css' type='text/css'>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</style>

<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#d46606;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>







<style id='qoxag-style-inline-css' type='text/css'>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</style>




<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.actu-mag.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>


<script type='text/javascript' src='https://www.actu-mag.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.actu-mag.fr\/2022\/10\/17\/le-bitcoin-a-t-il-un-objectif-social\/","title":"Le+Bitcoin+a-t-il+un+objectif+social+%3F","image":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2021\/03\/Bitcoin.jpg","desc":"Beaucoup investissent dans cette monnaie virtuelle en raison de sa volatilit\u00e9, et elle a \u00e9t\u00e9 l'une des crypto-monnaies les plus populaires. L'objectif social du Bitcoin s'inscrit, quant \u00e0 lui, dans le cadre de la r\u00e9solution \u2026","hashtag":"@actumagfr","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"ff9962ec03","postid":"199487","servertime":"1666034497","ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.8.5' id='mashsb-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"18aDS99XL3h8X","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.actu-mag.fr/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.8' id='qc-choice-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/jarallax.js?ver=1666034432' id='jarallax-js'></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-65019715-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.actu-mag.fr"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-65019715-1", {"anonymize_ip":true});
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","security":"028d4760e7","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.actu-mag.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.actu-mag.fr/wp-json/wp/v2/posts/199487" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.actu-mag.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.actu-mag.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.actu-mag.fr/?p=199487' />
<link rel="alternate" type="application/json+oembed" href="https://www.actu-mag.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.actu-mag.fr%2F2022%2F10%2F17%2Fle-bitcoin-a-t-il-un-objectif-social%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.actu-mag.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.actu-mag.fr%2F2022%2F10%2F17%2Fle-bitcoin-a-t-il-un-objectif-social%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-SJ4TL9QR5T"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-SJ4TL9QR5T');
		</script>

	<meta name="generator" content="Site Kit by Google 1.85.0" />
<!-- StarBox - the Author Box for Humans 3.4.4, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->


<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/starbox/themes/drop-down/js/frontend.min.js?ver=3.4.4' id='ABHfrontend.min.js-js'></script>


<!-- Extrait Google AdSense ajouté par Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->

			<script type="text/javascript">
				var elementskit_module_parallax_url = "https://www.actu-mag.fr/wp-content/plugins/qoxag-essential/modules//parallax/"
			</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.actu-mag.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e505bac9-8010-4a5a-83a8-14b924ca2fdd';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.actu-mag.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.40f3c042-9d52-4eaf-84f1-85ef29137faa";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Voulez-vous afficher les notifications";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuer";
oneSignal_options['promptOptions']['cancelButtonText'] = "Non Merci";
oneSignal_options['promptOptions']['siteName'] = "https://www.actu-mag.fr";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Cliquez sur autoriser";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Merci pour votre inscription !';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications du site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SOUSCRIRE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SE DESINSCRIRE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Extrait Google AdSense ajouté par Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6529176124888759" crossorigin="anonymous" type="text/javascript"></script>

<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
		<style type="text/css" id="wp-custom-css">
			.featured-image-caption {
    font-size: 20px;
    text-align: center;
    font-style: italic;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-199487 single-format-standard wp-custom-logo qoxag sidebar-active body-box-layout elementor-default elementor-kit-166809">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> 
      
        
         <div data-posttypecls="qoxag-single-post" class="qoxag_progress_container progress-container">
            <span class="progress-bar"></span>
         </div>
      
   
    

<div class="ekit-template-content-markup ekit-template-content-header ekit-template-content-theme-support">
		<div data-elementor-type="wp-post" data-elementor-id="184993" class="elementor elementor-184993">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-f468286 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f468286" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c63fcc5 elementor-hidden-phone" data-id="c63fcc5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0bddf4b elementor-widget elementor-widget-html" data-id="0bddf4b" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<center><iframe loading="lazy" name="date du jour" id="date-du-jour" style="width:105px;height:75px;" src="about:blank" scrolling="no" frameborder="0" allowtransparency="true" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.mathieuweb.fr/calendrier/date-jour-bleu.html"></iframe><noscript><iframe name="date du jour" id="date-du-jour" style="width:105px;height:75px;" src="https://www.mathieuweb.fr/calendrier/date-jour-bleu.html" scrolling="no" frameborder="0" allowtransparency="true"></iframe></noscript></center>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-8c4c877" data-id="8c4c877" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ab31354 elementor-widget elementor-widget-image" data-id="ab31354" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.actu-mag.fr">
							<img width="226" height="121" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20226%20121'%3E%3C/svg%3E" title="" alt="" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2017/06/cropped-cropped-logoactumag2017-final-1.png" /><noscript><img width="226" height="121" src="https://www.actu-mag.fr/wp-content/uploads//2017/06/cropped-cropped-logoactumag2017-final-1.png" title="" alt="" /></noscript>								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b7ffc1f elementor-hidden-phone" data-id="b7ffc1f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bf42a00 elementor-widget elementor-widget-shortcode" data-id="bf42a00" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><form  class="is-search-form is-form-style is-form-style-1 is-form-id-194934 " action="https://www.actu-mag.fr/" method="get" role="search" ><label for="is-search-input-194934"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-194934" name="s" value="" class="is-search-input" placeholder="Rechercher une actu..." autocomplete=off /></label><input type="submit" value="Recherche" class="is-search-submit" /><input type="hidden" name="id" value="194934" /></form></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-cf6fc8f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cf6fc8f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-76e0eb0" data-id="76e0eb0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cf346df elementor-widget-tablet__width-auto elementor-widget elementor-widget-ekit-nav-menu" data-id="cf346df" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="ekit-nav-menu.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con ekit_menu_responsive_tablet" data-hamburger-icon="" data-hamburger-icon-type="icon" data-responsive-breakpoint="1024">            <button class="elementskit-menu-hamburger elementskit-menu-toggler">
                                    <span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span>
                            </button>
            <div id="ekit-megamenu-main-menu" class="elementskit-menu-container elementskit-menu-offcanvas-elements elementskit-navbar-nav-default elementskit_line_arrow ekit-nav-menu-one-page-no ekit-nav-dropdown-hover"><ul id="menu-main-menu" class="elementskit-navbar-nav elementskit-menu-po-center submenu-click-on-icon"><li id="menu-item-160993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160993 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/actu/" class="ekit-menu-nav-link">Actu</a></li>
<li id="menu-item-171561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-171561 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/france/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">France<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a><button class="sub-menu-toggle" aria-expanded="false"><span class="xts-icon xts-chevron-down"></span><span class="screen-reader-text">Open menu</span></button>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-189630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189630 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/faits-divers/" class=" dropdown-item">Faits Divers et Actualité en Île-de-France</a></ul>
</li>
<li id="menu-item-161008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161008 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/monde/" class="ekit-menu-nav-link">Monde</a></li>
<li id="menu-item-161007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161007 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/culture/" class="ekit-menu-nav-link">Culture</a></li>
<li id="menu-item-161070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161070 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/peoples/" class="ekit-menu-nav-link">People</a></li>
<li id="menu-item-161003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161003 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/musique/" class="ekit-menu-nav-link">Musique</a></li>
<li id="menu-item-161005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161005 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/cine/" class="ekit-menu-nav-link">Ciné</a></li>
<li id="menu-item-161004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161004 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/television/" class="ekit-menu-nav-link">Télévision</a></li>
<li id="menu-item-161006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161006 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/series-tv/" class="ekit-menu-nav-link">SériesTv</a></li>
<li id="menu-item-190658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190658 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.actu-mag.fr/buzz/" class="ekit-menu-nav-link">Insolite</a></li>
</ul>
				<div class="elementskit-nav-identity-panel">
					<div class="elementskit-site-title">
						<a class="elementskit-nav-logo" href="https://www.actu-mag.fr" target="_self" rel="">
                            <img width="190" height="36" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%2036'%3E%3C/svg%3E" class="attachment-full size-full" alt="logo" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2017/12/logominiamlogo.png 190w, https://www.actu-mag.fr/wp-content/uploads/2017/12/logominiamlogo-160x30.png 160w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2017/12/logominiamlogo.png" /><noscript><img width="190" height="36" src="https://www.actu-mag.fr/wp-content/uploads//2017/12/logominiamlogo.png" class="attachment-full size-full" alt="logo" srcset="https://www.actu-mag.fr/wp-content/uploads/2017/12/logominiamlogo.png 190w, https://www.actu-mag.fr/wp-content/uploads/2017/12/logominiamlogo-160x30.png 160w" sizes="(max-width: 190px) 100vw, 190px" /></noscript>
						</a> 
					</div>
					<button class="elementskit-menu-close elementskit-menu-toggler" type="button">X</button>
				</div>
			</div><div class="elementskit-menu-overlay elementskit-menu-offcanvas-elements elementskit-menu-toggler ekit-nav-menu--overlay"></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-07075d7" data-id="07075d7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2fa4ee5 elementor-icon-list--layout-inline elementor-align-right elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="2fa4ee5" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://www.facebook.com/actumagfr">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-facebook"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://twitter.com/Actumagfr">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-twitter"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://www.instagram.com/actumagfr/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-instagram"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://www.youtube.com/user/ActuMagsite">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-youtube"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-71b94f8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="71b94f8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3123ce1" data-id="3123ce1" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3bc99bc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3bc99bc" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-83257ae" data-id="83257ae" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5fb0dd3 elementor-widget elementor-widget-html" data-id="5fb0dd3" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="html.default">
				<div class="elementor-widget-container">
			
<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=1182"></script>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</div>
<div id="main-content" class="main-container blog-single sidebar-active nobanner-main-container banner-bg-style3"  role="main">
      <div class="main-post-header-bg">
    <div class="container">
                    <div class="post-header post-header-style2 clearfix">
   
   <div class="category-single-post">
              <div class="category-wrapper category-layout position-contentpart">
            
                <a class="post-cat left-background"
                   href="https://www.actu-mag.fr/vie-pratique/" style=>
                   <span class="cat-background-span" style=></span>
					<span class="before">
						Vie pratique et Loisirs					</span>
                </a>
                        </div>
           </div>
   

   <!-- Article content -->
   <div class="entry-content clearfix">
      <h1 class="entry-title">Le Bitcoin a-t-il un objectif social ?</h1>   </div> <!-- end entry-content -->

   <div class="category-layout meta-wrapper">
              <div class="post-meta">
                            <span class="post-date">
                <i class="xts-icon xts-date"></i>
                Oct 17, 2022            </span>
                                        <span>
					<i class="xts-icon xts-fire"></i>
                    6                </span>
                    <span class="post-comment"><i class="xts-icon xts-comment"></i>
            <a href="#commentform" class="comments-link">
                0 Comment             </a>
            </span>
        
            </div>
           <div class="extra-meta">
                 <div class="font-zoom">
            <p>AA</p>
            <div class="hover-zoom">
                <button class="zoomout">A</button>
                <button class="zoomin">A</button>
            </div>
        </div>
                         <div class="print">
            <a href="#" class="print-btn" onclick="window.print();"><i class="xts-icon xts-printer"></i></a>
        </div>
              </div>
   </div>
    <!-- recepie meta field -->
        
</div> <!-- end post-body -->
            </div>
  </div>
	
  	
  <div class="container">

      
    <div class="row">
            <div class="col-lg-8 col-md-12 mx-auto">
       <div class="single-wrap">
                          <article id="post-199487" class="post-content post-single post-199487 post type-post status-publish format-standard has-post-thumbnail hentry category-vie-pratique">
				<span class="featured-image-caption">
        Illustration de Bitcoins / Pixabay    </span>
                         <div class="post-media post-image">
            <img width="714" height="400" class="img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20714%20400'%3E%3C/svg%3E" alt=" Le Bitcoin a-t-il un objectif social ?" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2021/03/Bitcoin.jpg"><noscript><img width="714" height="400" class="img-fluid" src="https://www.actu-mag.fr/wp-content/uploads//2021/03/Bitcoin.jpg" alt=" Le Bitcoin a-t-il un objectif social ?"></noscript>              
         </div>
      

<div class="post-body clearfix">

   <!-- Article content -->
   <div class="entry-content clearfix">
      <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-medium" style=&quot;float:left;&quot;><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Partages</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-medium mash-nomargin mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actu-mag.fr%2F2022%2F10%2F17%2Fle-bitcoin-a-t-il-un-objectif-social%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Facebook</span></a><a class="mashicon-twitter mash-medium mash-nomargin mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Le%20Bitcoin%20a-t-il%20un%20objectif%20social%20%3F&url=https://www.actu-mag.fr/?p=199487&via=actumagfr" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager&nbsp;via&nbsp;Twitter</span></a><div class="onoffswitch2 mash-medium mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.8.5-->
                         <div class="abh_box abh_box_up abh_box_drop-down"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">À propos</a></li> <li class="abh_posts"><a href="#abh_posts">Articles récents</a></li></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope itemtype="http://schema.org/ImageObject"><a href = "https://www.actu-mag.fr/author/la-redaction/" class="url" title = "La Rédaction" > <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20250'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' data-lazy-src="https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=250&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=250&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' /></noscript></a > </div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name fn name" itemprop="name" style="font-size:12px !important;"><a href="https://www.actu-mag.fr/author/la-redaction/" class="url">La Rédaction</a></div><div class="abh_job" style="font-size:12px !important;"></div><div class="description note abh_description" itemprop="description" style="font-size:12px !important;"></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://www.actu-mag.fr/author/la-redaction/" class="url" title="La Rédaction"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20250'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' data-lazy-src="https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=250&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=250&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2460c4f0c96702f7d68398601c85d6a8?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' /></noscript></a></div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name" style="font-size:12px !important;">Les derniers articles par La Rédaction <span class="abh_allposts">(<a href="https://www.actu-mag.fr/author/la-redaction/">tout voir</a>)</span></div><div class="abh_description note" ><ul>				<li style="font-size:12px !important;" >					<a href="https://www.actu-mag.fr/2022/10/17/le-bitcoin-a-t-il-un-objectif-social/">Le Bitcoin a-t-il un objectif social ?</a><span> - Oct 17, 2022</span>				</li>				<li style="font-size:12px !important;" >					<a href="https://www.actu-mag.fr/2022/10/14/londres-des-militantes-ecologistes-jettent-de-la-soupe-a-la-tomate-sur-le-tableau-de-van-gogh-les-tournesols-de-la-national-gallery/">Londres. Des militantes écologistes jettent de la soupe à la tomate sur le tableau de Van Gogh les « Tournesols » de la National Gallery</a><span> - Oct 14, 2022</span>				</li>				<li style="font-size:12px !important;" >					<a href="https://www.actu-mag.fr/2022/10/12/chalet-de-jardin-la-solution-pour-rentabiliser-son-jardin/">Chalet de jardin : la solution pour rentabiliser son jardin</a><span> - Oct 12, 2022</span>				</li></ul></div></div> </section></div> </div>
<p>Beaucoup investissent dans cette monnaie virtuelle en raison de sa volatilité, et elle a été l&rsquo;une des crypto-monnaies les plus populaires. L&rsquo;objectif social du Bitcoin s&rsquo;inscrit, quant à lui, dans le cadre de la résolution d&rsquo;un problème social ou des effets positifs de cette monnaie électronique sur les individus. En outre, si l&rsquo;on met de côté le scepticisme catégorique que certaines personnes expriment à l&rsquo;égard de cette monnaie virtuelle, les préoccupations les plus importantes se résument à des facteurs environnementaux, sociaux et de gouvernance. Nous allons voir ci-dessous comment cette monnaie électronique a un objectif social. Cette monnaie électronique peut transférer de la valeur d&rsquo;un individu à l&rsquo;autre via des plateformes de trading comme <a href="https://bitindexai.biz/" target="_blank" rel="noreferrer noopener">index 360 Ai</a>.</p>



<h2 class="has-text-align-center">Pas d&rsquo;investissement minimum</h2>



<p>Il existe des moyens légitimes et légaux pour toute personne réellement intéressée et motivée de posséder cette monnaie électronique. Il n&rsquo;est pas nécessaire d&rsquo;avoir accumulé suffisamment d&rsquo;argent pour acheter cette monnaie électronique. Le protocole sous-jacent de cette monnaie électronique garantit que chaque Bitcoin comprend 100 millions de Satoshi, dont le nom est celui du pseudo-fondateur de cette monnaie virtuelle. De nombreux investisseurs rêvent de posséder une pièce entière ou même plus, mais en réalité, ils peuvent y parvenir en achetant un Satoshi à la fois. En outre, il n&rsquo;y a pas d&rsquo;investissement minimum dans cette monnaie électronique.</p>



<h2 class="has-text-align-center">Protection contre la déflation des monnaies traditionnelles</h2>



<p>Le Bitcoin permet aux citoyens des pays dont les monnaies sont dans une spirale d&rsquo;hyperinflation d&rsquo;avoir un moyen de stocker et de protéger leur richesse, ce qui atténue les problèmes de société.</p>



<p>Il existe des pays comme l&rsquo;Argentine et le Venezuela où l&rsquo;hyperinflation des monnaies traditionnelles dévalue les économies des citoyens et fait grimper les prix des denrées alimentaires. Les citoyens de ces pays ont recours à cette monnaie virtuelle comme moyen de stocker la richesse qu&rsquo;ils ont accumulée et de l&rsquo;utiliser si nécessaire pour acheter des produits de première nécessité. Le Nigéria est un autre pays où la dévaluation a encouragé les citoyens à investir dans cette monnaie virtuelle pour couvrir l&rsquo;inflation de leur monnaie nationale. Qui plus est, le Nigeria est le troisième plus grand trader de cette monnaie électronique en volume après la Russie et les États-Unis. La plupart des citoyens nigérians reconnaissent que gagner de l&rsquo;argent et espérer stocker cette valeur en naira, qui est la monnaie nationale du pays, pourrait être une cause perdue puisque sa valeur par rapport au dollar américain standard baisse quotidiennement.</p>



<p>En fin de compte, poursuivre cette démarche pourrait devenir problématique car la Banque centrale du Nigéria cherche à légaliser pour empêcher les institutions financières de permettre de convertir de l&rsquo;argent fiat en Bitcoins. Toutefois, le temps nous dira si la légalisation prendra effet ou si elle empêchera matériellement les citoyens de tirer parti des avantages de cette monnaie électronique.</p>



<p>De plus, en l&rsquo;absence d&rsquo;une politique monétaire rigoureuse et fiable de la part de certains gouvernements, les citoyens sont devenus attentifs à l&rsquo;opportunité que représente cette monnaie électronique pour les aider à prendre le contrôle du système financier par eux-mêmes.</p>



<h2 class="has-text-align-center">L&rsquo;égalité d&rsquo;accès aux transactions numériques</h2>



<p>Une fois qu&rsquo;un individu détient cette monnaie électronique en possédant la clé cryptographique privée associée à sa pièce, il est prêt à envoyer et recevoir des Bitcoins en tant qu&rsquo;échange de valeur. C&rsquo;est ici que les individus peuvent utiliser cette monnaie électronique. En outre, les individus reconnaissent largement que même s&rsquo;ils utilisent cette monnaie virtuelle comme moyen d&rsquo;échange, ce n&rsquo;est pas l&rsquo;usage le plus répandu par rapport aux options conventionnelles de stockage de valeur.</p>



<p>Néanmoins, il est possible pour une personne de convenir d&rsquo;une somme qui sera envoyée à une autre et de l&rsquo;envoyer rapidement, facilement et irréfutablement d&rsquo;une personne à une autre.</p>



<h2 class="has-text-align-center">La ligne de fond</h2>



<p>Si vous souhaitez savoir si cette monnaie électronique a une finalité sociale, investir dans cette monnaie est une excellente option. Et plusieurs plateformes permettent aux organisations et aux particuliers d&rsquo;investir dans le Bitcoin ou d&rsquo;en faire le trading. Néanmoins, choisissez une plateforme réputée pour éviter de perdre de l&rsquo;argent lorsque vous vendez ou investissez dans des Bitcoins.</p>
         </div> <!-- end entry-content -->
</div> <!-- end post-body -->
              </article>
              
              
              
             <h2><b>Vos réactions</b></h2>
		   <b>Les commentaires font l'objet d'une modération avant publication. Ils seront publiés dans leur intégralité ou supprimés si ces derniers
ne respectent pas nos <a href="https://www.actu-mag.fr/mentions-legales/">conditions</a>.</b>
              
                     </div>
      </div> <!-- .col-md-8 -->
      

   <div class="col-lg-4 col-md-12">
      <aside id="sidebar" class="sidebar" role="complementary">
         <!-- MashShare Most Popular Widget //--><div id="mashsb_mostshared_posts_widget-3" class="widget widget_mashsb_mostshared_posts_widget"><h5 class="widget-title">Articles les plus partagés du moment</h5><ul class="mashsb-share-widget"><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/10/03/marseille-deux-hommes-abattus-suite-a-une-fusillade-survenue-dans-le-3e-arrondissement/">Marseille : deux hommes abattus suite à une fusillade survenue dans le 3e arrondissement...</a></div> <span class="mashicon-share">47 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/10/03/essonne-un-homme-tue-dun-coup-de-couteau-a-juvisy-sur-orge/">Essonne : un homme tué d&rsquo;un coup de couteau à Juvisy-sur-Orge...</a></div> <span class="mashicon-share">36 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/10/03/halloween-la-saison-2022-peur-sur-le-parc-est-lancee-au-parc-asterix/">Halloween : La saison 2022 « Peur sur le Parc » est lancée au Parc Astérix...</a></div> <span class="mashicon-share">33 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/09/30/hautes-alpes-une-jeune-fille-de-17-ans-decede-dans-un-terrible-accident-de-la-route-apres-avoir-ete-ejectee-sur-pres-de-40-metres/">Hautes-Alpes : une jeune fille de 17 ans décède dans un terrible accident de la route après avoir été éjectée sur près de 40 mètres...</a></div> <span class="mashicon-share">43 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/10/05/herault-une-femme-fait-une-chute-depuis-une-falaise-suite-a-un-differend-conjugal-a-agde/">Hérault : une femme fait une chute depuis une falaise suite à un différend conjugal à Agde...</a></div> <span class="mashicon-share">45 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/10/05/malaise-lors-du-jeu-slam-sur-france-3-quand-un-candidat-repond-etrangers-a-la-question-animal-qui-vit-parmi-nous/">Malaise lors du jeu Slam sur France 3 quand un candidat répond « Etrangers » à la question : « Animal qui vit parmi nous ? »...</a></div> <span class="mashicon-share">40 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/10/05/refus-dobtemperer-une-jeune-femme-tuee-a-la-suite-dune-course-poursuite-avec-la-police/">Refus d&rsquo;obtempérer : une jeune femme tuée à la suite d&rsquo;une course poursuite avec la police...</a></div> <span class="mashicon-share">51 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/10/04/la-campagne-de-prevention-octobre-rose-du-1er-octobre-jusquau-31-octobre-2022/">La campagne de prévention Octobre Rose du 1er octobre jusqu&rsquo;au 31 octobre 2022...</a></div> <span class="mashicon-share">49 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/10/06/mort-de-coolio-on-connait-desormais-les-causes-de-son-deces/">Mort de Coolio : on connait désormais les causes de son décès...</a></div> <span class="mashicon-share">40 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/10/04/vedegream-livre-la-verite-sur-son-agression-et-dement-les-propos-de-certains-medias/">Vedegream livre la vérité sur son agression et dément les propos de certains médias...</a></div> <span class="mashicon-share">35 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/10/06/oise-les-images-terribles-dun-lyceen-handicape-violemment-agresse-par-plusieurs-jeunes-suscitent-lindignation/">Oise : Les images terribles d&rsquo;un lycéen handicapé violemment agressé par plusieurs jeunes suscitent l&rsquo;indignation...</a></div> <span class="mashicon-share">12 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/10/04/tourisme-en-egypte-des-chevaux-tortures-blesses-aux-jambes-qui-se-nourrissent-dordures-les-nouvelles-images-terribles-de-peta/">Tourisme en Égypte. Des chevaux torturés, blessés aux jambes qui se nourrissent d&rsquo;ordures : les nouvelles images terribles de PETA...</a></div> <span class="mashicon-share">0 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/10/02/nancy-jazz-pulsations-le-retour-du-festival-annuel/">Nancy Jazz Pulsations  &#8211; Le retour du festival annuel !...</a></div> <span class="mashicon-share">0 partages</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="https://www.actu-mag.fr/2022/10/02/le-portrait-du-roi-charles-iii-qui-ornera-tres-prochainement-les-nouvelles-pieces-de-monnaie-britannique-a-ete-revele/">Le portrait du roi Charles III qui ornera très prochainement les nouvelles pièces de monnaie britannique a été révélé !...</a></div> <span class="mashicon-share">0 partages</span></li></ul></div><!-- MashShare Most Popular Widget End //-->      </aside> <!-- #sidebar --> 
   </div><!-- Sidebar col end -->



		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-SJ4TL9QR5T"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-SJ4TL9QR5T');
</script>
<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-6529176124888759">
</amp-auto-ads>		
    </div> <!-- .row -->
                <div class="related-post-title-wraper">
            <div class="widget-title">
               <span>
                  <strong>Sur</strong>
                  le même sujet               </span>
            </div>
         </div>
         <div class="row category-layout">
                        <div class="col-lg-4 col-md-6">
               <div class="qoxag-grid-single thumb-top">   
            <div class="post-thumbnail">
            <a href="https://www.actu-mag.fr/2022/10/17/deces-brutal-du-chanteur-haitien-mikaben-en-plein-concert-a-laccor-arena-de-paris-bercy/">
                <img width="640" height="359" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20359'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2022/10/Mikaben.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2022/10/Mikaben-160x90.jpg 160w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2022/10/Mikaben.jpg" /><noscript><img width="640" height="359" src="https://www.actu-mag.fr/wp-content/uploads//2022/10/Mikaben.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.actu-mag.fr/wp-content/uploads/2022/10/Mikaben.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2022/10/Mikaben-160x90.jpg 160w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>            </a>
                                            </div>
    
 

<div class="post-content with-thumb">
            <div class="category-wrapper category-layout position-onimage">
            
                <a class="post-cat default"
                   href="https://www.actu-mag.fr/musique/" style=>
                   <span class="cat-background-span" ></span>
					<span class="before">
						Musique					</span>
                </a>
                        </div>
            <h3 class="post-heading">
        <a href="https://www.actu-mag.fr/2022/10/17/deces-brutal-du-chanteur-haitien-mikaben-en-plein-concert-a-laccor-arena-de-paris-bercy/">
            Décès brutal du chanteur haïtien, Mikaben, en plein concert à l&rsquo;Accor Arena de Paris Bercy        </a>
    </h3>
        <div class="post-meta">
                                <span class="post-author">
                <span>by</span>
                <a href="https://www.actu-mag.fr/author/ashoo/">
                    Jérémy Renard                </a>
            </span>
                            <span class="post-date">
                <i class="xts-icon xts-date"></i>
                Oct 17, 2022            </span>
                                        <span>
					<i class="xts-icon xts-fire"></i>
                    79                </span>
        
            </div>
        <p class="post-excerpt">
        À propos Articles récents La Rédaction Les derniers articles par La Rédaction (tout voir) Le Bitcoin a-t-il un objectif social    </p>
</div></div> 
            </div>
                        <div class="col-lg-4 col-md-6">
               <div class="qoxag-grid-single thumb-top">   
            <div class="post-thumbnail">
            <a href="https://www.actu-mag.fr/2022/10/14/deces-de-robbie-coltrane-celebre-hagrid-dans-la-saga-a-succes-dharry-potter/">
                <img width="640" height="359" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20359'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2022/10/Hagrid.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2022/10/Hagrid-160x90.jpg 160w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2022/10/Hagrid.jpg" /><noscript><img width="640" height="359" src="https://www.actu-mag.fr/wp-content/uploads//2022/10/Hagrid.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.actu-mag.fr/wp-content/uploads/2022/10/Hagrid.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2022/10/Hagrid-160x90.jpg 160w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>            </a>
                                            </div>
    
 

<div class="post-content with-thumb">
            <div class="category-wrapper category-layout position-onimage">
            
                <a class="post-cat default"
                   href="https://www.actu-mag.fr/cine/" style=>
                   <span class="cat-background-span" ></span>
					<span class="before">
						Ciné					</span>
                </a>
                        </div>
            <h3 class="post-heading">
        <a href="https://www.actu-mag.fr/2022/10/14/deces-de-robbie-coltrane-celebre-hagrid-dans-la-saga-a-succes-dharry-potter/">
            Décès de Robbie Coltrane, célèbre Hagrid dans la saga à succès d&rsquo;Harry Potter        </a>
    </h3>
        <div class="post-meta">
                                <span class="post-author">
                <span>by</span>
                <a href="https://www.actu-mag.fr/author/ashoo/">
                    Jérémy Renard                </a>
            </span>
                            <span class="post-date">
                <i class="xts-icon xts-date"></i>
                Oct 14, 2022            </span>
                                        <span>
					<i class="xts-icon xts-fire"></i>
                    63                </span>
        
            </div>
        <p class="post-excerpt">
        À propos Articles récents La Rédaction Les derniers articles par La Rédaction (tout voir) Le Bitcoin a-t-il un objectif social    </p>
</div></div> 
            </div>
                        <div class="col-lg-4 col-md-6">
               <div class="qoxag-grid-single thumb-top">   
            <div class="post-thumbnail">
            <a href="https://www.actu-mag.fr/2022/10/14/lexposition-annees-80-au-musee-des-arts-decoratifs-du-13-octobre-2022-au-16-octobre-2023/">
                <img width="640" height="359" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20359'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://www.actu-mag.fr/wp-content/uploads/2022/10/musee-art-80.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2022/10/musee-art-80-160x90.jpg 160w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2022/10/musee-art-80.jpg" /><noscript><img width="640" height="359" src="https://www.actu-mag.fr/wp-content/uploads//2022/10/musee-art-80.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.actu-mag.fr/wp-content/uploads/2022/10/musee-art-80.jpg 714w, https://www.actu-mag.fr/wp-content/uploads/2022/10/musee-art-80-160x90.jpg 160w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>            </a>
                                            </div>
    
 

<div class="post-content with-thumb">
            <div class="category-wrapper category-layout position-onimage">
            
                <a class="post-cat default"
                   href="https://www.actu-mag.fr/culture/" style=>
                   <span class="cat-background-span" ></span>
					<span class="before">
						Culture / Découverte					</span>
                </a>
                        </div>
            <h3 class="post-heading">
        <a href="https://www.actu-mag.fr/2022/10/14/lexposition-annees-80-au-musee-des-arts-decoratifs-du-13-octobre-2022-au-16-octobre-2023/">
            L&rsquo;exposition années 80 au Musée des Arts décoratifs du 13 octobre 2022 au 16 octobre 2023        </a>
    </h3>
        <div class="post-meta">
                                <span class="post-author">
                <span>by</span>
                <a href="https://www.actu-mag.fr/author/jmorice/">
                    Jasmine Morice                </a>
            </span>
                            <span class="post-date">
                <i class="xts-icon xts-date"></i>
                Oct 14, 2022            </span>
                                        <span>
					<i class="xts-icon xts-fire"></i>
                    39                </span>
        
            </div>
        <p class="post-excerpt">
        À propos Articles récents La Rédaction Les derniers articles par La Rédaction (tout voir) Le Bitcoin a-t-il un objectif social    </p>
</div></div> 
            </div>
                     </div>
       
  </div> <!-- .container -->
  </div> <!--#main-content -->
<div class="ekit-template-content-markup ekit-template-content-footer ekit-template-content-theme-support">
		<div data-elementor-type="wp-post" data-elementor-id="184994" class="elementor elementor-184994">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-22e63e0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="22e63e0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9039544" data-id="9039544" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-196fcc4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="196fcc4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e292678" data-id="e292678" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2299a17 elementor-widget elementor-widget-text-editor" data-id="2299a17" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: center;"><img class="alignnone  wp-image-166016" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" alt="" width="160" height="160" data-wp-pid="166016" data-lazy-src="https://www.actu-mag.fr/wp-content/uploads//2020/01/pdp-facebook3.png" /><noscript><img class="alignnone  wp-image-166016" src="https://www.actu-mag.fr/wp-content/uploads//2020/01/pdp-facebook3.png" alt="" width="160" height="160" data-wp-pid="166016" /></noscript><br /><a href="https://www.actu-mag.fr/qui-sommes-nous/">Qui sommes-nous ?</a> &#8211; <a href="https://www.actu-mag.fr/contactez-nous/">Contactez-nous</a> &#8211; <a href="https://www.actu-mag.fr/partenariat/">Publicité et Partenariat</a> &#8211; <a href="https://www.actu-mag.fr/recrutement/">Recrutement</a> &#8211; <a href="https://www.actu-mag.fr/mentions-legales/">Mentions légales</a> &#8211; <a href="https://www.actu-mag.fr/cookies/">Cookies</a> &#8211; <a href="https://www.actu-mag.fr/politique-de-confidentialite/">Politique de confidentialité ( RGPD)</a></p>
<h6 style="text-align: center;">Notre site est optimisé pour Mozilla Firefox et Google Chrome</h6>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d1a428d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d1a428d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cc896c7" data-id="cc896c7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b135715 copyright elementor-widget elementor-widget-shortcode" data-id="b135715" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">Actu-Mag.fr &copy; Copyright 2022 - Tous droits réservés.</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-47299c2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="47299c2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4924f6b" data-id="4924f6b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6a3815f elementor-widget elementor-widget-heading" data-id="6a3815f" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://www.actu-mag.fr/nos-partenaires/">Nos partenaires</a></h6>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d02e829 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d02e829" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4fa9a7d" data-id="4fa9a7d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</div>

<link rel='preload'   href='https://www.actu-mag.fr/wp-content/uploads//elementor/css/post-166809.css?ver=1665128488' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />

<link rel='preload'   href='https://www.actu-mag.fr/wp-content/uploads//elementor/css/global.css?ver=1665128494' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />


<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=1666034432' id='elementskit-framework-js-frontend-js'></script>
<script type='text/javascript' id='elementskit-framework-js-frontend-js-after'>
		var elementskit = {
			resturl: 'https://www.actu-mag.fr/wp-json/elementskit/v1/',
		}

		
</script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=1666034432' id='ekit-widget-scripts-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/TweenMax.min.js?ver=1.5.9' id='tweenmax-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/jquery.easing.1.3.js?ver=1666034432' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/tilt.jquery.min.js?ver=1.5.9' id='tilt-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/anime.js?ver=1666034432' id='animejs-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/magician.js?ver=1666034432' id='magicianjs-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/themes/qoxag/assets/js/public/theia-sticky-sidebar.js?ver=1666034432' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=5.4.8' id='ivory-search-scripts-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1666034433' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.8' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.8' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.7.8' id='share-link-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Grand mobile","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablette","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Grande tablette","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u00c9cran large","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.8","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.actu-mag.fr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":199487,"title":"Le%20Bitcoin%20a-t-il%20un%20objectif%20social%20%3F","excerpt":"","featuredImage":"https:\/\/www.actu-mag.fr\/wp-content\/uploads\/\/2021\/03\/Bitcoin-640x359.jpg"}};
</script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.8' id='elementor-frontend-js'></script>
<script type='text/javascript' id='qoxag-main-scripts-js-extra'>
/* <![CDATA[ */
var qoxag_ajax = {"ajax_url":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","blog_sticky_sidebar":"no"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/themes/qoxag/assets/js/public/scripts.js?ver=1666034433' id='qoxag-main-scripts-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/elementskit-lite/widgets/init/assets/js/animate-circle.js?ver=1666034433' id='animate-circle-js'></script>
<script type='text/javascript' id='elementskit-elementor-js-extra'>
/* <![CDATA[ */
var ekit_config = {"ajaxurl":"https:\/\/www.actu-mag.fr\/wp-admin\/admin-ajax.php","nonce":"f08e40a1b5"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/elementskit-lite/widgets/init/assets/js/elementor.js?ver=1666034433' id='elementskit-elementor-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/includes/assets/js/elementor.js?ver=1666034433' id='qoxag-essential-widget-scripts-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/sticky-content/assets/js/jquery.sticky.js?ver=1666034433' id='elementskit-sticky-content-script-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/sticky-content/assets/js/init.js?ver=1666034433' id='elementskit-sticky-content-script-init-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/widget-init.js?ver=1666034433' id='elementskit-parallax-widget-init-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/parallax/assets/js/section-init.js?ver=1666034433' id='elementskit-parallax-section-init-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.actu-mag.fr/wp-content/cache/min/1/wp-content/plugins/qoxag-essential/modules/elements/assets/js/widget-scripts-pro.js?ver=1666034433' id='qoxag-widget-scripts-pro-js'></script>
<script type='text/javascript' src='https://www.actu-mag.fr/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.7.8' id='preloaded-modules-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.actu-mag.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://www.actu-mag.fr/wp-content/cache/min/1/77a1c6f0e5939594782abf0e5954df27.css" media="all" data-minify="1" /><link rel='stylesheet' id='elementor-post-184993-css'  href='https://www.actu-mag.fr/wp-content/uploads//elementor/css/post-184993.css?ver=1665128488' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-184994-css'  href='https://www.actu-mag.fr/wp-content/uploads//elementor/css/post-184994.css?ver=1665128488' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-166809-css'  href='https://www.actu-mag.fr/wp-content/uploads//elementor/css/post-166809.css?ver=1665128488' type='text/css' media='all' /><link rel='stylesheet' id='elementor-global-css'  href='https://www.actu-mag.fr/wp-content/uploads//elementor/css/global.css?ver=1665128494' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->